Учебно-методический кабинет МПС России

Электронная версия учебника для техникумов железнодорожного транспорта

Общий курс

железных дорог

авторы: В.Н. Соколов, В.Ф. Жуковский, С.В. Котенкова, А.С. Наумов

электронная обработка: Белова Е.И.


Аннотация

Приведены основные сведения о видах транспорта и их роли в народном хозяйстве; о возникновении, развитии и современном состоянии мирового и отечественного железнодорожного транспорта. Рассмотрена система управления железнодорожным транспортом России. Дана информация о сооружениях и технических средствах путевого хозяйства, электроснабжении подвижного состава железных дорог; об устройствах автоматики, телемеханики и связи. Освещены важнейшие вопросы организации железнодорожных перевозок и основы организации движения.

Предназначен для студентов техникумов и колледжей железнодорожного транспорта, может быть использован также при подготовке рабочих кадров железнодорожных профессий.

Рецензенты:

Заместитель начальника Технического отдела Департамента управления перевозками, кандидат технических наук М.А. Аветикян; профессор МИИТ Б.Ф. Шаульский; преподаватель Московского колледжа железнодорожного транспорта Л.И. Курносова; заместитель начальника Московско-Смоленского отделения Московской железной дороги С.Д. Голик; главный инженер Калужской дистанции пути Московской железной дороги О.Б. Пак; заместитель начальника локомотивного депо "Калуга" Ю.М. Сафонов; главный инженер Калужской дистанции сигнализации и связи В.И. Куракин; начальник станции "Калуга-1" Московской железной дороги Л.А. Лещев.


От авторов

Дисциплина «Общий курс железных дорог» для профессиональных учебных заведений Министерства путей сообщения России не является новой.

Впервые «Общий курс железных дорог» был введен в учебные планы высших учебных заведений МПС РФ в 1920 г. и представлял собой краткую энциклопедию основных знаний по всем видам транспорта и отраслям железнодорожного транспорта, совершенно необходимых специалистам всех специальностей.

В 1923 г. вышло пособие известного ученого-транспортника профессора С.Д. Карейши «Краткий курс железных дорог для лиц, желающих посвятить себя железнодорожной службе». По существу, дисциплина «Общий курс железных дорог» является введением в специальность, так как учащиеся изучают ее перед тем, как приступить к освоению специальных дисциплин. Понимая значение этого курса, авторы стремились более полно и в доступной форме изложить необходимые сведения по ведущим отраслям железнодорожного транспорта, их работе и взаимодействию, учитывая при этом и крайне ограниченное количество часов на нее в учебных планах всех специальностей техникумов.

Авторы искренне благодарны заместителю начальника Технического отдела Департамента управления перевозками, кандидату технических наук М.А. Аветикяну, преподавателю Московского колледжа железнодорожного транспорта Л.И. Курносовой и ее коллегам за критические замечания и полезные советы по улучшению содержания и стиля изложения материала учебника.

Авторы выражают искреннюю признательность заместителю начальника Московско-Смоленского отделения Московской железной дороги С.Д. Голику, главному инженеру Калужской дистанции пути Московской железной дороги О.Б. Паку, заместителю начальника Калужского локомотивного депо по ремонту Ю.М. Сафонову, главному инженеру Калужской дистанции СЦБ и связи В.И. Куракину, начальнику станции Калуга-1 Московской железной дороги Л.А. Лещеву за активное участие в подготовке рукописи.

Неоценимую моральную поддержку в работе над рукописью авторам оказали работники редакционно-издательской группы Учебно-методического кабинета Е.А. Зотова и Н.А. Прощаева

Введение.

Железнодорожный транспорт располагает различными инженерными сооружениями и техническими средствами, основными из которых являются железнодорожный путь, подвижной состав — локомотивы и вагоны, сооружения локомотивного и вагонного хозяйства, устройства автоматики, телемеханики и связи, электроснабжения, а также железнодорожные станции и узлы.

Многоотраслевое хозяйство железнодорожного транспорта России представляет собой огромный, протянувшийся на тысячи километров, единый транспортный конвейер, бесперебойная и безаварийная работа которого зависит от работы каждой из его составляющих частей.

Успешное осуществление перевозок немыслимо без четкого взаимодействия всех отраслей железнодорожного транспорта.

Для того, чтобы с наибольшей эффективностью направить свои усилия на совершенствование перевозочного процесса, каждому специалисту надо знать не только свою отрасль, но и иметь представление о работе других, смежных отраслей железнодорожного транспорта.

Этой цели при подготовке специалистов в учебных заведениях среднего профессионального образования железнодорожного транспорта и служит дисциплина «Общий курс железных дорог».

В результате изучения этой комплексной дисциплины студенты должны получить цельное представление о железнодорожном транспорте и о роли избранной ими специальности.

В последние годы в работе транспорта России произошли значительные изменения.

Необходимость совершенствования работы железных дорог страны в условиях рыночной экономики побудила принять решение о структурной реформе федерального железнодорожного транспорта.

Обеспечение возрастающих объемов перевозок грузов и пассажиров за счет обновления производственно-технической базы, усиление мотивации работников железнодорожного транспорта в повышении эффективности работы всех его звеньев, улучшение качества перевозок и безопасности движения — основная цель структурной реформы железнодорожного транспорта.

При изучении дисциплины очень важно на примерах из жизни и деятельности многих поколений железнодорожников России воспитывать у будущих специалистов высокие чувства гордости за свою принадлежность к важнейшей отрасли хозяйства страны — железнодорожному транспорту.


Список литературы

1. Энциклопедия Железнодорожный транспорт — М., 1994.

2. Зензинов Н.А. От Петербург-Московской до Байкало-Амурской магистрали — М.: Транспорт, 1986.

3. Инженеры путей сообщения. Том 1 и 2. — М., 1999.

4. Железные дороги. Общий курс/ Под редакцией М.М. Филиппова. — М.: Транспорт, 1981.

5. Техническая эксплуатация железных дорог и безопасность движения/ Под редакцией Харлановича. — М., 1991.

6. Общий курс и правила технической эксплуатации железных дорог/ Под редакцией М.Н. Хацкелевича. — М.: Транспорт, 1983.

7. Общий курс железных дорог/ В. Калинин и др. — М.: Высшая школа, 1977.

8. Сидоров Н.И., Сидорова Н.Н. Как устроен и работает электровоз. — М.: Транспорт,1988.

9. Калинин В.К. Электровозы и электропоезда. — М.: Транспорт, 1991.

10.Ветров Ю.Н., Приставко.М.В. Конструкция тягового подвижного состава — М.: Желдориздат, 2000.

11. Конструкция вагонов/ П.Ф. Пастухов и др. — М., 2000.

12. Голубев И.Р., Новиков Ю.В. Окружающая среда и транспорт. — М.: Транспорт, 1987.

13. Крейнис З.Л., Федоров И.В.Железнодорожный путь. ИГ «Вариант», 1999.

14. Чернышов М.А., Крейнис З.Л. Железнодорожный путь. — М.: Транспорт, 1985.

15.Технология, механизация и автоматизация путевых работ/ Э.В. Воробьев, В.Н. Сазонов, К.Н. дьяков, В.Г. Максимов — М.: Транспорт, 1986.

16. Каменский В.Г., Горбов Л.Д. Справочник дорожного мастера и бригадира пути — М.:

17.Конструкция железнодорожного пути и его содержание/ М.А. Фиршман, Н.А. Пономаренко, С.И. Финицкий Транспорт, 1980.

18. ПТЭ Российской Федерации. ЦРБ-756. — М., 2000.

19. Инструкция по текущему содержанию пути. — М.: Транспорт, 2000.

20.Харланович И.В. Техническая эксплуатация железных дорог и безопасность движения. — М.: Транспорт, 1993.

21.Технические указания по устройству, укладке, содержанию и ремонту бесстыкового пути. — М.: Транспорт, 2000.

22.Инструкция по перевозке негабаритных и тяжеловесных грузов. — М.: Транспорт, 1985.

23.Инструкция по эксплуатации железнодорожных переездов МПС России. — М., 1997.

24. Родионов В.И. Геодезия. — М.: Недра, 1987.

25. Фефелов А.М., Лукьянов Ю.Е. Железнодорожные станции. Устройство и организация работ. — М.: Транспорт, 1985.

26.Организация движения на железнодорожном транспорте/ Д.П. Загурамов и др. — М.: Транспорт, 1985.

27. Варфаламеев В.В., Колодий А.П. Устройство пути и станций. — М.: Транспорт, 1992.

28. Техническая эксплуатация железных дорог. — М.: Транспорт, 1978 (схемы).

29. ПТЭ. Инструкции по движению. Инструкции по сигнализации. — М., 2000.

30. Соловейчик М.З., Сотшилов Т.А. Организация пассажирских перевозок. — М., 1983.


РАЗДЕЛ 1

ОБЩИЕ СВЕДЕНИЯ

О ТРАНСПОРТЕ


Глава 1.

ТРАНСПОРТ - ВАЖНЕЙШАЯ ОТРАСЛЬ ХОЗЯЙСТВА СТРАНЫ

ЧТОБЫ УВИДЕТЬ ИЗОБРАЖЕНИЕ, ИЗМЕНИТЕ БУКВУ, ОБОЗНАЧАЮЩУЮ ВАШ CD-ROM, НА ЛАТИНСКУЮ D


Транспорт является одной из важнейших отраслей материального производства. Он продолжает производственный процесс всех отраслей хозяйства страны в сфере обращения и заканчивает его доставкой продукции к месту потребления.

Перемещая различные виды продукции из мест производства в места их потребления, осуществляя перевозки пассажиров, транспорт не создает новой продукции. Его продукцией является сам процесс перевозок грузов и пассажиров.

В качестве измерителей продукции транспорта используются показатели перевозочной работы — грузооборот и пассажирооборот, которые определяются соответственно умножением массы перевозимых грузов и числа пассажиров на дальность перевозок и выражаются суммой тонно-километров и пассажиро-километров.

Транспортная система страны представляет собой большой и сложный комплекс путей сообщения, подразделяемых на магистральный транспорт общего пользования, промышленный и городской.

Магистральный транспорт общего пользования включает железнодорожный, автомобильный, морской, речной, воздушный и трубопроводный.

Промышленный транспорт осуществляет перемещение предметов и продуктов труда в сфере производства.

Городской транспорт обеспечивает перевозки внутри городов и включает метрополитен, троллейбус, трамвай, автобус, такси.

Перевозки в сфере обращения выполняются всеми видами транспорта общего пользования. Роль и значение их зависит от размеров территории страны, уровня ее промышленного развития и других факторов.

Железнодорожный транспорт во многих промышленно развитых странах среди других видов транспорта занимает ведущее место. Это объясняется его универсальностью — возможностью обслуживать производящие отрасли хозяйства и удовлетворять потребности населения в перевозках вне зависимости от погоды, практически во всех климатических условиях и в любое время года. Именно поэтому, несмотря на относительно бурное развитие автомобильного, воздушного и трубопроводного транспорта, вот уже более 175 лет железнодорожный транспорт остается основным средством перевозок грузов и массовых перевозок населения.

Имея современные виды локомотивов и вагонов, мощный рельсовый путь, используя современные средства автоматики, телемеханики и вычислительной техники, железнодорожный транспорт, наряду с другими отраслями промышленного производства, входит в экономический потенциал каждой страны.

Вместе с тем, железнодорожный транспорт влияет и на другие стороны жизни государства, участвуя в межрегиональных связях в области культуры, социальных преобразований, в международном туристическом сотрудничестве, вносит существенный вклад в научно-технический прогресс.

За время своего существования протяженность железных дорог мира достигла почти 1,3 млн. км; при этом они не имеют себе равных по объему провозной способности и непрерывности функционирования.

Перспективным направлением в развитии железнодорожного транспорта является высокоскоростной наземный транспорт, способный соперничать с воздушным транспортом.

Автомобильный транспорт обеспечивает относительно высокую скорость передвижения, способен доставлять грузы в районы, где нет других видов транспорта, удобен тем, что позволяет доставлять грузы непосредственно от отправителя к получателю без перегрузки.

Очень эффективно использование автомобильного транспорта на внутригородских и междугородных перевозках пассажиров.

Вместе с тем, себестоимость грузовых перевозок автомобилями более высокая по сравнению с другими видами транспорта, а пассажирских — выше, чем на железнодорожном.

Морской транспорт осуществляет массовые перевозки в зарубежные страны, а также между портами внутри страны, расположенными на побережье морей. Морские перевозки наиболее эффективны на направлениях, где морские маршруты короче сухопутных, и там, где нет других видов массового транспорта. Для России особенно велико значение морского транспорта в обслуживании северных районов Сибири и Дальнего Востока, где нет железных дорог.

Себестоимость морских перевозок ниже, чем других видов транспорта, и особенно при перевозках на дальние расстояния.

Речной транспорт осуществляет местные и дальние перевозки на маршрутах, которые совпадают с расположением судоходных рек и каналов. Он обладает высокой провозной способностью особенно при использовании судов большой грузоподъемности на глубоководных реках, а также на маршрутах река-море. Себестоимость речных перевозок невысокая.

Существенными недостатками речного транспорта России являются кратковременность навигации в течение года и низкие скорости движения.

Воздушный транспорт имеет очень высокие скорости движения и осуществляет, в основном, пассажирские перевозки на ближние и дальние расстояния. Стоимость воздушных перевозок значительно выше, чем на других видах транспорта.

Удельный вес грузовых перевозок невысок. На работу воздушного транспорта очень влияют погодные условия.

Трубопроводный транспорт наиболее молодой из всех видов транспорта. Он используется для транспортировки, главным образом, нефти, нефтепродуктов и природного газа и почти не зависит от погодных условий, способен транспортировать жидкие и газообразные продукты на очень большие расстояния, является относительно дешевым видом транспорта.


Прообразом железных дорог являются рельсолежневые пути, сооружавшиеся в цехах заводов по производству металлов и в рудниках. По путям из деревянных рельсов перемещались с помощью канатов и водяных колес вагонетки, груженные рудными материалами. Позднее деревянные рельсы стали покрывать сверху железными полосами для облегчения передвижения вагонеток, а к концу XVIII века появились чугунные рельсы.

Для перемещения вагонеток с грузом по такому пути была использована конная тяга. Однако она не могла удовлетворить затраты промышленности, ставшей на путь машинного производства.

Благодаря выдающимся изобретениям нашего соотечественника П.П. Ползунова и англичанина Д. Уатта, построившим паровые машины, появилась возможность использования механической тяги.

В 1803 году английским изобретателем Р.Тревитиком была построена первая транспортная машина-паровоз, передвигавшаяся по рельсовому пути с помощью паровой машины

На этом рисунке должен быть показан первая транспортная машина -- паровоз. Если рисунок не отображается, это значит, что нет доступа к разделу на сервере. Об этой ошибке надо сообщить системному администратору.

Ðèñ. 1.1. Ïàðîâîç Ð.Òðåâèòèêà

Паровоз Тревитика имел все основные элементы строившихся впоследствии паровозов: котел с внутренней топкой, давление пара выше атмосферного, раму с гладкими колесами, приводимыми в движение механизмом паровой машины, и двигался по гладким рельсам.

В 1811 г. англичанин Бленкинсон, уверенный, что гладких колес недостаточно для развития силы тяги по гладкому рельсу, построил паровоз, имевший зубчатое сцепление с рейкой, уложенной вдоль рельсового пути.

В 1814 г. англичане Блакет и Гедлей доказали, что сцепления гладких колес с рельсами достаточно для получения необходимой силы тяги. Они построили паровоз с передачей движения от вертикальных паровых цилиндров к колесам при помощи балансиров и зубчатых колес. Конструктивное решение было настолько удачным, что этот паровоз проработал 50 лет и выставлен в качестве памятника в Лондонском музее.

В 1814 г. Д. Стефенсон, благодаря своим способностям и познаниям в области машиностроения сделавшийся из погонщика лошадей на руднике сначала машинистом паровой машины, а затем инженером угольного рудника, построил свой первый паровоз «Блюхер».

В 1823 г. он основал в г. Дарлингтон первый в мире паровозостроительный завод.

Д. Стефенсон в то же время был и выдающимся строителем железных дорог. Под его руководством была построена первая в мире железная дорога общего пользования Стоктон-Дарлингтон протяженностью 21 км. Торжественное открытие дороги состоялось 27 сентября 1825 г., и сам Д. Стефенсон провел по ней первый поезд.

Продолжая попытки наиболее эффективного использования паровоза, Д. Стефенсон в 1829 году сделал паровоз «Ракета», который на соревнованиях паровозов ряда изобретателей, проведенных в Англии, показал лучшие результаты, развив скорость 22 км/ч

На этом рисунке должен быть показан паровоз «Ракета». Если рисунок не отображается, это значит, что нет доступа к разделу на сервере. Об этой ошибке надо сообщить системному администратору.

Ðèñ. 1.2. Ïàðîâîç Äæ. Ñòåôåíñîíà «Ðàêåòà» (Âåëèêîáðèòàíèÿ, 1829 ã.)

После некоторых усовершенствований этого паровоза, скорость его движения затем была доведена до 45 км/ч. Этим была подтверждена целесообразность применение на железных дорогах паровой тяги.

Вслед за Англией строительство железных дорог общего пользования началось и в других странах.

В 1830 году появилась первая железная дорога в США, в 1832 г. — во Франции, в 1835 г. — в Германии и Бельгии и в 1837 г. — в России.

Наиболее интенсивно железнодорожный транспорт развивался в США. Если в 1830 г. протяженность железнодорожных линий составляла 36 км, то уже через 10 лет она достигла 4537 км. В 1840 году, т.е. через 15 лет после появления первой железной дороги в Англии, во всем мире имелось уже 8 тыс. км железнодорожных линий.


Развитие железных дорог в России началось с постройки рельсолежневых путей на металлургических заводах. В 1764 г гидротехник Кузьма Фролов применил на Колывано-Воскресенских заводах на Алтае механическую канатную тягу по рельсолежневым внутрицеховым путям, имевшим форму желоба. Вагонетки с рудой перемещались по путям канатами от вала водяного колеса.

В 1788 г. на Александровском артиллерийском заводе в Петрозаводске была сооружена рельсовая дорога с чугунными рельсами протяженностью 174 м.

В 1806-08 гг. горный инженер П.К. Фролов (сын Кузьмы Фролова) построил на Алтае первую в мире чугунную дорогу с конной тягой длиной около 2 км имела с выпуклыми чугунными рельсами, по которым катились колеса, имевшие обод с желобом. Эта дорога имела насыпи, выемки, мосты и соединяла Змеиногорский рудник с заводом на реке Кораблиха. При постройке дороги П.К. Фроловым были правильно решены многие важные задачи железнодорожного строительства. Он использовал нивелировку местности, смягчение крутых уклонов, постройку мостов, т.е. все то, к чему строители железных дорог в Европе пришли гораздо позже. Ширина колеи на этой дороге составляла 1067мм, а длина рельса была принята равной 1,8 м.

Крепостные уральских заводчиков Демидовых-механик Нижнетагильского завода Е.А. Черепанов и его сын М.Е. Черепанов построили первый в России паровоз и железную дорогу. В августе 1834 г Черепановы открыли движение на этой дороге.

Ðèñ. 1.3. Ïàðîâîç ×åðåïàíîâûõ (Ðîññèÿ, 1834 ã.)

Первый русский паровоз, или как его называли на Урале «сухопутный пароход», вез состав массой 3,3 т со скоростью около 15 км/ч по чугунной дороге длиной 854 м. Паровоз Черепановых по своей мощности превосходил стефенсоновскую «Ракету» и, кроме груза, возил до 40 пассажиров.

Свой второй паровоз Черепановы построили в марте 1835 г. Он мог перевозить до 17 т груза, а протяженность дороги была доведена до 3,5 км.

К сожалению, работы русских изобретателей Е.А. и М.Е. Черепановых не получили ни известности при их жизни, ни должного развития. Один из популяризаторов достижений русской науки и техники Л. Гумилевский писал в своей книге «Русские инженеры»: «Нижне-тагильскую железную дорогу, сооруженную русскими мастерами из русских материалов, руками русских рабочих, по чертежам русских изобретателей и следует считать первой железной дорогой России, открытой в 1834 году. Дорога перевозила не только грузы, но и пассажиров».

Вопрос о строительстве железных дорог, этого нового вида путей сообщения, вначале вызывал упорное сопротивление.

Когда в Англии был решен вопрос о постройке первой железной дороги, в прессе началась компания по срыву ее строительства. Крестьян убеждали в том, что новый транспорт вытеснит лошадей, сено и овес не найдут сбыта.

Распространялись слухи, что «огненные машины» сожгут города и села, а ужасный грохот паровозов вызовет у людей потерю слуха, а у коров — молока.

Не отставали в сочинении нелепых измышлений и в Америке. «Общеизвестен факт, — писал один американский журналист в начале 30-х годов XIX века,-что пассажиры от быстрого движения в поездах теряют память. Многие деловые люди по прибытии на место забывали о цели своей поездки, им приходилось писать домой, чтобы узнать, зачем они поехали».

Подобные споры были и в России. В 1834 г. в Россию прибыл чешский инженер, профессор Венского политехнического института Ф.А. Герстнер.

В январе 1835 г. он подал докладную записку на имя императора Николая II о необходимости постройки в России железных дорог и в первую очередь дорог: Петербург - Москва, Москва — Нижний Новгород — Казань, Москва — Одесса и др.

Основное значение он уделял военно-стратегическому значению дорог. Герстнер высказал мнение: «Нет такой страны в мире, где железные дороги были бы более выгодны и даже необходимы, чем в России, так как они дают возможность сокращать большие расстояния путем увеличения скорости передвижения».

В марте 1834 года Герстнер предложил «на первый раз построить линию от С.-Петербурга до Царского села, Павловска и Колпина». Такое разрешение он получил в июне 1835 г., а к концу года организовал компанию по строительству дороги.

Строить дорогу начали 1 мая 1836 г. Почти вся дорога располагалась на насыпи, было запроектировано 42 небольших деревянных моста.

В конце августа приступили к укладке пути. Рельсы закупили в Англии и Бельгии. Длина дороги составила 27 км. Ширина колеи была выбрана равной 1829 мм. Для дороги закупили за рубежом семь паровозов. Первые поездки с конной тягой начались 27 сентября 1836г., а с паровой — в конце ноября. Официальное открытие движения на первой в России железной дороге общего пользования состоялось 11 ноября 1837 г.

Ðèñ. 1.4. Ïîåçä Öàðñêîñåëüñêîé æåëåçíîé äîðîãè

Царскосельская железная дорога полностью оправдала себя и доказала полезность нового вида транспорта для России.

В конце 30-х годов XIX в. многие сторонники железнодорожного строительства в России стали все настойчивее высказываться за строительство железной дороги между Петербургом и Москвой. В 1841 году правительство России создало особый комитет для подготовки проекта строительства такой железной дороги.

До этого еще нигде в мире не строили дорог в таких северных широтах. Высокая ответственность налагалась на проектировщиков и изыскателей в выборе трассы дороги, строить которую требовалось по кратчайшему пути, при заданной величине предельных уклонов и радиусов кривых, т.к. скорости движения поездов на прямых и кривых участках должны были быть одинаковыми. Ширина колеи была принята равной 1524 мм. Дорога строилась сразу двухпутной. Технические вопросы проекта дороги разрабатывались под руководством профессора Петербургского института инженеров путей сообщения П.П. Мельникова. Строительство дороги возглавили П.П. Мельников и Н.О. Крафт.

На магистрали нужно было построить 184 моста, 19 путепроводов, 69 водопропускных труб. Руководство строительством искусственных сооружений было поручено талантливому ученику профессора П.П. Мельникова, молодому инженеру Д.И. Журавскому, окончившему Петербургский институт инженеров путей сообщения в 1842 г.

Магистраль строилась 8,5 лет. Ее официальное открытие состоялось 1 ноября 1851 г.

Газета «Северная пчела» писала: «Сегодня, в четверг, 1 ноября, двинулся первый всенародный поезд по новой железной дороге в Москву. С утра большое число публики столпилось перед станцией и наполнило обширные ее сени. В одном отделении записывали паспорта проезжающих, в другом — продавали билеты на поезд, в третьем — принимали багаж пассажиров…

…В 11 часов утра раздался первый звонок колокольчика, через пять минут второй, а в 11.15 подан был знак свистком, и поезд …двинулся при общих радостных восклицаниях и при усердном пожелании, как тому поезду, так и всем последующим, счастливого пути. Пассажиров было в вагонах первого класса 17, второго — 63 и третьего — 112. Поезд придет в Москву в пятницу в 9 часов утра».

Эксплуатация железной дороги Москва — Петербург в течение последующих двух лет показала высокую надежность всех ее сооружений и возможность значительного увеличения скорости движения. Осенью 1853 г. проследовал первый поезд со скоростью 60 км/ч, находясь в пути 12 часов, т.е. почти на 10 часов меньше, чем в первые два года эксплуатации магистрали.

Все это свидетельствовало о высоком уровне отечественной науки в области железнодорожного строительства и умелом руководстве работой русских инженеров путей сообщения. К сожалению, несмотря на выдающиеся результаты, дальнейшее строительство железных дорог резко замедлилось. И только после отмены крепостного права и с началом развития капитализма в России железнодорожное строительство резко усилилось, что, в свою, очередь привело к развитию промышленности и, прежде всего, металлургической и топливной.

С середины 60-х годов и до конца 80-х годов XIX в. строятся такие крупные дороги, как Москва — Нижний Новгород, Москва — Курск — Харьков, продолженная затем до Севастополя и Ростова — на — Дону, Курск — Киев, Москва — Рязань — Саратов, Москва — Ярославль — Вологда, Москва — Смоленск — Минск — Варшава, Киев — Одесса, Царицын (ныне Волгоград) — Орел — Смоленск — Рига. К началу XX в. была построена железная дорога Москва — Брянск, значительно сократившая путь до Киева.

Такое интенсивное строительство железных дорог было связано с формированием новых промышленных регионов и освоением отдельных местностей на Востоке страны.

Строятся новые железные дороги на севере, Урале, в Сибири, такие как Пермь –– Вологда –– Петербург, Кинель –– Уфа –– Челябинск –– Екатеринбург, Вологда –– Архангельск и ряд других.

В 1891 г. было начато строительство Великой Сибирской магистрали одновременно с двух сторон: на востоке от Владивостока и на западе от Челябинска.

Строить магистраль намечали в три этапа: первый этап — Западно-Сибирская дорога от Челябинска до Оби (протяженность 1418 км), Средне-Сибирская дорога от Оби до Иркутска (1871 км) и Южно-Уссурийская дорога от Владивостока до Графской (408 км); второй этап –– Забайкальская дорога от Моховой (восточный берег Байкала) до Сретенска на Шилке (1104 км) и Северо-Уссурийская от Графской до Хабаровска (361 км); третий этап –– Кругобайкальская дорога от Иркутска до Мысовой (261 км) и Амурская дорога от Сретенска до Хабаровска (2130 км). Русско-Японская, а затем и первая мировая войны замедлили темпы строительства. Строительство магистрали было закончено в 1916 году.

Железная дорога «через всю Сибирь», или, как ее называли, Великий Сибирский путь, имела огромное значение для России. Она связала Дальний Восток с центром страны. Если раньше, до ее постройки, этот путь занимал 5-6 месяцев, то после открытия движения он сократился в несколько раз. Благодаря железной дороге в экономическую жизнь страны были вовлечены новые труднодоступные районы.

К началу первой мировой войны (1913 г.) Россия имела железнодорожную сеть протяженностью более 70 тыс. км, однако, для такой огромной страны она была не только недостаточна, но и размещена на территории страны крайне неравномерно. Почти 85 % железных дорог располагалось в европейской части преимущественно в центральных, южных и западных районах. Богатейшие по природным ресурсам районы не имели железнодорожных линий, а существовавшие, в основном однопутные, дороги имели малую пропускную способность. Паровозов и вагонов не хватало, железнодорожный путь был весьма слабым. Наиболее крупным недостатком железных дорог царской России была высокая стоимость перевозок. Неразвитость железнодорожного транспорта в Российской империи особенно серьезно сказывалась в период империалистической войны.

За годы первой империалистической, а затем и гражданской войны железнодорожный транспорт России был серьезно разрушен. К началу 1920 г. количество неисправных паровозов составляло свыше 60 %, а вагонов 23 %; путь был в крайне неудовлетворительном состоянии.

После окончания гражданской войны начался период восстановления народного хозяйства. В число первоочередных задач входило восстановление железнодорожного транспорта. Пути его восстановления и развития на новой технической основе, на базе электрификации, были указаны в плане ГОЭЛРО (Государственная комиссия по электрификации России), утвержденном VIII Всероссийским съездом Советов в 1920 г.

В этом плане предусматривалось превращение главнейших железнодорожных направлений в мощные магистрали, которые сочетали бы высокую провозную способность и дешевизну перевозок. Одновременно с восстановительными работами и строительством новых железнодорожных линий началась техническая реконструкция железнодорожного транспорта.

Ученые нашей страны приступили к работе по созданию нового типа локомотива – тепловоза. В 1924 году Ленинградские заводы закончили постройку тепловоза по проекту, разработанному под руководством профессора Я.М. Гаккеля.

В 1926 г. была открыта первая в нашей стране электрифицированная железнодорожная линия Баку — Санбучи.

В 1930 г. была сдана в эксплуатацию Туркестано-Сибирская железная дорога протяженностью 1442 км. В том же году начал эксплуатироваться первый опытный участок автоблокировки Покровское –– Стрешнево –– Волоколамск длиной114 км. В 1932 г. построен первый отечественный магистральный электровоз серии ВЛ (Владимир Ленин).

Важным событием в развитии технического оснащения станций явилась сдача в эксплуатацию в 1934 г. первой в стране механизированной сортировочной горки на станции Красный Лиман. В 1936 г. участок железной дороги Люберцы –– Куровская протяженностью 65 км был оборудован устройствами диспетчерской централизации.

Железнодорожный транспорт получил около 12 тыс. новых паровозов, свыше 500 тыс. грузовых вагонов, из которых 75 % были оборудованы автотормозами и около 50 % автосцепкой. В это же время построено 13,4 тыс. км новых железнодорожных линий, в том числе магистраль Москва — Донбасс. К 1940 г. по сравнению с 1913 г. железнодорожная сеть увеличилась в полтора раза.

Было достигнуто значительное повышение провозной способности железных дорог за счет замены двухосных вагонов малой грузоподъемности четырехосными. Одновременно вводились более мощные паровозы, усиливалось верхнее строение пути. Все это обеспечивало повышение массы грузовых поездов и скоростей их движения. Слабыми сторонами проводившейся реконструкции на транспорте была невозможность дальнейшего увеличения мощности паровозов, их малая экономичность, трудности эксплуатации, особенно в зимнее время, а также недостаточная надежность вагонов и пути.

Однако огромная работа, проведенная на железнодорожном транспорте за двадцать предвоенных лет, позволила ему успешно справиться со своими задачами в тяжелые годы Великой Отечественной войны 1941-1945 гг.

Вероломное нападение фашистской Германии на нашу страну 22 июня 1941 г. потребовало от советских железнодорожников выполнить в кратчайшие сроки огромные перевозки по мобилизации и сосредоточению армии и по эвакуации людей и промышленности из западной части страны на восток. Железнодорожникам приходилось работать в условиях воздушных налетов и затемнения.

В годы войны было разрушено 65 тыс. км пути, 13тыс. железнодорожных мостов, 4100 станций, 317 паровозных депо. Повреждено и увезено захватчиками 15 800 паровозов и мотовозов и 428 тыс. вагонов.

После победоносного окончания Великой Отечественной войны развернулись работы по капитальному восстановлению и дальнейшему развитию железных дорог и всего народного хозяйства.

Огромный рост грузооборота потребовал коренного перевооружения техники на железных дорогах, которая уже не отвечала предъявляемым требованиям.

В 1956 г. правительство приняло постановление «О Генеральном плане электрификации железных дорог». Развернулись большие работы по электрификации железных дорог и внедрению тепловозной тяги.

В том же1956 году был введен в опытную эксплуатацию участок Ожерелье — Павелец, электрифицированный на однофазном токе, что явилось началом внедрения прогрессивной системы переменного тока.

Реконструкция железнодорожного транспорта проходила на основе замены малоэффективной паровозной тяги на электрическую и тепловозную. Одновременно велась работа по усилению пути, строительству вторых путей, переводу вагонного парка на подшипники качения, более широкому внедрению автоблокировки, телемеханики, связи и вычислительной техники во все отрасли железнодорожного хозяйства.

С 1956 г. прекратилось строительство паровозов, а с 1975 г. они были исключены из поездной работы и заменены современными электровозами и тепловозами.

В 1974 г. было принято постановление о строительстве Байкало-Амурской магистрали (БАМ) протяженностью 3834 км от Усть-Кута до Комсомольска-на-Амуре. В 1984 г. железная дорога была принята в эксплуатацию на всем ее протяжении.

Мировая практика строительства железных дорог ничего подобного не имела ни по объему строительных работ, ни по смелости инженерно-технической мысли, ни по применению самых современных механизмов. БАМ — уникальная магистраль.

К концу XX в. все основные железнодорожные магистрали России оборудованы автоматической блокировкой и диспетчерской централизацией, автоматической локомотивной сигнализацией, все важнейшие станции оснащены электрической централизацией стрелок. Вся сеть оснащена поездной и станционной радиосвязью. Для укладки в путь используются рельсы тяжелого типа массой 65 кг на метр длины, деревянные шпалы заменяются на железобетонные с новыми типами скреплений с рельсами. Широко внедряется бесстыковой путь длиной от нескольких сот метров до длины, равной целому перегону.

Новые локомотивы мощностью 4-6 тыс. л.с. (тепловозы) и 9-10 тыс. кВт (электровозы), обеспечивают вождение поездов повышенной массы и длины. Промышленность начала поставку железнодорожному транспорту новых электровозов третьего поколения с питанием от сети постоянного и переменного тока, а также двойного питания.

Вместе с тем, железнодорожный транспорт нуждается в обновлении подвижного состава и в приведении железнодорожного пути и искусственных сооружений в соответствие с условиями эксплуатации при повышенных скоростях движения и нагрузках от подвижного состава.

Развернутая длина железнодорожных путей России в настоящее время составляет 125900 км.


Железнодорожный транспорт — сложное многоотраслевое хозяйство. Его многочисленные предприятия и организации размещены на территории огромной страны, на больших расстояниях от своих органов управления.

Организационная структура управления железнодорожным транспортом предусматривает сочетание территориального, отраслевого и функционального принципов.

Территориальный принцип основан на руководстве предприятиями и организациями железнодорожного транспорта всех его отраслей, находящихся на определенной территории.

В соответствии с этим вся сеть железных дорог разделена на части, называемые «железная дорога», например: Московская железная дорога, Северная железная дорога и т.д.

В свою очередь, железная дорога разделена на отделения дороги.

Отраслевой принцип предполагает руководство отдельными отраслями, для чего в высшем органе управления — Министерстве путей сообщения Российской Федерации созданы отраслевые департаменты и управления, а на дорогах — службы и отделы, а в отделениях дорог — отделы.

Функциональный принцип означает наличие подразделений, занимающихся отдельными специальными вопросами.

Существующая на железнодорожном транспорте России многие годы система управления подразделяется на несколько звеньев. Структуру управления основной деятельностью железнодорожного транспорта можно представить следующей цепочкой: Министерство путей сообщения РФ — управления железных дорог — отделения дорог — линейные производственные предприятия.

Министерство путей сообщения — федеральный орган управления, который руководит:

деятельностью железнодорожного транспорта на всей территории страны, решая важнейшие вопросы управления;

перспективным развитием всех отраслей железнодорожного транспорта, внедрением в производство достижений науки и техники;развитием пропускной и провозной способности дорог и т.д.

Основные вопросы развития и деятельности железнодорожного транспорта рассматриваются на заседаниях Коллегии МПС, в состав которой входят министр, его заместители, руководители департаментов, научных учреждений, ученые.

В составе Министерства путей сообщения Российской Федерации имеются:

1. Департамент управления перевозками;

2. Департамент локомотивного хозяйства;

3. Департамент вагонного хозяйства;

4. Департамент пути и сооружений;

5. Департамент сигнализации, централизации и блокировки;

6. Департамент электрификации и электроснабжения;

7. Департамент грузовой и коммерческой работы;

8. Департамент пассажирских сообщений;

9. Департамент информатизации и связи;

10. Департамент финансов;

11. Департамент экономики;

12. Департамент кадров и учебных заведений;

13. Департамент здравоохранения;

14. Департамент безопасности движения и экологии;

15. Департамент технической политики;

16. Управление капитального строительства и эксплуатации объектов ж. д. транспорта;

17. Управление заработной платы и охраны труда;

18. Управление статистики;

19. Управление военизированной охраны;

20. Управление внешних связей;

21. Юридическое управление;

22. Управление делами;

23. Хозяйственное управление;

24. Отдел рабочего снабжения.

Железная дорога — государственное производственное объединение, являющееся основной хозяйственной организацией железнодорожного транспорта. Руководит ею начальник дороги, подчиненный непосредственно министру. В управлении дороги на правах коллегиального органа управления работает технико-экономический совет, который состоит из специалистов различных отраслей транспорта, представителей производства. Начальник дороги и его заместители, осуществляют руководство службами по отраслям. Службы управления дороги, в свою очередь, руководят работой подразделений по отраслям в пределах своей дороги.

Все службы управления дороги по производственным и техническим вопросам подчинены соответствующим департаментам и управлениям МПС РФ.

Службы и отделы управления дороги руководят линейными предприятиями через соответствующие отделы в отделениях дорог, не вмешиваясь непосредственно в их оперативно-хозяйственную и производственную деятельность.

Отделение дороги — основное линейное производственное объединение. Оно руководит всей производственной деятельностью находящихся в его границах структурных подразделений: станций, локомотивных и вагонных депо, путевых машинных станций, дистанций пути, дистанций сигнализации, централизации, блокировки и связи, дистанций электроснабжения, дистанций гражданских сооружений, механизированных дистанций погрузочно-разгрузочных работ и др.

Начальник отделения дороги назначается министром, подчиняется начальнику дороги.

Аппарат отделения дороги состоит из отделов по отраслям.

Отделы отделения дороги, также как и службы в управлении дороги, находятся в двойном подчинении: начальнику отделения и соответствующей службе управления дороги.

Линейные производственные предприятия имеют свое оборудование и технические средства для решения всех производственных задач, штат работников (рабочие и специалисты).

Каждое предприятие, возглавляемое начальником, подчиненным начальнику отделения дороги, работает в оперативном плане под руководством соответствующего отдела отделения дороги.

Структурная схема управления на железнодорожном транспорте Российской Федерации в настоящее время приведена на рис. 1.5.

Ðèñ. 1.5. Ïðèìåðíàÿ ñõåìà óïðàâëåíèÿ æåëåçíîäîðîæíûì òðàíñïîðòîì:

аäìèíèñòðàòèâíîå ïîä÷èíåíèå

îïåðàòèâíî-òåõíè÷åñêîå ïîä÷èíåíèå

Спад уровня производства в стране в начале 90-х годов повлек за собой значительное сокращение перевозок на федеральном железнодорожном транспорте, в результате произошло снижение его доходности, сокращение вложений денежных средств в техническое переоснащение отрасли. Это обстоятельство, а также необходимость снижения стоимости железнодорожных перевозок стали основными аргументами в пользу принятия правительством Российской Федерации в 1998 году Концепции структурной реформы федерального железнодорожного транспорта.

Обязательным условием осуществления структурной реформы железнодорожного транспорта является соблюдение следующих принципов:

сохранение единства Российских железных дорог в новых условиях хозяйствования;

сохранение государственного контроля за деятельностью железнодорожного транспорта;

выведение из компетенции МПС России функций хозяйственного управления железнодорожным транспортом и сохранение за МПС только функций государственного управления;

выведение из системы железнодорожного транспорта тех вспомогательных и обслуживающих предприятий, которые не нарушат его устойчивой работы;

передача функций хозяйственного управления железнодорожным транспортом от МПС самостоятельному хозяйствующему субъекту — компании «Российские железные дороги».

Министерство путей сообщения России в новых условиях хозяйствования призвано осуществлять следующие функции:

проведение государственной политики в области транспорта, исходя из требований экономики, обороноспособности и безопасности страны, потребностей населения в перемещении;

представление интересов государства в органах управления хозяйственного субъекта, осуществляющего функции хозяйственного управления;

нормативно-техническое регулирование деятельности в области транспорта;

разработка, утверждение и надзор за исполнением нормативных документов по технической эксплуатации железных дорог, безопасности перевозок и экологии, обеспечению охраны объектов, сохранности перевозимых грузов и имущества, пожарной безопасности, а также охране труда;

разработка, утверждение и надзор за исполнением нормативных документов, устанавливающих обязательные требования к техническим средствам, используемым на транспорте, а также услугам, предоставляемым на транспорте при перевозках грузов и пассажиров;

разработка программ развития транспорта;

осуществление международного сотрудничества;

руководство мобилизационной подготовкой;

регулирование в области перевозок для государственных нужд и социально значимых перевозок пассажиров;

другие функции государственного регулирования.

Для осуществления функций хозяйственного управления железнодорожным транспортом создается открытое акционерное общество Компания «Российские железные дороги» (Компания «РЖД»). Железные дороги входят в Компанию «РЖД» на правах ее обособленных структурных подразделений — филиалов.

Отделения железных дорог являются структурными подразделениями железных дорог. Функционально отделения железных дорог являются в части управления связующим звеном между железными дорогами и линейными подразделениями, непосредственно обеспечивающими перевозочный процесс.

Компания «РЖД» должна осуществлять следующие функции:

оперативное управление перевозочным процессом;

организацию и контроль безопасности движения, эксплуатацию транспортных средств;

организацию разработки и выполнения графика движения поездов по сети железных дорог;

финансовое планирование;

управление персоналом;

совершенствование технологии работы железнодорожного транспорта;

разработку и освоение нового подвижного состава;

обеспечение движения поездов в условиях чрезвычайных ситуаций;

внешнеэкономическую и международную деятельность в области железнодорожного транспорта;

другие функции, направленные на обеспечение устойчивой работы железнодорожного транспорта.

Структура управления Компании «РЖД» закрепляется в ее Уставе, который утверждается правительством Российской Федерации.


Для нормального обеспечения перевозок на железнодорожном транспорте, кроме подвижного состава и пути, имеются многочисленные сооружения и устройства, которые расположены вдоль пути и над ним.

К ним относятся пассажирские платформы, здания, опоры контактной сети, сигнальные и путевые знаки, приводы электрической централизации стрелок, путепроводы, мосты, провода связи и энергоснабжения. Расстояния от этих сооружений и устройств до пути принимаются с учетом размеров обращающегося подвижного состава и условий его движения. Для обеспечения безопасности движения поездов требуется, чтобы локомотивы и вагоны, а также грузы на открытом подвижном составе могли свободно проходить не только мимо устройств и сооружений, но и мимо следующего по соседним путям подвижного состава, не задевая их. Эти требования обеспечиваются соблюдением установленных Государственным стандартом габаритов приближения строений и габаритов подвижного состава.

Габаритом приближения строений называется предельное поперечное, перпендикулярное оси пути, очертание, внутрь которого не должны заходить никакие части сооружений и устройств, а также лежащие около пути материалы и оборудование, за исключением тех устройств, которые непосредственно взаимодействуют с подвижным составом: вагонные замедлители, контактный провод.

Габаритом подвижного состава называются предельные, поперечные, перпендикулярные оси пути, очертания, в которых, не выходя наружу, должен помещаться как груженый, так и порожний подвижной состав, установленный на прямом горизонтальном участке пути.

Государственным стандартом (ГОСТ 9238-83) установлены габариты приближения строений двух видов: С и Сп.

Ðèñ. 1.6. Ãàáàðèò ïðèáëèæåíèÿ ñòðîåíèé Ñ: — ëèíèÿ ïðèáëèæåíèÿ ïðîëåòíûõ ñòðîåíèé ìîñòîâ, êîíñòðóêòèâíûõ ýëåìåíòîâ òîííåëåé, ãàëåðåé, ïëàòôîðì, íàñòèëîâ ïåðååçäîâ, èíäóêòîðîâ ëîêîìîòèâíîé ñèãíàëèçàöèè, ìåõàíèçìîâ ñòðåëî÷íûõ ïåðåâîäîâ è ðàñïîëîæåííûõ â èõ ïðåäåëàõ óñòðîéñòâ ñèãíàëèçàöèè, öåíòðàëèçàöèè è áëîêèðîâêè (ÑÖÁ), à òàêæå ñîîðóæåíèé è óñòðîéñòâ, ðàñïîëàãàåìûõ íà ìåæäóïóòüÿõ ñòàíöèé; — ëèíèÿ ïðèáëèæåíèÿ âñåõ âíîâü ñòðîÿùèõñÿ ñîîðóæåíèé è óñòðîéñòâ (êðîìå ðàñïîëîæåííûõ íà ïóòÿõ, ýëåêòðèôèêàöèÿ êîòîðûõ èñêëþ÷åíà äàæå ïðè ýëåêòðèôèêàöèè äàííîãî ó÷àñòêà); — ëèíèÿ ïðèáëèæåíèÿ çäàíèé, ñîîðóæåíèé è óñòðîéñòâ (êðîìå ïðîëåòíûõ ñòðîåíèé ìîñòîâ, êîíñòðóêòèâíûõ ýëåìåíòîâ òîííåëåé, ãàëåðåé, ïëàòôîðì), ðàñïîëîæåííûõ ñ âíåøíåé ñòîðîíû êðàéíèõ ïóòåé ïåðåãîíîâ è ñòàíöèé, à òàêæå ó îòäåëüíî ëåæàùèõ ïóòåé íà ñòàíöèÿõ; — ëèíèÿ, âûøå êîòîðîé íà ïåðåãîíàõ è â ïðåäåëàõ ïîëåçíîé äëèíû ïóòåé íà ñòàíöèÿõ íå äîëæíî ïîäíèìàòüñÿ íè îäíî óñòðîéñòâî, (êðîìå èíæåíåðíûõ ñîîðóæåíèé, íàñòèëîâ, ïåðååçäîâ, èíäóêòîðîâ ëîêîìîòèâíîé ñèãíàëèçàöèè, à òàêæå ìåõàíèçìîâ ñòðåëî÷íûõ ïåðåâîäîâ è ðàñïîëîæåííûõ â èõ ïðåäåëàõ óñòðîéñòâ ÑÖÁ); — ëèíèÿ ïðèáëèæåíèÿ ôóíäàìåíòîâ çäàíèé è îïîð, ïîäçåìíûõ òðîñîâ, êàáåëåé, òðóáîïðîâîäîâ è äðóãèõ íå îòíîñÿùèõñÿ ê ïóòè ñîîðóæåíèé íà ïåðåãîíàõ è ñòàíöèÿõ, çà èñêëþ÷åíèåì èíæåíåðíûõ ñîîðóæåíèé è óñòðîéñòâ ÑÖÁ â ìåñòàõ ðàñïîëîæåíèÿ ñèãíàëüíûõ è òðàíñëÿöèîííûõ òî÷åê; — ëèíèÿ ïðèáëèæåíèÿ êîíñòðóêòèâíûõ ýëåìåíòîâ òîííåëåé ïåðèë íà ìîñòàõ, ýñòàêàäàõ è äðóãèõ èíæåíåðíûõ ñîîðóæåíèÿõ

Габарит С распространяется на пути, сооружения и устройства общей сети железных дорог и на подъездные пути от станции примыкания до территории промышленных предприятий.

Габарит Сп распространяется на пути, сооружения и устройства, находящиеся на территориях промышленных, транспортных предприятий, а также промышленных железнодорожных станций. Габарит Сп отличается от габарита С меньшими вертикальными размерами. Горизонтальные размеры, хоть и остаются такими же, как в габарите С, но по усмотрению министерств и ведомств, которым принадлежат подъездные пути, могут быть уменьшены до 2750 мм на перегонах и до 2450 мм на станциях. Это делается, как правило, в особо трудных условиях, в которых сооружается подъездной путь, для уменьшения стоимости строительства.

Размеры габаритов приближения строений отсчитываются: горизонтальные - от оси пути; вертикальные — от уровня верха головки рельса (в кривых от внутреннего рельса).

В соответствии с ГОСТ 9238-83 принято расстояние от оси пути до строящихся сооружений, опор контактной сети и сигналов 3100 мм. Это позволяет при производстве путевых работ применять тяжелые путевые машины, например, струги и снегоочистители с выносным в сторону крылом. Опоры контактной сети, удаленные на это расстояние, не должны попадать в кюветы выемок.

Вдоль пути под землей приходится прокладывать кабели при устройстве автоблокировки, устанавливать фундаменты различных сооружений и устройств. Нормы габарита С предусматривают, чтобы эти коммуникации устраивались на глубине не менее 1 м от уровня головки рельсов и на расстоянии 2,9 м от оси пути.

Для всех сооружений и устройств нижнее очертание габаритов С и Сп находится выше уровня головок рельсов на 50 мм внутри колеи и на уровне головок рельсов снаружи колеи. Размеры а1 = 670 мм, а2 = 760 мм определяют ширину желоба в пределах настила на переездах при ширине колеи 1520 мм.

Габариты С и Сп применяют при строительстве новых железных дорог, сооружений и устройств, при сооружении вторых путей, при электрификации железных дорог и реконструкции сооружений.

Для ранее построенных сооружений и устройств (до 1983 г.), не отвечающих требованиям габаритов С и Сп, вплоть до их переустройства сохраняются существующие габаритные размеры.

ГОСТ 9238—83 устанавливает габариты для линий со скоростями движения поездов до 160 км/ч. Для линий и участков железных дорог со скоростями движения поездов свыше 160 км/ч габаритные нормы устанавливаются дополнительными указаниями МПС РФ.

Габарит подвижного состава Государственным стандартом разделен на три группы.

Первая группа — габарит Т распространяется на подвижной состав, допущенный к обращению по путям общей сети железных дорог, подъездным путям промышленных и транспортных предприятий, сооружения и устройства на которых отвечают требованиям габаритов С и Сп.

Вторая группа — габарит 1-Т распространяется на подвижной состав, допущенный к обращению по всем путям общей сети железных дорог, подъездным путям и путям промышленных предприятий.

Третья группа — габариты 1-ВМ (0-Т), 0-ВМ (01-Т), 02-ВМ (02-Т), 03-ВМ (03-Т) распространяются на подвижной состав, допущенный к обращению по всей сети железных дорог колеи 1520 (1524) мм и по железным дорогам стран дальнего зарубежья, имеющим колею 1435 мм. В скобках указаны обозначения габаритов, применявшихся до введения настоящего стандарта.

Основные размеры габаритов приведены в табл. 1.1.

Таблица 1.1

Габариты подвижного состава

Габариты подвижного состава | Область применения | Высота, мм | Ширина, мм
1 | 2 | 3 | 4
Т | Обращение по путям общей сети железных дорог, подъездным путям и путям промышленных предприятий, сооружения и устройства которых отвечают требованиям габарита С и Сп | 5300 | 3400
Тц | Для цистерн и вагонов-самосвалов, допускаемых к обращению по путям общей сети железных дорог, подъездным путям промышленных и транспортных предприятий | 5200 | 3750
Тпр | То же для полувагонов | 5300 | 3550
1-Т | Для подвижного состава, допускаемого к обращению по всем путям общей сети железных дорог, подъездным путям промышленных и транспортных предприятий. | 5300 | 3400
1-ВМ (0-Т) | Сеть железных дорог колеи 1435 мм, используемая для международных сообщений | 4700 | 3400
0-ВМ (01-Т) | Сеть железных дорог колеи 1520 (1524) мм, основные линии железных дорог колеи 1435 мм | 4650 | 3250
02-ВМ (02-Т) | То же | 4650 | 3150
03-ВМ (03-Т) | Сеть железных дорог колеи 1520 (1524) мм, железные дороги колеи 1435 мм европейских стран | 4280 | 3150

Пространство между габаритом приближения строений и габаритом подвижного состава, а также между габаритами смежных составов необходимо для компенсации возможных смещений подвижного состава, которые вызываются отклонениями в положении отдельных элементов пути и колесных пар подвижного состава, допускаемыми нормами их содержания (например, износ рельсов, отклонения рельсовых нитей по уровню), колебаниями и боковыми наклонами подвижного состава на рессорах. Государственный стандарт устанавливает также габаритные размеры для следующих элементов: нижней части габаритов приближения строений С и Сп (для двойных перекрестных переводов, горочных вагонных замедлителей), их верхней части (минимальные допускаемые зазоры между сооружениями, устройствами и контактным проводом, токоприемником и подвижным составом), а также нижней части всех габаритов подвижного состава.

Габарит приближения строения периодически проверяют. Сплошная проверка в тоннелях производится ежегодно, а по главным путям — не реже одного раза в пять лет. Проверка осуществляется пропуском специальной деревянной габаритной рамы, установленной на платформе или кузове вагона. Конструкция рамы имеет отгибающиеся части, которые при соприкосновении с сооружением указывают на нарушение габаритных размеров. Свободный проход рамы мимо сооружений и устройств означает, что габарит С соблюдается.

Расстояния между осями путей. По смежным главным и станционным путям проходит различный подвижной состав. Следовательно, расстояния между этими путями и от путей до сооружений и устройств, располагающихся в междупутьях, должны быть такими, чтобы исключалось соприкосновение друг с другом локомотивов, путевых машин, проходящих одновременно по смежным путям, а также подвижного состава с сооружениями и устройствами. Расстояние в прямых участках на перегонах между осями путей двухпутных линий должно быть не менее 4100 мм. Оно обеспечивает только безопасность скрещения подвижного состава. Расстояние между осями второго и третьего путей на перегонах трех- и четырехпутных линий должно быть не менее 5000 мм, что позволяет при следовании поездов по этим путям оставлять на междупутье инвентарь и инструмент при ремонте пути, а также устанавливать необходимые сигналы.

На станциях большое количество железнодорожников различных профессий занимается подготовкой подвижного состава в рейс, обслуживанием пути, средств связи, энергоснабжения и т.д. Поэтому расстояние между осями путей на станциях увеличено: между осями главных, приемоотправочных и сортировочных путей на прямых участках эксплуатируемых линий должно быть не менее 4800 мм; на путях второстепенных и грузовых дворов — 4500 мм. При перегрузке грузов из вагона в вагон может быть допущено междупутье, равное 3600 мм, исходя из условий организации работы.

При новом строительстве или реконструкции станций, разъездов и обгонных пунктов расстояния между осями путей принимают в соответствии с табл. 1.2.

Таблица 1.2

Расстояние между осями смежных путей на станциях

Наименование путей | Расстояние между осями смежных путей, мм |
 | Нормальное | Минимальное
Главные пути | 5300 | 4800
Главные и смежные с ними: На одно- и двухпутных линиях при скорости движения до 120 км/ч | 5300 | 5300
На двухпутных линиях при скорости более 120 км/ч | 6500 | 6500
Приемоотправочные и сортировочные пути | 5300 | 4800
Второстепенные станционные пути | 4800 | 4500
Пути парков приема, отправления, где предусматривается безотцепочный ремонт вагонов | Через один путь 5600 и 5300 | Через один путь 5600 и 5300

Нормируются также расстояния от оси пути и от верха головки рельса до сооружений и устройств, мм.

Расстояние от оси крайнего пути до путевых и сигнальных знаков:

в выемках, кроме скальных, и на выходах из них | 5700
в остальных местах | 3100
до знаков, не превышающих уровня головки рельса | 2180
Расстояние от крайнего пути до:

опор контактной сети на перегонах и станциях | 3100
в сильно заносимых выемках и на выходах из них | 5700
в особо трудных условиях на перегонах | 2750
в особо трудных условиях на станциях | 2450

Расстояние до проводов контактной сети:

от верха головки рельса на перегонах и станциях (максимальное) | 6800
от верха головки рельса на перегонах (минимальное) | 5750
от верха головки рельса на станциях (минимальное) | 6250

Расстояние от верха головки рельса до высоковольтных проводов

при пересечении путей (минимальное)

7500

Расстояние от земли до высоковольтных проводов:

на перегонах (минимальное) | 6000
то же на станциях и в населенных пунктах | 7000


РАЗДЕЛ 2

ПУТЬ И ПУТЕВОЕ ХОЗЯЙСТВО


Согласно СНиП 32-01-95 «Железные дороги колеи 1520 мм» новые железнодорожные линии и подъездные пути, дополнительные (вторые, третьи) главные пути и усиливаемые (реконструируемые) существующие линии в зависимости от их назначения в общей сети железных дорог, характера и размера перевозок подразделяются на категории, приведенные в табл. 2.1.

Таблица 2.1

Категории железных дорог

Категория железно дорожных линий | Назначение железных дорог | Расчетная годовая приведенная грузонапряженность нетто в грузовом направлении, млн. т.км/км
Скоростные | Железнодорожные магистральные линии для движения пассажирских поездов со скоростями от 160 до 200 км/ч | -
Особо грузонапряженные | Железнодорожные магистральные линии для большого объема грузовых перевозок | Свыше 50
I | Железнодорожные магистральные линии | от 30 до 50
II | То же | от 15 до 30
III | То же | от 8 до 15
IV | Железнодорожные линии Внутристанционные соединительные и подъездные пути | До 8 Независимо от грузонапряженности


Глава 4

ЗЕМЛЯНОЕ ПОЛОТНО И ИСКУССТВЕНЫЙ СООРУЖЕНИЯ


Железнодорожный путь обычно подразделяют на земляное полотно, верхнее строение пути и искусственные сооружения.

Земляное полотно вместе с искусственными сооружениями образует нижнее строение пути. Оно представляет собой комплекс сооружений из грунта, служащих основанием для верхнего строения пути. Земляное полотно предназначено для укладки верхнего строения пути, восприятия нагрузок от подвижного состава, передаваемых через элементы верхнего строения пути, и для обеспечения устойчивости пути.

Отсюда вытекают и основные требования к земляному полотну — постоянная надежность, устойчивость, прочность, долговечность, экономичность в части расходов на его устройство, содержание и ремонт, возможность механизации работ.

Для сооружения земляного полотна рекомендуется использовать местные грунты, в том числе искусственные (отходы производства, пригодные для укладки в земляное полотно). Однако лучшими грунтами являются щебеночные, галечные, гравийные, крупно- и среднезернистые пески, которые обладают большой несущей способностью, хорошо пропускают воду и не изменяют своих свойств при замерзании.

Для обеспечения надежности земляного полотна и расширения сферы применения местных грунтов следует предусматривать:

  • уплотнение грунта в насыпях, а иногда в выемках и нулевых местах;
  • устройство защитного слоя из дренирующих грунтов под балластом;
  • применение геотекстиля, теплоизоляционных материалов (пенопласт, пенополистирол) для предотвращения пучин, обеспечения отвода поверхностных и грунтовых вод, использование защиты откосов.


Поперечным профилем земляного полотна называется поперечный разрез его вертикальной плоскостью, перпендикулярной к его продольной оси. Площадь грунта, на которую отсыпают насыпь, является ее основанием.

Поверхность земляного полотна, на которую укладывают верхнее строение пути, называется основной площадкой.

В зависимости от положения основной площадки относительно поверхности земли различают следующие виды земляного полотна:

насыпь [а],

выемка [б],

полунасыпь [в],

полувыемка [г],

полунасыпь-полувыемка [д],

нулевое место [е]

Ðèñ. 4.1. Ïîïåðå÷íûå ïðîôèëè çåìëÿíîãî ïîëîòíà: à — íàñûïü; á — âûåìêà;

â — ïîëóíàñûïü; ã — ïîëóâûåìêà; ä — ïîëóíàñûïü-ïîëóâûåìêà; å — íóëåâîå ìåñòî

Места перехода из насыпи в выемку и места, где земляное полотно проходит в уровне с поверхностью земли, которую только планируют, но не срезают и не досыпают, называют нулевыми местами.

Поперечный профиль определяет ширину земляного полотна (основной площадки) поверху, крутизну откосов, расположение и размеры водоотводных устройств и др.

Очертание основной площадки должно исключить застой воды и обеспечивать возможность укладки верхнего строения пути без повреждения земляного полотна.

На однопутных линиях основная площадка, имеющая вид трапеции, называется сливной призмой. Верхняя часть сливной призмы имеет ширину 2,3 м, высота призмы 0,15 м. На двухпутных линиях основная площадка имеет форму треугольника, вершина которого на 0,2 м выше уровня бровок.

При возведении земляного полотна из хорошо дренирующих материалов (камень, щебень, песок) основную площадку устраивают горизонтальной.

Свободные от балласта продольные полосы по краям основной площадки называются обочинами. Они служат для удержания балласта, осыпающегося с откосов балластной призмы, размещения путевых и сигнальных знаков, устройств связи, материалов, инструмента, съемных машин и механизмов и для нахождения рабочих во время прохода поездов при обязательном соблюдении правил техники безопасности.

Высотой насыпи считается расстояние по оси земляного полотна от уровня бровок до основания, а глубиной выемки — расстояние от уровня бровок основной площадки до точки пересечения оси земляного полотна с линией, соединяющей бровки откосов выемки.

Горизонтальная проекция линии откоса называется его заложением, а отношение высоты откоса к заложению — крутизной откоса. В зависимости от вида грунтов, высоты насыпи, глубины выемки крутизну откоса принимают в отношении от 1:0,1 до 1:2.

Вдоль насыпи для осушения ее основания и отвода дождевых и паводковых вод служат продольные водоотводные канавы с обеих сторон полотна, а на косогорных участках — только с верховой стороны.

Если насыпь возводилась из местного грунта, взятого рядом с насыпью, то для отвода воды от полотна используют образовавшиеся при этом спланированные котлованы, называемые резервами.

Вынутый при сооружении выемки излишний грунт, не используемый для отсыпки насыпи, укладывают за откосом выемки в правильные призмы, называемые кавальерами.

В выемках с каждой стороны основной площадки делают продольные канавы для отвода воды, называемые кюветами. Кроме того, для перехвата и отвода притекающих к выемке поверхностных вод на верховой стороне вдоль полевого откоса кавальера делают нагорные канавы. На полосе между кавальерами и бровкой откоса выемки отсыпают банкет с уклоном в сторону от выемки для отвода воды в забанкетную канаву, расположенную вдоль линии между банкетом и кавальером.

Поперечные профили земляного полотна бывают типовые и индивидуальные; типовые делятся на нормальные и специальные. Нормальными типовыми поперечными профилями называются профили, проверенные многолетним опытом, применяемые при высоте насыпей и глубине выемок до 12 м при надежном основании, из наиболее часто встречающихся грунтов удовлетворительного качества, в обычных условиях, без специальных расчетов.

Типовые специальные поперечные профили применяют, если земляное полотно устраивают в таких грунтах, как лессы, жирные глины, на болотах.

Индивидуальные поперечные профили проектируют для особо сложных условий, а именно, насыпи высотой более 12 м, насыпи в пределах глубоких болот, в поймах рек, на косогорах круче 1:3, сооружаемые с помощью гидромеханизации, в районах вечной мерзлоты или сейсмических явлений.

Ширина земляного полотна поверху в прямых участках существующего пути на перегонах однопутных линий должна быть не менее 5,5 м, на двухпутных — 9,6 м, а в скальных и дренирующих грунтах не менее: на однопутных линиях — 5,0 м, двухпутных — 9,1 м. Минимальная ширина обочины должна быть не менее 0,4 м с каждой стороны пути.

На кривых участках пути радиусом менее 2000 м земляное полотно уширяется с наружной стороны кривой на 0,1 — 0,5 м в зависимости от радиуса и категории линии.

Ширину земляного полотна (основной площадки) новых железных дорог на прямых участках перегонов принимают по нормам, приведенным в табл. 4.1.

Таблица 4.1

Ширина земляного полотна

Категория железнодорожной линии | Число главных путей | Ширина земляного полотна на прямых участках пути, м, при использовании грунтов
 |  | Глинистых и других слабо и не дренирующих | Дренирующих
Скоростные и особо грузонапряженные | 2 | 11,7 | 10,7
I и II | 1 | 7,6 | 6,6
III | 1 | 7,3 | 6,4
IV | 1 | 7,1 | 6,2

Ширину земляного полотна в кривых новых железных дорог увеличивают с наружной стороны на значение, указанное в таблице, а также на величину уширения междупутья в пределах кривых двухпутных участков (табл. 4.2).

Таблица 4.2

Уширение земляного полотна в кривых

Радиусы кривых, м | Уширение земляного полотна, м
3000 м и более | 0,20
2500 – 1800 | 0,30
600 и менее | 0,50
1500 – 700 | 0,40

На станциях, где, кроме главных, расположены и другие станционные пути, основную площадку земляного полотна делают значительно шире в зависимости от путевого развития станции, условий работы на ней, необходимости установки в междупутьях различных устройств (опор контактной сети, осветительных мачт, продольных водоотводов).

Поверхности земляного полотна на станциях придают одно-, двухскатный или пилообразный поперечный профиль, обеспечивающий сток воды.


Для отвода поверхностных вод от земляного полотна предусматривается устройство кюветов, нагорных, водоотводных и других канав, а земляному полотну придана форма, обеспечивающая беспрепятственный сток воды с него к водоотводам.

Однако во многих случаях для обеспечения устойчивости земляного полотна приходится принимать дополнительные меры по регулированию поверхностного стока, понижению и перехвату грунтовых (подземных) и поверхностных вод, укреплению земляного полотна от размывов. Если вода проникнет в грунт, борьба с ней будет значительно сложней и дороже, чем борьба по отводу поверхностной воды.

Работы по регулированию стока поверхностных вод заключаются в планировке поверхности, исключающей застой воды, в устройстве сети водосборных и водоотводных канав и лотков. Расположение канав и лотков определяют по плану местности в горизонталях и на основании дополнительных съемок. Продольный уклон канав может соответствовать крутизне склонов местности в пределах 0,002 — 0,008, а при укреплении дна и откосов канав против размывов — в пределах 0,010 — 0,015.

Размеры канав устанавливают расчетом, с тем, чтобы они пропускали максимальный расход воды. При крутых склонах местности канаву устраивают участками с пологими уклонами, исключающими размыв откосов и дна, а на стыке этих участков делают сооружения в виде перепадов или быстротоков (рис. 4.4).

Ðèñ. 4.4. Áåòîííûé áûñòðîòîê (à) è æåëåçîáåòîííûé ïåðåïàä (á): 1 — ìîùåíèå êàìíåì;

2 — øïîðà ó âõîäà; 3 — áîêîâûå ñòåíêè; 4 — âîäîáîéíûé êîëîäåö;

5 — âîäîáîéíàÿ ñòåíêà; 6 — âûõîäíîé ëîòîê; 7 — øïîðà ó âõîäà

При необходимости пропустить малый водоток, например оросительный канал, под путем устраивают дюкер.

Здесь два колодца, соединенные внизу трубой, служат как сообщающиеся сосуды для пропуска водотока под рельсовым путем, проложенном в неглубокой выемке, когда устройство обычной трубы невыполнимо.

Чтобы труба не заиливалась, дно колодцев понижают относительно лотка трубы.

Для перехвата и отвода грунтовой воды, отрицательно влияющей на прочность и устойчивость земляного полотна, или для понижения ее уровня устраивают открытого типа дренажи, к которым относятся канавы и лотки, и закрытого типа, к которым относятся дренажи траншейного типа и штольни.

Наиболее распространены горизонтальные дренажи, из которых простейшим видом является дренажная канава.

К другим простым дренажным устройствам обычно относятся лотки сборные железобетонные, бетонные и редко — деревянные. В настоящее время внедряются водоотводные лотки из композитных материалов длиной до 6 м (рис. 4.5).

Ðèñ. 4.5. Âîäîîòâîäíûå ëîòêè èç êîìïîçèòîâ äëÿ çåìëÿíîãî ïîëîòíà

æåëåçíîäîðîæíîãî ïóòè

В зависимости от высоты лотка масса одного погонного метра такого лотка составляет от 12 до 24 кг. Секция лотков обеспечивает простоту сборки в полевых условиях. Из закрытых дренажей наибольшее распространение получили подкюветные дренажи (рис. 4.6), роль которых заключается в понижении уровня грунтовых вод под основной площадкой земляного полотна.

Ðàçìåðû äàíû â ìетрах

Ðèñ. 4.6. Îäíîñòîðîííèé ñîâåðøåííûé (à), äâóñòîðîííèé íåñîâåðøåííûé (á) ïîäêþâåòíûé äðåíàæ ñîîòâåòñòâåííî è äåòàëü íåñîâåðøåííîãî äðåíàæà (â):

1 — óðîâåíü ãðóíòîâûõ âîä ñíèæåíèÿ; 2 — ãëèíèñòûé çàìîê; 3 — íàïðàâëåíèå ãðóíòîâîãî ïîòîêà; 4 — êðèâàÿ äåïðåññèè ïîñëå óñòðîéñòâà äðåíàæà; 5 — äðåíàæ; 6 — âîäîóïîðíûé ñëîé;

7 — âîäîíîñíûé ñëîé; 8 — ãëèíîáåòîí; 9 — ñëîè äåðíà êîðíÿìè ââåðõ; 10 — ìåëêèé ãðàâèé èëè êðóïíîçåðíèñòûé ïåñîê; 11 — äðåíàæíàÿ òðóáà; 12 — ùåáåíü èëè ãðàâèé 50—70 ìì;

13 — äîñêà; 14 — áðóñêè ñå÷åíèåì 5 x 5 ìì

При глубине залегания грунтовых вод 6 м и более дренажи делают в виде галерей (рис. 4.7.).

Ðàçìåðû äàíû â ìетрах

Ðèñ. 4.7. Äðåíàæíàÿ ãàëåðåÿ: 1 — ïåñ÷àíûé äðåíèðóþùèé çàïîëíèòåëü; 2 — ìåñòíûé óïëîòíåííûé ãðóíò; 3 — îäåðíîâêà; 4 — âîäîóïîð; 5 — óòðàìáîâàííûé ùåáåíü; 6 — ãàëåðåÿ;

7 — ãðàâèéíàÿ èëè ùåáåíî÷íàÿ îáñûïêà

Если дно траншеи необходимо опустить до глубины более 10 м, то строят дренажную штольню, закладываемую тоннельным способом.

Надежная защита откосов земляного полотна от действия поверхностных вод, солнца, ветра и мороза достигается укреплением их различными способами. Для этого откосы выемок и неподтопляемых насыпей, а также дно и откосы кюветов и канав засеивают травой, реже закладывают дерном и мостят камнем, покрывают откосы глинобетоном, грунтобетоном, промазученным песком. Лучшим видом укрепления кюветов и канав является облицовка дна и откосов бетонными и асфальтобетонными плитами или укладка бетонных и асбоцементных лотков (скорлуп) полуцилиндрической формы.

Укрепление подтопляемых откосов, насыпей и конусов у мостов производят более надежными средствами — одиночным или двойным мощением, каменной наброской, укладкой габионов (ящики из проволоки, заполненные камнем), армированных асфальтобетонных, сборных и монолитных бетонных и железобетонных плит.


К нижнему строению пути, кроме земляного полотна, относятся искусственные сооружения — мосты, путепроводы, эстакады, виадуки, тоннели, трубы.

Наиболее распространенными на железнодорожном транспорте искусственными сооружениями являются мосты и трубы.

Они устраиваются при пересечении железными дорогами рек, каналов, ручьев, оврагов.

Если дорога проходит через горные хребты, то вместо глубоких выемок экономичнее построить тоннели.

В местах пересечений железных и автомобильных дорог на разных уровнях устраивают

путепроводы (рис. 4.8);

Ðèñ. 4.8. Ïóòåïðîâîä

эстакады (рис. 4.9), применяемые вместо насыпи на городской территории или на подходах к большим мостам;

Ðèñ. 4.9. Ýñòàêàäà

виадуки (рис. 4.10) — при пересечении глубоких оврагов, ущелий или суходолов;

Ðèñ. 4.10. Âèàäóê

трубы, укладываемые под насыпями на небольших водотоках и суходолах для пропуска ливневых и снеговых вод (рис. 4.11).

Ðèñ. 4.11. Òðóáà

Мосты бывают металлические, железобетонные, бетонные, каменные и деревянные. Мост состоит из опор и пролетных строений. На судоходных реках для пропуска судов строят разводные или подъемные мосты.

Береговые опоры моста называются устоями, а промежуточные — русловыми опорами, или быками. К устоям примыкает земляное полотно, которое заканчивается конусами, отсыпаемыми с боков устоев. Поверхность конусов тщательно укрепляют от размыва.

Промежуточными опорами мост разделяется на пролеты; в зависимости от их количества мосты бывают одно- и многопролетные. Нижняя часть опор, находящаяся в грунте, называется фундаментом. Передняя стенка устоев и верх быков перекрываются подферменной плитой, на которую устанавливают подферменники, служащие основанием для опорных частей. К опорной плите устоя примыкает вертикальная стена, называемая шкафной стенкой.

Полной длиной моста L считается расстояние между задними гранями устоев, а высота моста — расстояние от горизонта низких вод до подошвы рельса.

Участки пути, примыкающие к мосту, называются подходами. По длине мосты делятся на малые — до 25 м, средние — от 25 до 100 м, большие — свыше 100 м и внеклассные — более 500 м.

По числу путей мосты бывают одно-, двух- и многопутные. В зависимости от характера передачи давления от пролетного строения на опоры и конструкции пролетных строений мосты делятся на балочные, арочные, рамные и висячие.

У балочных мостов вертикальная нагрузка от пролетного строения передается на опоры вертикально.

У арочных мостов такая нагрузка действует на опоры вертикально и горизонтально. Для противодействия горизонтальному давлению (распору) в арочных мостах делают массивные опоры, как правило, из бетона или железобетона. Арочные металлические мосты применяются для перекрытия больших пролетов.

У рамных мостов пролетные строения и опоры составляют жесткую раму; вертикальная нагрузка на такой мост действует на опоры в виде вертикальных и горизонтальных давлений. Такие мосты применяют обычно в качестве путепроводов и эстакад.

У висячих мостов пролетное строение подвешивается на мощных цепях; эти мосты строят главным образом на автомобильных дорогах.

В зависимости от расположения пути относительно пролетного строения по высоте различают мосты с ездой поверху, понизу и посередине (рис. 4.12).

Ðèñ. 4.12. Ìîñòû: ñ åçäîé ïîâåðõó (à), ïîíèçó (á) è åçäîé ïîñåðåäèíå (â)

Пролетные строения применяют, главным образом, типовые балочные со сплошными стенками или сквозными фермами.

Первые из них просты по конструкции и удобны в эксплуатации. В большинстве случаев они бывают с ездой поверху. Эти пролетные строения состоят из двух главных балок, в состав каждой из которых входят стенки, пояса и связи между балками.

Балочные пролетные строения со сквозными фермами (рис. 4.12) имеют в качестве основных несущих элементов две главные фермы, состоящие из верхних и нижних поясов. Пояса соединены между собой раскосами, подвесками, стойками. Главные фермы соединены связями – верхними и нижними.

Для укладки мостового полотна (пути) пролетное строение с ездой понизу имеет проезжую часть. Она состоит из поперечных и продольных балок, соединенных между собой. Поперечные балки проезжей части прикреплены к главным фермам.

Мостовое полотно, уложенное на продольных балках проезжей части, а в небольших мостах со сплошной стенкой на главных балках, передает давление поездов главным фермам или главным балкам.

Пролетные строения опираются на устои и быки через шарнирные опорные части. Под одним концом пролетного строения они закреплены наглухо, а под другим — подвижно. Подвижные опорные части при помощи катков позволяют концам ферм (балок) перемещаться в продольном направлении при изменении их длины под поездной нагрузкой и при изменении температуры воздуха.

Железобетонные мосты по сравнению с бетонными и каменными дают возможность применять более легкие и разнообразные конструкции, перекрывать значительно большие пролеты, механизировать трудоемкие работы, изготовлять пролетные строения на заводах, благодаря чему повышается качество конструкций, сокращаются сроки и стоимость строительства.

По сравнению с металлическими, железобетонные мосты долговечнее, менее чувствительны к увеличению веса поездов, экономичнее по затрате металла и эксплуатационным расходам, обеспечивают однородный путь на балласте в пределах и за пределами моста. Для мостов малых пролетов применяют типовые железобетонные пролетные строения.

Бетонные и каменные мосты долговечны, могут быть построены из местных материалов, требуют небольших расходов на содержание, но возникает трудность механизации работ, необходимость устройства массивных опор на надежном безосадочном основании. По этим причинам такие мосты на железных дорогах почти не строятся.

Деревянные мосты имеют следующие достоинства: простота обработки древесины, использование местных материалов, быстрота постройки, уменьшение строительной стоимости. Недостатки — недолговечность, расстройство конструкции моста из-за усушки древесины и пожароопасность. Такие мосты применяются как временные сооружения.

Водопропускные трубы под железнодорожными насыпями составляют половину всех искусственных сооружений. Область применения труб — малые водотоки, действующие периодически, при высоте насыпи не менее 2 м. Целесообразность строительства трубы или малого моста решается сравнением вариантов.

Преимущества труб по сравнению с мостами — непрерывность земляного полотна, малая чувствительность к увеличению веса поездов, меньшие расходы на их содержание.

Трубы бывают одно-и многоочковые (с одним или несколькими входными отверстиями), с диаметром от 1 до 6 м, по материалу — каменные, бетонные, железобетонные, металлические; по форме поперечного сечения — круглые, сводчатые, прямоугольные.

Для независимой осадки середины и концов под действием неравномерной нагрузки от насыпи и поездов труба строится из отдельных звеньев длиной от 1 до 6 м, разделенных деформационными швами, что предохраняет ее от разрушения. Для плавного ввода и отвода воды, а также для защиты откосов насыпи от размыва у концов трубы устраивают оголовки.

В горной местности строительство тоннелей (рис.4.13) обходится дешевле, чем возведение очень высоких насыпей, виадуков, глубоких выемок или длинных обходов. Тоннели строят под один или два пути. В слабых грунтах стены тоннелей укрепляют каменной, бетонной, железобетонной или металлической обделкой. Она состоит из верхнего свода, боковых стен и подошвы. При большом горном давлении вместо подошвы устраивают обратный (нижний) свод.

Ðèñ. 4.13. Òîííåëü

Для отвода воды из тоннеля делают лотки, а для укрытия людей, находящихся в нем во время прохода поезда, устраивают ниши. Входы в тоннель оформляются порталами. Регуляционные сооружения устраивают для защиты опор моста и подходов к нему от подмыва и повреждения льдом при паводке.

К искусственным сооружениям относятся галереи для защиты пути и поездов от крупных и частых падений камней, обвалов в горных условиях. Для пропуска грязекаменных потоков (селей) с гор устраивают селеспуски (рис.4.14).

Ðèñ. 4.14. Ñåëåñïóñê


Глава 5

ВЕРХНЕЕ СТРОЕНИЕ ПУТИ


Верхнее строение пути является единой комплексной конструкцией, состоящей из рельсов, скреплений с противоугонами, рельсовых опор (чаще всего в виде шпал), балласта, мостового полотна, стрелочных переводов, башмакосбрасывателей и других специальных устройств.

Верхнее строение пути (далее ВСП) предназначено для восприятия нагрузок от подвижного состава, передачи их на земляное полотно и искусственные сооружения, а также для направления движения подвижного состава. Конструкция ВСП должна быть прочной, устойчивой, стабильной, износостойкой, экономной, обеспечивать безопасное и плавное движение поездов с установленными скоростями.

Современная система ведения путевого хозяйства основана на классификации пути в зависимости от грузонапряженности и скоростей движения поездов — главных факторов, влияющих на перевозочный процесс и работу пути под поездами.

Железнодорожные пути классифицируются в зависимости от сочетания грузонапряженности и максимальных допускаемых скоростей движения пассажирских и грузовых поездов. По грузонапряженности все пути подразделяются на 5 групп, обозначенных буквами; по допускаемым скоростям — на 7 категорий, обозначенных цифрами. Классы, представляющие собой сочетание групп и категорий путей, обозначены цифрами. Принадлежность пути соответствующему классу, группе и категории обозначаются сочетанием цифр и букв: первая цифра — класс пути, цифра после буквы — категория пути. Например, 1Б2 означает, что путь принадлежит первому классу, входит в группу Б и категорию 2.

Пути, на которых установлены максимальные скорости движения пассажирских поездов более 140 км/ч, относятся к внеклассным путям, содержащимся по специальным техническим условиям. Классы путей утверждаются Министерством путей сообщения РФ по представлению железных дорог.

В зависимости от классности путей устанавливаются требования и нормативы по конструкциям, типам и элементам ВСП, видам путевых работ и периодичности их выполнения.


Назначение рельсов — создать поверхности с наименьшими сопротивлениями для качения колес подвижного состава, непосредственно воспринимать и упруго передавать нагрузки от колес на шпалы и брусья, направлять движение колес подвижного состава, проводить сигнальный и обратный тяговый ток на участках с автоблокировкой и электрической тягой.

К рельсам предъявляются следующие требования: они должны быть прочными, долговечными, износостойкими, нехрупкими, так как воспринимают ударно-динамическую нагрузку. Их изготавливают из мартеновской стали с содержанием углерода от 0,71 до 0,82 %. Для увеличения прочности рельсы подвергают термической обработке (объемной закалке).

Основные типы рельсов — Р-75, Р-65, Р-50 (рис. 5.1).

Ðèñ. 5.1. Ïîïåðå÷íûå ïðîôèëè ðåëüñîâ

Буква «Р» обозначает рельс, а число — округленную массу 1 м в кг (табл. 5.1).

Таблица 5.1

Характеристики рельсов

Тип рельсов | Масса, кг/м | Размеры, мм |  |  |
 |  | Высота рельса | Ширина подошвы | Ширина головки | Толщина шейки
Р-50 | 51,67 | 152 | 132 | 72 | 16
Р-65 | 64,72 | 180 | 150 | 75 | 18
Р-75 | 74,41 | 192 | 150 | 75 | 20

На второстепенных линиях, подъездных и станционных путях встречаются рельсы более легких типов, например Р-43. Новые рельсы могут быть стандартной длины 25 м и укороченные на 80 и 160 мм.

Кроме того, есть рельсы длиной 12,5 м и укороченные длиной 12,46; 12,42 и 12,38 м.

Укороченные рельсы применяются для укладки по внутренней нити в кривых, т.к. она по длине короче наружной нити.

Увеличение срока службы рельсов достигается усовершенствованием их профиля, улучшением условий их работы. Так, имеются рельсы низкотемпературной надежности, которые отличаются значительной хладостойкостью. При этом уменьшается вероятность хрупких разрушений при температуре до минус 60º С. Такие рельсы предназначены для укладки в районах с холодным климатом на дорогах Сибири.

Рельсовые скрепления разделяют на стыковые и промежуточные. Стыковые скрепления прочно соединяют рельсы в непрерывную нить. Места соединения называют рельсовыми стыками. Концы рельсов перекрываются накладками, которые через имеющиеся отверстия стягивают болтами. Под гайки болтов ставят пружинные или тарельчатые шайбы (рис. 5.2).

Ðèñ. 5.2. Ðåëüñîâûé ñòûê: 1 — êîñòûëü; 2 — ïîäêëàäêà; 3 — áîëò; 4 — íàêëàäêà; 5 — ðåëüñ;

6 — øàéáà; 7 — ãàéêà

Стандартные двухголовые четырех-и шестидырные накладки прочны, просты и не подвержены изломам. Болты применяют с круглой головкой и овальным подголовком, чтобы при завертывании гаек болт не проворачивался.

В стыках динамические нагрузки от проходящего подвижного состава достигают наибольшего значения, так как здесь нарушена непрерывность рельсовой нити. Уменьшить динамические нагрузки можно сокращением числа стыков за счет увеличения длины рельсов.

С изменением температуры длина рельсов меняется, поэтому между торцами рельсов в стыках оставляют зазор. Величина зазора зависит от температуры рельса, его длины и климатической зоны.

По расположению относительно стыковых шпал стандартным на дорогах РФ принят стык на весу. При таком стыке торцы рельсов соединены посередине между двумя стыковыми шпалами. Стыки обеих рельсовых нитей располагают один против другого — по наугольнику. Это создает условия смены рельсошпальной решетки путеукладчиками целыми звеньями, уменьшает количество ударов колес о рельсы.

Движение поездов, особенно на двухпутных участках, вызывает угон пут — продольное перемещение рельсов, иногда вместе со шпалами, обычно в направлении движения поездов. Причины угона – волнообразный изгиб рельсов под поездом, трение между колесами и рельсами, удары колес в стыках, торможение поездов. Угон расстраивает путь и может привести к выбросу пути.

Наилучшее средство борьбы с угоном — применение промежуточного скрепления, при котором рельс клеммами сильно прижат к каждой шпале.

При костыльном скреплении приходится применять противоугоны. Наиболее простыми являются пружинные противоугоны (рис.5.3).

Ðèñ. 5.3. Ïðóæèííûé ïðîòèâîóãîí

На звено длиной 25 м их ставят от 18 до 44 пар в зависимости от грузонапряженности, вида балласта и условий движения поездов.

Промежуточные рельсовые скрепления служат для прочного соединения рельсов со шпалами и брусьями, чтобы исключить поперечное и продольное перемещение и опрокидывание рельсовых нитей колесами подвижного состава. Эти скрепления подразделяются на костыльные и клеммные. Для пути на деревянных шпалах применяют оба вида скреплений. Типовым скреплением является костыльное (смешанное) скрепление ДО с пятью костылями (рис.5.4).

Ðèñ. 5.4. Ïðîìåæóòî÷íîå ñìåøàííîå ñêðåïëåíèå äëÿ äåðåâÿííûõ øïàë: 1 — ïðîêëàäêè;

2 — êîñòûëü îáøèâî÷íûé; 3 — êîñòûëü îñíîâíîé;

4 — ïðîòèâîóãîí ïðóæèííûé

Преимуществом скреплений ДО является малодетальность, небольшой расход металла, простота в изготовлении и эксплуатации.

Недостатки таких скреплений — не обладают упругостью, плохо сопротивляются угону пути. В скреплении ДО основные костыли удерживают рельс от бокового сдвига и опрокидывания, а обшивочные костыли уменьшают сдвиг подкладки под действием горизонтальных сил и вибрацию подкладок. Клинчатая подкладка обеспечивает подуклонку рельсов и передает давление от рельса на большую площадь шпалы.

Из клеммных скреплений для пути с деревянными шпалами применяются раздельное скрепление КД (рис. 5.5) с жесткими клеммами и пружинное скрепление Д4, в котором сами клеммы являются листовыми пружинами (рис. 5.6).

Ðèñ. 5.5. Ïðîìåæóòî÷íîå ðàçäåëüíîå ñêðåïëåíèå äëÿ äåðåâÿííûõ øïàë:

1 — ïðîêëàäêà; 2 — ïîäêëàäêà; 3 — øóðóï;

4 — êëåììà; 5 — äâóõâèòêîâàÿ øàéáà;

6 — ãàéêà; 7 — êëåììíûé áîëò

Ðèñ. 5.6. Óïðóãîå ðàçäåëüíîå ñêðåïëåíèå Ä4 äëÿ äåðåâÿííûõ øïàë:

1 — íàøïàëüíàÿ óïðóãàÿ ïðîêëàäêà;

2 — äâóõâèòêîâàÿ ïðóæèííàÿ øàéáà;

3 — øóðóï; 4 — ïîäðåëüñîâàÿ óïðóãàÿ ïðîêëàäêà; 5 — ãàéêà; 6 — êëåììíûé áîëò; 7 — ïðóæèííàÿ êëåììà;

8 — ïîäêëàäêà

В этих скреплениях подкладки надежно прикрепляются к шпалам шурупами, а рельс постоянно прижат клеммами к подкладкам. Преимущество этих креплений — отсутствие большой вибрации подкладок, сопротивление угону рельсов и возможность смены рельсов без вывертывания шурупов.

Для пути с железобетонными шпалами применяют клеммные скрепления типов КБ, КБ-65 с прутковой клеммой, ЖБР-65, БПУ (рис. 5.7, 5.8, 5.9, 5.10).

Ðèñ. 5.7. Ðàçäåëüíîå êëåììíî-áîëòîâîå ñêðåïëåíèå äëÿ æåëåçîáåòîííûõ øïàë:

1 — ïîäêëàäêà; 2 — êëåììà;

3 — ãàéêà;

4 — ïðîêëàäêà ïîä ïîäêëàäêó;

5 — ïðîêëàäêà ïîä ïîäîøâó ðåëüñà;

6, 8 — øàéáû; 7 — çàêëàäíîé áîëò;

9 — âòóëêà èçîëÿöèîííàÿ

Ðèñ. 5.8. Ñêðåïëåíèå ÊÁ-65 ñ ïðóòêîâîé êëåììîé: 1 — êëåììà; 2 — øàéáà;

3, 8 — ïðîêëàäêè;

4 — ïîäêëàäêà;

5 — äâóõâèòêîâàÿ øàéáà;

6 — èçîëèðóþùàÿ âòóëêà;

7 — ñêîáà äëÿ èçîëèðóþùåé âòóëêè

Ðèñ. 5.9. Ñêðåïëåíèå ÆÁÐ-65:

1 — ïðîêëàäêà ÆÁÐ; 2 — áîëò;

3 — ãàéêà; 4 — ñêîáà;

5 — ïðóæèííàÿ êëåììà ÆÁÐ;

6 — óïîðíàÿ ñêîáà;

7 — óïðóãàÿ ïðîêëàäêà

Ðèñ. 5.10. Ñêðåïëåíèå ÁÏÓ: 1 — ïðîêëàäêà; 2 — ïîäêëàäêà ÁÏÓ-65; 3 — èçîëèðóþùàÿ âòóëêà; 4 — êëåììà; 5 — óïëîòíèòåëüíàÿ âòóëêà; 6 — ïðîêëàäêà

В массовом порядке применяют скрепление КБ, у которого плоская подкладка прикрепляется к шпале закладными болтами. Для уменьшения жесткости на подкладку и под нее кладут упругие прокладки из кордонита или резины. Эти прокладки вместе с втулкой из текстолита служат также электроизоляцией рельсов от шпал при электрической тяге и автоблокировке.


Шпалы служат опорами для рельсов. Главное назначение шпал — передавать давление от рельсов на балласт, обеспечивать постоянство ширины колеи и устойчивость рельсового пути.

Шпалы бывают деревянные и железобетонные.

Деревянные шпалы. Их изготовляют из сосны, ели, пихты, лиственницы, кедра и березы, причем, лучшими являются сосновые шпалы. В путь их укладывают только после пропитки масляными антисептиками. По форме поперечного сечения деревянные шпалы подразделяются на три вида: обрезные, полуобрезные и необрезные на (рис.5.11 а, б, в).

Ðèñ. 5.11. Ïîïåðå÷íîå ñå÷åíèå äåðåâÿííûõ îáðåçíûõ (à), ïîëóîáðåçíûõ (á)

è íåîáðåçíûõ (â) øïàë

Шпалы по назначению подразделяются на три типа (табл. 5.2):

I тип — для главных путей 1-го и 2-го классов;

II тип — для главных путей 3-го и 4-го классов, подъездных, приемоотправочных и сортировочных путей;

III тип — для любых путей 5-го класса.

Таблица 5.2

Размеры деревянных шпал, мм

Тип шпал | Толщина, h | Ширина, b | Длина, l
I | 180 | 250 | 2750
II | 160 | 230 | 2750
III | 150 | 230 | 2750

На один километр прямого участка пути 1-4-го классов укладывают 1840 шт. шпал; на путях 5-го класса — 1440 шт/км.

Достоинство деревянных шпал: они упруги, легко обрабатываются, неэлектропроводны, устойчивы в балласте. В то же время деревянные шпалы стали очень дефицитными и дорогими, срок службы — небольшой, они выходят из строя из-за износа, трещин и гниения.

Переводные деревянные брусья бывают обрезные и необрезные трех типов. Длина переводных брусьев должна быть от 3,0 до 5,5 м с градацией 0,25 м. Они изготавливаются комплектами в зависимости от назначения путей, типа рельсов и марки стрелочных переводов. Перед укладкой переводные брусья пропитываются также масляным антисептиком. Мостовые брусья имеют прямоугольную форму поперечного сечения размером 200 х 240 мм и 220 х 260 мм, длина этих брусьев 3250 мм; пропитка обязательна.

Железобетонные шпалы. С 1956 г. в нашей стране началась массовая укладка железобетонных шпал. Арматура таких шпал состоит из 44 стальных проволок диаметром 3 мм. Эти проволоки до бетонирования подвергают сильному натяжению. После твердения бетона с проволоками последние освобождают от растягивающих сил, и они, стремясь возвратиться к своей первоначальной длине, сжимают бетон. Создается предварительное напряжение, предохраняющее шпалы от появления трещин во время эксплуатации.

Железобетонные шпалы имеют одинаковые размеры (рис. 5.12), что положительно сказывается на плавности движения поездов, они не боятся воды, солнца, мороза и не гниют.

Ðèñ. 5.12. Æåëåçîáåòîííàÿ øïàëà òèïà Ø1-1: 1 — çàêëàäíàÿ øàéáà; 2 — àðìàòóðà

Срок их службы предположительно 50 лет. Для уменьшения жесткости пути и электропроводности шпал под металлические подкладки и под рельсы укладывают резиновые упругие прокладки, а скрепления рельсов с железобетонными шпалами дополняются электроизолирующими деталями. Для бесстыкового пути, как правило, применяют железобетонные шпалы, укладывая их только на щебеночный или асбестовый балласт. Эпюра укладки железобетонных шпал принята такой же, как и для деревянных шпал.

В настоящее время для ширины колеи 1520 мм серийно выпускают железобетонные шпалы типов Ш-1-1, Ш-2-1, Ш-2-2, что обозначает: Ш — шпала железобетонная, 1-1 — под скрепления типа КБ, 2-1, 2-2 — под другие скрепления. Длина шпалы 2700 мм, масса — 270 кг.


Балластный слой (балластная призма) распределяет нагрузки на основную площадку земляного полотна, оказывает сопротивление боковым и продольным смещениям шпал, смягчает удары подвижного состава, отводит воду от колеи, создает возможность выправки пути.

Материал для балласта должен быть прочным, не дробиться, быть упругим летом и зимой, должен хорошо пропускать воду, не должен пылить, выдуваться ветром, вымываться водой.

В качестве балласта применяют щебень из твердых горных пород, из дробленых валунов и гальки — это лучшие балластные материалы. Размеры щебенок от 25 до 60 мм.

Кроме этих балластов, применяют асбестовый балласт, представляющий собой отходы обогатительных фабрик у месторождений хризотиласбеста.

Реже применяют гравийный, гравийно-песчаный, песчаный балласт, ракушку и металлургические шлаки.

Щебеночный балласт отсыпают не на земляное полотно, а на слой песка, называемый песчаной подушкой, на плиты пенополистирола или на слой из геотекстиля (рис. 5.13).

Ðèñ. 5.13. Òèïîâîé ïîïåðå÷íûé ïðîôèëü áàëëàñòíîé ïðèçìû íà ëèíèè Ñàíêò-Ïåòåðáóðã — Ìîñêâà: 1 — î÷èùåííûé ùåáåíü; 2 — ñëîé, ýêñòðóäèðîâàííûé

ïåíîïîëèñòèðîëîì òîëùèíîé 40 ìì

Размеры балластной призмы в зависимости от класса пути приведены в табл. 5.3.

Таблица 5.3

Размеры балластной призмы, см

Класс пути | Толщина слоя балласта в рельсовой зоне (в кривых – по внутренней нити) без учета песчаной подушки | Ширина плеча призмы | Толщина песчаной подушки | Наименьшая ширина обочины земляного полотна
1, 2 | 35/40 | 40/45 | 20 | 50
32 | 25/30 | 35/40 | 20 | 45
4 | 20/25 | 25/35 | 20 | 40
5 | 15 | 20/25 | 15 | 40

В числителе указаны значения для звеньевого пути при деревянных шпалах; в знаменателе — для бесстыкового пути при железобетонных шпалах. Плечо балластной призмы — это ширина балласта поверху за торцами шпал.


Бесстыковой путь по сравнению со звеньевым является более прогрессивной конструкцией. Отсутствие в рельсовых плетях стыков позволяет улучшить плавность движения поездов, продлить сроки службы элементов верхнего строения пути, снизить расходы на содержание пути, ремонт подвижного состава и на тягу поездов, повысить надежность электрических рельсовых цепей, снизить уровень шума из-за отсутствия ударов колес в стыках. Отсутствие стыковых креплений и рельсовых соединений дает экономию металла до 4 т на 1 км.

Применение в бесстыковом пути железобетонных шпал позволяет, кроме того, экономить древесину.

Основным отличием бесстыкового пути от звеньевого является то, что рельсовые плети не могут изменять свою длину при изменении температуры, кроме небольших перемещений концевых частей бесстыковых плетей. Это вызывает дополнительные сжимающие или растягивающие температурные напряжения в рельсовых плетях, равные 2,5 МПа на каждый градус повышения или понижения температуры рельсовой плети по сравнению с температурой ее при укладке (закреплении).

Невозможность изменения длины плети при изменении ее температуры объясняется тем, что накладками по концам плети и клеммами на каждой шпале плеть зажата настолько, что температурные силы не могут преодолеть сопротивления указанных скреплений. Плети сваривают из рельсов типов Р-65 без болтовых отверстий. Длина рельсовых плетей зависит от расположения изолирующих стыков, больших металлических мостов, переездов, стрелочных переводов и других местных условий и, как правило, равна 950 м (но не менее 200 м).

При клеммных промежуточных скреплениях на щебеночном и асбестовом балластах бесстыковой путь укладывают в прямых участках и в кривых радиусом не менее 350 м; крутизна уклонов не ограничивается. Шпалы, как правило, железобетонные в количестве 1840 шт. на 1 км в прямых участках с увеличением в кривых до 2000 шт. Земляное полотно перед укладкой бесстыкового пути должно быть оздоровлено.

На искусственных сооружениях с мостовым полотном на балласте бесстыковой путь укладывают без ограничений; на металлических мостах с мостовыми брусьями — по проекту. Концы плетей должны быть за пределами шкафной стенки устоя на расстоянии 50-100 м. При колебаниях температуры возможно изменение длины концевых участков плетей. Для того, чтобы это изменение длины было возможно, между смежными плетями укладывают уравнительные рельсы, образующие уравнительный пролет. Число уравнительных рельсов не зависит от длины плетей (две или три пары рельсов длиной 12,5 м). В конце блок-участка при автоблокировке в зоне уравнительных рельсов размещают изолирующий стык, как указано на схеме (рис. 5.14).

Ðèñ. 5.14. Ïëåòü áåññòûêîâîãî ïóòè: 1 — èçîëèðóþùèé ñòûê; 2 — ïëåòü;

3 — óðàâíèòåëüíûå ðåëüñû

Укладка уравнительных рельсов обеспечивает также проведение в случае необходимости разрядки температурных напряжений в плетях при ремонтных и других работах. Для этого ослабляют скрепление плетей со шпалами, предварительно снимая уравнительные рельсы. В результате плеть укорачивается или удлиняется. После этого плеть закрепляют и укладывают уравнительные рельсы нужной длины.

Следует отметить, что чем длиннее плети, тем очевиднее преимущества бесстыкового пути. На ряде дорог имеется опыт укладки плетей длиной в блок-участок и даже на целый перегон.

За рубежом есть плети длиной 30–40 км, когда пути перегона, стрелочные переводы и станционные пути сварены в единое целое.


На каменных, бетонных и железобетонных мостах звеньевой или бесстыковой путь имеет обычную конструкцию с добавлением контррельсов или контруголков (рис. 5.15).

Ðèñ. 5.15. Ìîñòîâîå ïîëîòíî íà äåðåâÿííûõ ïîïåðå÷èíàõ ñ ðàçäåëüíûì êëåììíî-øóðóïíûì êðåïëåíèåì ðåëüñîâ: I — îõðàííûé óãîëîê ïðèêðåïëåí ëàï÷àòûì áîëòîì; II — îõðàííûé óãîëîê ïðèêðåïëåí øóðóïàìè; â ñêîáêàõ äàíû

ìèíèìàëüíûå çàçîðû, ìì

На металлических мостах применяют преимущественно безбалластный тип мостового полотна, а именно, на мостовых брусьях (деревянных или железобетонных) и на железобетонных плитах (рис. 5.17).

Ðèñ. 5.17. Áåçáàëëàñòíîå ìîñòîâîå ïîëîòíî íà æåëåçîáåòîííûõ ïëèòàõ: 1 — êîíòð-óãîëîê;

2 — ðåëüñ; 3 — æåëåçîáåòîííàÿ ïëèòà; 4 — âûñîêîïðî÷íàÿ øïèëüêà êðåïëåíèÿ ïëèòû;

5 — öåìåíòíî-ïåñ÷àíàÿ çàëèâêà (ìîíòàæíàÿ äåðåâÿííàÿ ïðîêëàäêà îìîíîëè÷åíà);

6 — àðìàòóðíàÿ ñåòêà

Внутри колеи на мостах ставят контррельсы или контруголки, а снаружи охранные брусья или уголки. Контррельсы или контруголки предназначены для направления колес поезда в случае схода с рельсов и для сохранения расстояния между брусьями, а охранные брусья или уголки — для удержания мостовых брусьев от сдвига вдоль моста.


Рельсовая колея — это две рельсовые нити, установленные на определенном расстоянии одна от другой и прикрепленные к шпалам, брусьям или плитам. Устройство и содержание рельсовой колеи зависят от особенностей конструкции ходовых частей подвижного состава.

К ним относятся наличие у колес реборд (гребней), которые удерживают колеса на рельсах и направляют движение локомотивов и вагонов. Колеса наглухо запрессовываются на оси и образуют вместе с ней колесную пару. Оси колесных пар, объединенные общей жесткой рамой, всегда остаются взаимно параллельными.

Поверхность катания колес имеет не цилиндрическую, а коническую форму с уклоном в средней ее части в 1:20.

Расстояние между внутренними гранями колес называется насадкой T = 1440 мм с предельными допусками ± 3 мм.

Расстояние между крайними осями, закрепленными в раме одной тележки, называется жесткой базой.

Расстояние между крайними осями вагона или локомотива называется полной колесной базой данной единицы.

Так, полная колесная база электровоза ВЛ-8 составляет 24,2 м, жесткая база — 3,2 м.

Расстояние между рабочими гранями гребней колес называется шириной колесной пары.

Толщина гребней колесных пар должна быть не более 33 мм и не менее 25 мм. Чтобы колесная пара с самой широкой насадкой и неизношенными гребнями колес могла поместиться внутри колеи, ширина ее должна быть 1440 + 3 + 2×33 = 1509 мм, но при этом колесная пара будет зажата (заклинена) между рельсами.

Ширина колеи — это расстояние между внутренними гранями головок рельсов, измеряемое на уровне 13 мм ниже от поверхности катания. Ширина колеи на прямых участках пути и в кривых радиусом 350 м и более должна быть 1520 мм. На существующих линиях вплоть до их перевода на колею 1520 мм на прямых участках и в кривых радиусом более 650 м допускается ширина колеи 1524 мм. В кривых меньшего радиуса ширина колеи увеличивается согласно Правилам технической эксплуатации (ПТЭ).

Допуски по ширине колеи установлены по уширению плюс 8 мм, по сужению колеи минус 4мм, а на участках, где установлены скорости 50 км/ч и менее разрешены допуски +10 по уширению, -4 по сужению (ПТЭ ЦРБ-756.2000 г.). В пределах допусков ширина колеи должна изменяться плавно.

Подуклонка рельсов. В прямых участках пути рельсы устанавливают не вертикально, а с наклоном внутрь колеи, т. е. с подуклонкой для передачи давления от конических колес по оси рельса. Коничность колес обусловлена тем, что подвижной состав с такими колесными парами оказывает гораздо большее сопротивление горизонтальным силам, направленным поперек пути, чем цилиндрические колеса, уменьшается «виляние» подвижного состава и чувствительность к неисправностям пути.

Переменная коничность поверхности катания колес от 1:20 к 1:7 (рис. 5.13) придается во избежание появления желобчатого износа колес и для плавного перехода с одного пути на другой через стрелочный перевод. Рельсовые нити должны находиться в одном уровне. Допускаемые отклонения от нормы зависят от скорости движения поездов.

Ðèñ. 5.13. Òèïîâîé ïîïåðå÷íûé ïðîôèëü áàëëàñòíîé ïðèçìû íà ëèíèè Ñàíêò-Ïåòåðáóðã — Ìîñêâà: 1 — î÷èùåííûé ùåáåíü; 2 — ñëîé, ýêñòðóäèðîâàííûé

ïåíîïîëèñòèðîëîì òîëùèíîé 40 ìì

На длинных прямых разрешается содержать одну рельсовую нить постоянно на 6 мм выше другой. При таком положении рельсовых нитей колеса будут слегка прижаты к пониженной рихтовочной нити и двигаться более плавно. На двухпутных участках рихтовочной является междупутная нить, а на однопутных участках, как правило — правая по ходу километров.


Работа пути в кривых участках сложнее, чем в прямых, т.к. при движении подвижного состава по кривым появляются дополнительные боковые силы, например, центробежная сила. К особенностям устройства колеи в кривых относятся: увеличение ширины колеи в кривых малых радиусов, возвышение наружной рельсовой нити над внутренней, соединение прямых участков с круговыми кривыми посредством переходных кривых, укладка укороченных рельсов на внутренней нити кривой. На двухпутных линиях в кривых увеличивается расстояние между осями путей. Уширение колеи на кривых участках наших дорог делается при радиусах менее 350 м.

Необходимость уширения вызывается тем, что включенные в общую жесткую раму колесные пары, сохраняя параллельность своих осей, затрудняют прохождение тележек подвижного состава по кривым. При отсутствии уширения исчезает необходимый зазор между гребнями колес и рельсом и наступает недопустимое заклиненное прохождение подвижного состава. При этом возникает большое сопротивление движению поезда, а также дополнительный износ рельсов и колес, не обеспечивается безопасность движения.

Чем меньше радиус кривой и чем больше жесткая база, тем шире должна быть колея.

Возвышение наружного рельса. При движении экипажа по кривой возникает центробежная сила, направленная наружу кривой. Эта сила создает дополнительное воздействие колеса на наружную рельсовую нить, сильно изнашивая рельсы этой нити. Если в кривой установить обе рельсовые нити на одном уровне, то равнодействующая центробежной силы и силы веса будет отклоняться к наружному рельсу, перегружая его и соответственно разгружая внутренний рельс. Для того чтобы снизить боковое давление на рельсы наружной нити, уменьшить их перегрузку, добиться равномерности износа рельсов обеих нитей и избавить пассажиров от неприятных ощущений, устраивают возвышение наружного рельса h (рис. 5.18).

Ðèñ. 5.17. Ñõåìà äåéñòâóþùèõ ñèë ïðè óñòðîéñòâå âîçâûøåíèÿ íàðóæíîãî ðåëüñà â êðèâûõ

В этом случае экипаж наклоняется к центру кривой, часть силы веса H будет направлена внутрь кривой, т.е. в сторону, противоположную действию центробежной силы. Следовательно, наклон экипажа за счет устройства возвышения наружного рельса уравновешивает центробежную силу. Это выравнивает воздействие на оба рельса.

При радиусах кривых 4000 м и менее делают возвышение наружной рельсовой нити, которое может быть от 10 до 150 мм. Это возвышение зависит от скоростей движения поездов, массы их брутто и суточного количества поездов на рассматриваемой кривой и радиуса кривой. Отвод возвышения наружного рельса, т.е. постепенное снижение повышенной наружной нити до нуля, делается плавно. Отклонение расчетного возвышения по уровню допускается в зависимости от скорости движения поездов.

Переходные кривые. Для плавного вписывания подвижного состава в кривые между прямым участком и круговой кривой устраивается переходная кривая, радиус которой постепенно уменьшается от бесконечно большой величины в месте примыкания ее к прямому участку до радиуса R в точке, где начинается круговая кривая. Необходимость вставки переходных кривых вызвана следующим. Если поезд с прямого участка пути войдет в круговую кривую, где сразу изменится радиус кривизны с ¥ до R, то на него мгновенно действует центробежная сила. При большой скорости подвижной состав и путь будут испытывать сильное боковое давление и быстро изнашиваться. При устройстве переходных кривых радиус медленно уменьшается, соответственно медленно нарастает и центробежная сила — резкого бокового давления на поезд и путь не произойдет. На железных дорогах РФ переходные кривые строят по радиоидальной спирали, т.е. применяют кривую с переменным радиусом кривизны. Их принимают стандартной длины от 20 до 200 м.

В пределах переходных кривых плавно отводят возвышение наружного рельса и уширение колеи, устраиваемые в круговых кривых, а также делают уширение междупутья.

Для разбивки переходных и следующих за ним круговых кривых, то есть для разметки их положения на местности, имеются специальные таблицы.

Укладка укороченных рельсов в кривых. Внутренняя рельсовая нить в кривой короче наружной. Если по внутренней нити кривой укладывать все рельсы такой же длины, как и по наружной, то стыки по внутренней нити станут забегать вперед относительно стыков на наружной нити и не получится расположения их по наугольнику, как это принято на нашей сети. Для устранения большого забега стыков в кривой по внутренней нити укладывают рельсы укороченной длины. Применяют три типа укорочения рельсов: на 40, 80 и 120 мм для рельсов 12,5 м и на 80 и 160 мм для рельсов 25 м. Большие укорочения применяются на крутых кривых. Укладку укороченных рельсов чередуют с рельсами нормальной длины так, чтобы забег или недобег стыков не превышал половины стандартного укорочения, т.е. соответственно 20; 40; 60 и 80 мм. При эксплуатации пути забег или недобег стыков допускается в кривых – 8см плюс половина стандартного укорочения рельса в данной кривой.


Основными видами соединений и пересечений являются съезд, соединяющий два пути; стрелочная улица, соединяющая ряд параллельных путей; петля и треугольник для поворота подвижного состава (рис. 5.19).

Ðèñ. 5.19. Ñîåäèíåíèå äâóõ ïóòåé â îäèí (à); ñúåçä (á); ñòðåëî÷íàÿ óëèöà (â);

ïåòëÿ (ã); óãîëüíèê (ä)

Основными видами пересечений являются глухое пересечение под прямым или острым углом и сплетение путей (рис. 5.20).

Ðèñ. 5.20. Ãëóõîå ïåðåñå÷åíèå ïóòåé (â îñÿõ ïóòåé): ïîä ïðÿìûì óãëîì (à), ïîä

îñòðûì óãëîì (á) è ñöåïëåíèå ïóòåé (â)

Указанные соединения и пересечения осуществляются при помощи стрелочных переводов и глухих пересечений.

Стрелочные переводы могут быть одиночными, двойными и перекрестными.

Одиночные служат для разветвления одного пути на два. Двойные разветвляют один путь на три.

При помощи перекрестных переводов осуществляется комбинация пересечения и соединения путей (рис. 5.21).

Ðèñ. 5.21. Ñõåìû ïåðåñå÷åíèé ñ îäíîñòîðîííèì (à) è äâóñòîðîííèì (á)

ñîåäèíåíèåì ïóòåé (â îñÿõ ïóòåé)

Обыкновенные стрелочные переводы — это переводы, у которых один путь прямой, а второй (боковой) криволинейный.

Такие переводы бывают:

правые или левые, в зависимости от того, в какую сторону ответвляется боковой путь, если смотреть против остряков;

симметричные — оба пути кривые и направлены в разные стороны под одинаковыми углами;

несимметричный разносторонний — отличается тем, что оба пути кривые и направлены в разные стороны под разными углами;

несимметричный односторонний — оба пути кривые и направлены в одну сторону (рис. 5.22).

Ðèñ. 5.22. Îáûêíîâåííûå (à) ñòðåëî÷íûå ïåðåâîäû, ðàçíîñòîðîííèå ñèììåòðè÷íûå (á), ðàçíîñòîðîííèå íåñèììåòðè÷íûå (â), îäíîñòîðîííèå íåñèììåòðè÷íûå (ã): 1 — ðàìíûé ðåëüñ;

2 — ñîåäèíèòåëüíûå ïóòè; 3 — êîíòððåëüñ; 4 — ñåðäå÷íèê êðåñòîâèíû;

5 — ïåðåâîäíîé ìåõàíèçì; 6 — îñòðÿêè; 7 — ðåëüñû áîêîâîãî ïóòè

В месте пересечения двух путей, по каждому из которых необходимо обеспечить независимое движение, укладывают глухое пересечение (рис. 5.23, 5.24).

Ðèñ. 5.23. Ãëóõîå (à), êîñîóãîëüíîå (á) ïåðåñå÷åíèå: 1 — êîíòððåëüñ;

2 — êîíòóðíî-çàìêíóòûé âíóòðåííèé êîíòððåëüñ; 3 — óçêàÿ êîëåÿ; 4 — êðåñòîâèíà;

5 — øèðîêàÿ êîëåÿ; 6 — îñòðàÿ êðåñòîâèíà; 7 — òóïàÿ êðåñòîâèíà

Ðèñ. 5.24. Äâîéíîé ïåðåêðåñòíûé ñòðåëî÷íûé ïåðåâîä: 1 — òóïàÿ êðåñòîâèíà;

2 — îñòðàÿ êðåñòîâèíà; 3 — îñòðÿêè

Если необходимо переводить подвижной состав с одного пересекающегося пути на другой, то вместо глухого пересечения укладывают перекрестный стрелочный перевод, допускающий движение с любой стороны каждого пути в двух направлениях.


Этот перевод состоит из следующих составных частей (рис. 5.25): стрелки (I) с переводным механизмом, соединительных путей (II), крестовины с контррельсами (III), комплекта переводных брусьев или плит.

Ðèñ. 5.25. Îñíîâíûå ýëåìåíòû îäèíî÷íîãî îáûêíîâåííîãî ñòðåëî÷íîãî ïåðåâîäà: 1 — ôëþãàðî÷íûé áðóñ; 2 — ñîåäèíèòåëüíàÿ òÿãà; 3, 9 — ðàìíûå ðåëüñû; 4 — îñòðÿê; 5 — óïîðíàÿ íèòü ïåðåâîäíîé êðèâîé; 6 — êîíòððåëüñ; 7 — êðåñòîâèíà; 8 — ïåðåâîäíûå áðóñüÿ; 10 — ïåðåâîäíîé ìåõàíèçì

Основной характеристикой перевода являются его тип и марка. Тип перевода определяется типом рельсов, из которых он изготовлен (Р-50, Р-65, Р-75).

Маркой перевода или маркой крестовины называется тангенс угла крестовины (tg α) или отношение ширины сердечника в хвосте крестовины К к длине сердечника до математического центра l. Марка обозначается в виде дроби:

где α угол крестовины.

На железных дорогах укладывают обыкновенные стрелочные переводы марок 1/9, 1/11, 1/18, 1/22. Наибольшее применение получили переводы марок 1/9, 1/11.

Стрелка состоит из двух рамных рельсов, двух остряков, двух комплектов корневого крепления остряков, переводного механизма, опорных, упорных и крепежных деталей.

Рамные рельсы изготовляют из обычных рельсов, как правило, стандартной длины 12,5 м — при марках 1/9, 1/11, при марках 1/18 — 25 м.

Рамный рельс, лежащий на прямом направлении — прямолинейный, а на боковом — криволинейный. В отличие от путевых рельсов, рамные рельсы имеют ряд дополнительных отверстий для крепления корневого узла, упорных накладок и переводного устройства.

Остряки изготовляют из остряковых рельсов ОР50, ОР65, ОР75 пониженной на 40 мм высоты. Пониженная высота остряков принята для того, чтобы не ослаблять подошву рамного рельса, к которому прижимается остряк.

Масса остряковых рельсов составляет ОР50 — 64,8 кг/м; ОР65 — 83,8 кг/м; ОР75 — 92,14 кг/м.

В концевой части (в корне) остряк выпрессовывают до высоты нормального рельса, для удобства стыкования его с примыкающим рельсом. Для плотного прижатия остряков к рамному рельсу делают их боковую строжку. Строжка позволяет получить тонкое острие остряка, не мешающее движению колес.

Остряк подвергают еще и вертикальной строжке. Это позволяет понизить остряк относительно головки рамного рельса и обеспечить постепенное накатывание колеса на остряк.

Корневое крепление остряка — наиболее сложный и ответственный узел. В этом узле нужно обеспечить поворот остряка при переводе стрелки, надежную связь с примыкающим рельсом и сохранить постоянную ширину желоба в корне остряка.

Применяют два варианта корневых креплений: вкладышно-накладочное и обычный накладочный стык на весу при длинных гибких остряках.

Соединительные пути представляют собой прямолинейный и криволинейный отрезки пути, соединяющие стрелку с крестовинной частью. Криволинейный отрезок пути называется переводной кривой. Переводная кривая может быть очерчена одним или несколькими радиусами. В стрелочных переводах марки 1/11 она очерчена радиусом 300 м, в переводах марки 1/9 радиусами 300 и 200 м. Стрелочные переводы не имеют подуклонки рельсов за исключением стрелочного перевода типа P65 марки 1/11 для скоростного движения. Все рельсы укладывают на плоские подкладки.

Конструкция крестовин и контррельсов. Крестовина предназначена для устройства пересечения рельсовых нитей в одном уровне. Все крестовины разделяются на две группы: крестовины без подвижных элементов и с подвижными элементами. В обыкновенных переводах крестовины острые, в перекрестных переводах и глухих пересечениях имеются как острые, так и тупые. Основными частями острой крестовины без подвижных элементов являются сердечник и два усовика (рис. 5.26).

Ðèñ. 5.26. Ñõåìà êðåñòîâèíû: 1 — óñîâèê; 2 — âðåäíîå ïðîñòðàíñòâî; 3 — æåëîá;

4 — ñåðäå÷íèê; 5 — õâîñò êðåñòîâèíû; 6 — ìàòåìàòè÷åñêèé öåíòð

Пересечение рабочих граней сердечника крестовины называется математическим центром крестовины, угол α между ними — угол крестовины. Самое узкое место между усовиками называется горлом крестовины. Участок между горлом крестовины и практическим острием сердечника называется вредным пространством. На этом участке гребни колес не направляются рабочей гранью — прерывается рельсовая нить. Для того, чтобы колеса своими гребнями не могли попасть во «враждебный» желоб или вызвать набегание на сердечник, против крестовины укладываются контррельсы.

Для контррельсов используют специальный прокатный профиль (рис. 5.27). Его высота больше, чем высота стандартного рельса на 22 мм, что обеспечивает лучшие условия для движения колес по крестовине, так как колеса упираются в большую площадь контррельса.

Ðèñ. 5.27. Ïðîôèëü êîíòððåëüñà òèïà Ð-65

Выпускаются крестовины типа P-65, марки 1/11 с подвижным элементом-сердечником, который создает непрерывность рельсовой колеи в зоне перекатывания колес с усовика на сердечник (рис. 5.28).

Ðèñ. 5.28. Êðåñòîâèíà ñ ïîäâèæíûì ñåðäå÷íèêîì

Усовая часть этих крестовин цельнолитая, подвижной сердечник выполнен сборным из остряковых рельсов ОP65. Такие крестовины в связи с отсутствием вредного пространства исключают применение контррельсов, позволяют обеспечить плавное движение поездов при высоких скоростях. К недостаткам крестовин с подвижным сердечником, т.е. с непрерывной поверхностью катания относят необходимость применения второго переводного механизма и сложность обслуживания стрелочного перевода.

Закрестовинные кривые расположены на боковом пути за крестовиной. Радиусы этих кривых принимаются для перевода марок 1/9, 1/11 не менее 300 м для приемоотправочных и сортировочных путей и не менее 200 м — для остальных путей.

Предельный столбик устанавливают за крестовиной. Он указывает предельное положение стоящего экипажа, при котором возможно движение по другому пути, не задевая его, по условиям габарита. Предельный столбик ставят посередине междупутья там, где расстояние между осями расходящихся путей достигает 4100 мм.

Эпюра стрелочного перевода. Эпюра стрелочного перевода — это его схема в плане, состоящая из двух частей:

· Эпюра раскладки переводных брусьев;

· Схемы разбивки перевода с указанием его размеров и спецификация, содержащая количество, размеры и массу рельсов, брусьев и скреплений.


На участках, оборудованных автоблокировкой и рядом других устройств сигнализации, централизации и блокировки, (СЦБ) рельсовые нити используются как токопроводящие цепи. Светофоры делят путь на отдельные блок-участки. Блок-участок с обеих сторон электрически изолируется от соседних блок-участков с помощью изолирующих стыков.

Все остальные стыки на перегонах являются токопроводящими. Для улучшения токопроводимости применяют рельсовые соединители: стыковые, стрелочные, междурельсовые и междупутные.

По способу прикрепления к рельсам стыковые соединители делятся на штепсельные, приварные и пружинные.

Штепсельные и приварные стальные соединители применяют на неэлектрифицированных участках, оборудованных автоблокировкой. Медные стыковые приварные соединители применяют на участках электрической тяги с автоблокировкой.

Для соединения рельсовых цепей с источниками электрического тока и устройствами СЦБ к рельсам присоединяют различные провода. На электрифицированных участках над путем подвешивается контактный провод, по которому поступает электрический ток в моторы электровозов и электропоездов. Следовательно, положение пути в плане и по высоте связывается с положением контактного провода. Обратный тяговый ток идет по рельсовым нитям. Для пропуска его в обход изолирующих стыков устанавливаются специальные устройства — путевые дроссели.

На переездах с автоматической сигнализацией и автоматическими шлагбаумами связь между этими устройствами и поездами осуществляется через рельсовые цепи, состоящие из изолирующих и токопроводящих стыков. На участках с электрической тягой заземляют металлические конструкции (мосты, путепроводы, светофоры и другие сооружения), соединяя их проводами с рельсовой нитью. Это делается для безопасности людей, находящихся в опасной зоне.


Железнодорожные переезды — это пересечения автомобильных дорог с железнодорожными путями в одном уровне.

Переезды в зависимости от интенсивности движения поездов и автотранспорта делятся на четыре категории. Первая категория присваивается переездам с наибольшей интенсивностью движения. Кроме этого, переезды делятся на регулируемые и нерегулируемые.

К регулируемым относятся переезды, оборудованные устройствами переездной сигнализации, которые извещают водителей транспортных средств о подходе к переезду поезда или обслуживаются дежурным по переезду.

К нерегулируемым относятся переезды, не оборудованные такими устройствами и не обслуживаемые дежурным по переезду.

Переезды с дежурным оборудуются автоматическими, полуавтоматическими или электрошлагбаумами.

На переездах с наиболее интенсивным движением транспортных средств, а также скоростным движением поездов могут применяться специальные устройства для заграждения переездов от самовольного въезда на такие переезды транспортных средств. Переезды с дежурным имеют радиосвязь с машинистами локомотивов, прямую телефонную связь с ближайшей станцией, а на участках с диспетчерской сигнализацией — с поездным диспетчером.

Электрическое освещение должны иметь все переезды I и II категорий, а также III и IV категорий при наличии линий электроснабжения.

Для пропуска транспорта через железнодорожное полотно на переездах укладывают типовой настил и подъезды, огражденные направляющими столбиками или перилами.

Внутри колеи настил должен быть выше головок рельсов на 1-3 см. При резинокордовом или полимерном материале настила повышения его не требуется. Для свободного прохода в пределах настила гребней колес поезда рядом с путевыми рельсами укладывают контррельсы. Допускается конструкция настила без контррельсов, но с устройством углубления (желоба) шириной 90 мм за счет укладки резинового бруса.

На подходах к переездам устанавливают предупредительные знаки: со стороны подхода поездов — сигнальный знак «С» о подаче свистка, а со стороны автомобильной дороги дорожные знаки «Железнодорожный переезд», «Приближение к железнодорожному переезду»; на электрифицированных линиях — знак «Ограничение высоты» (рис. 5.30).

Ðèñ. 5.30. Ðàñïîëîæåíèå îáóñòðîéñòâ ïåðååçäà ñî øëàãáàóìàìè âíå íàñåëåííûõ ïóíêòîâ:

1 — êðîìêà ïðîåçæåé ÷àñòè àâòîìîáèëüíîé äîðîãè; 2 — äîðîæíûé çíàê «Îãðàíè÷åíèå âûñîòû»; 3 — çàïàñíûå ãîðèçîíòàëüíî-ïîâîðîòíûå øëàãáàóìû; 4 — íàïðàâëÿþùèå ñòîëáèêè; 5—– ïåðèëà (îãðàäà); 6 — âîäîîòâîäíûå ëîòêè; 7 — äåðåâÿííûå áðóñüÿ;

8 — êîíòððåëüñû; 9 — ïóòåâûå ðåëüñû; 10 — çàãðàäèòåëüíûé ñâåòîôîð; 11 — ñèãíàëüíûé çíàê «Ñ»; 12 — æåëåçîáåòîííûå ïëèòû èëè àñôàëüòîáåòîííîå ïîêðûòèå; 13 — òðóáêà èëè ñòîéêà äëÿ óñòàíîâêè êðàñíîãî ùèòà è ñèãíàëüíîãî ôîíàðÿ; 14 — çäàíèå ïåðååçäíîãî ïîñòà;

15 — ñâåòîôîð ïåðååçäíîé ñèãíàëèçàöèè; 16 — àâòîìàòè÷åñêèé øëàãáàóì èëè ýëåêòðîøëàãáàóì; 17— äîðîæíûé çíàê «Æåëåçíîäîðîæíûé ïåðååçä ñî øëàãáàóìîì»;

18, 19, 20 — äîðîæíûå çíàêè «Ïðèáëèæåíèå ê æåëåçíîäîðîæíîìó ïåðååçäó»

Ïðèìå÷àíèÿ. 1. Ðàçìåðû óêàçàíû â ì.

2. Â ñêîáêàõ óêàçàíû ðàññòîÿíèÿ îò ïåðååçäà äî ñèãíàëüíûõ çíàêîâ «Ñ» ïðè ñêîðîñòè äâèæåíèÿ áîëåå 120 êì/÷.


Глава 6

ПУТЕВОЕ ХОЗЯЙСТВО


Путевым хозяйством и всеми его отраслями в пределах страны руководит Департамент пути и сооружений МПС России. На дорогах путевым хозяйством руководят службы пути. На отделениях дорог при отделенческой структуре вопросами путевого хозяйства ведают отделы пути.

Непосредственно содержание и ремонт пути осуществляют дистанции пути, которые в своем составе имеют участки, возглавляемые начальниками участков.

Участки состоят из линейных участков (околотков), возглавляемых дорожными мастерами, а линейные участки разделяются на линейные (рабочие) отделения во главе с бригадирами пути. Эти подразделения обеспечивают безопасное, бесперебойное и плавное движение поездов с установленными скоростями. Большие объемы капитальных ремонтно-путевых работ выполняют путевые машинные станции (ПМС).

Новые и старогодные рельсы сваривают в плети рельсосварочные поезда (РСП). Ремонт искусственных сооружений, строительство мостов и труб производят мостопоезда.

Производство и отгрузку балласта для нужд путевого хозяйства производят балластные карьеры и щебеночные заводы пропитку и отгрузку шпал, брусьев и другой древесины — шпалопропиточные заводы.

Дистанции лесозащитных насаждений выполняют работы по посадке, содержанию и ремонту живых защит вдоль линий железных дорог.

Дорожные ремонтно-механические путевые мастерские производят ремонт путевых машин, механизмов, передвижных электростанций, изготавливают и ремонт другой путевой инструмент, приспособления и запасные части к машинам и механизмам.

Шпалоремонтные мастерские, устраиваемые при ПМС, служат для ремонта старогодных деревянных шпал.

К предприятиям МПС, других ведомств и акционерных обществ, обеспечивающих нужды путевого хозяйства, относятся:

  • путевые ремонтно-механические заводы, предназначенные для изготовления и ремонта путевых машин тяжелого типа, механизмов и запасных частей к ним;
  • заводы по изготовлению железобетонных шпал и брусьев;
  • предприятия лесной промышленности, поставляющие деревянные шпалы и брусья;
  • заводы, изготавливающие стрелочные переводы и части к ним;
  • заводы, поставляющие рельсы, скрепления.


Железнодорожный путь постоянно находится под воздействием проходящих по нему поездов. Поэтому должен быть постоянно в исправном состоянии, чтобы поезда могли вполне безопасно и плавно двигаться по нему с установленными для данного участка скоростями, а на станционных путях могла бесперебойно выполняться работа по приему, отправлению, формированию и расформированию поездов.

Для поддержания пути в постоянной исправности осуществляется техническое обслуживание (далее текущее содержание) пути. Главная задача текущего содержания пути — обеспечить исправное состояние верхнего строения пути — ВСП, земляного полотна, искусственных сооружений, переводов и всех других устройств.

Текущее содержание пути заключается, во-первых, в систематических и тщательных осмотрах и проверках пути. Такие осмотры и проверки позволяют своевременно обнаружить неисправности пути, их причины и принять необходимые меры к устранению неисправностей. Если не принять своевременных мер, то даже незначительные неисправности могут вызвать расстройства пути и создать угрозу безопасности движения.

Особое внимание уделяют при этом состоянию рельсов, стыков, стрелочных переводов, кривых участков пути, рельсовых цепей, плавности бесстыкового пути.

При осмотрах и проверках пути, помимо визуального осмотра, применяют различные инструменты, приборы и средства диагностики. К ним относятся: путевые шаблоны, путеизмерительные тележки, путеизмерительные автомотрисы, вагоны-путеизмерители с автоматическим контролем под нагрузкой со скоростью до 160 км/ч, с записью на лентах, с автоматической расшифровкой результатов измерения геометрических параметров пути; вагоны-дефектоскопы, вагоны-лаборатории для инженерно-геологического обследования земляного полотна, оптические приборы, штангенциркули для измерения износа рельсов и металлических элементов стрелочных переводов, рельсовые термометры и др.


Для того чтобы хорошо изучить путь, знать его состояние, правильно планировать путевые работы, состояние пути и сооружений систематически контролируется. Контроль осуществляется визуальным осмотром пути и проверками путеизмерительными средствами.

Сроки и порядок контроля установлены Инструкцией по текущему содержанию пути.

Обходчики железнодорожных путей осматривают путь в пределах путевого обхода по графику; а обходчики искусственных сооружений — искусственные сооружения и подходы к мостам и тоннелям.

Дежурный по переезду осматривает и проверяет переезд, его устройства и подходы к нему в течение дежурства.

Оператор по путевым измерениям по графику проверяет путеизмерительной тележкой по уровню и ширине колеи главные и приемоотправочные пути.

Бригадир пути осматривает и проверяет все пути и стрелочные переводы 1,2 и 3-го классов не реже двух раз в месяц, 4 и 5-х классов — не реже одного раза в месяц с записью результатов осмотра в соответствующие книги ПУ-28, ПУ-29.

Дорожный мастер осматривает и проверяет свой линейный участок не реже одного раза в месяц с записью результатов в книги ПУ-28, ПУ-29. Также систематически осматривают путь, земляное полотно, искусственные сооружения и устройства старшие дорожные мастера, начальники участков, мостовые мастера, командный состав дистанций пути, отделений дороги, службы пути дороги.

Оператор дефектоскопной тележки по графику проверяет состояние рельсов. Регулярно сплошь проверяются пути путеизмерительными вагонами и автомотрисами, а рельсы — дефектоскопными вагонами и автомотрисами.

В экстремальных условиях (высокая температура летом, низкая зимой, в период снежных заносов, весеннего паводка) назначаются дополнительные проверки пути и сооружений.

На дорогах получила распространение система контроля пути и сооружений машинистами поездных локомотивов.

Машинист, обнаруживший при следовании по графику сильный боковой или вертикальный толчок, сильный удар или заметивший неисправность пути визуально, принимает меры к снижению скорости и даже к остановке поезда. По радиосвязи он уведомляет об этом машинистов поездов, следующих за ним по перегону, а при необходимости машинистов встречных поездов, следующих по соседнему пути и дежурных ближайшей станции или поездного диспетчера.


Состояние ширины колеи, положение рельсовых нитей в вертикальной и горизонтальной плоскостях оценивают по результатам расшифровки лент путеизмерительных вагонов.

Путеизмерительными вагонами контролируются и записываются на бумажную ленту следующие параметры рельсовой колеи:

· ширина колеи;

· положение рельсовых нитей по уровню;

· просадки рельсовых нитей;

· положение пути в плане (кривизны в плане).

На ленте отмечаются границы пикетов и километров. Кроме того, новый путеизмеритель, имеющий рабочую скорость 160 км/ч, ЦНИИ-4 контролирует уклон и отметки профиля, ускорение кузова и букс, местоположение реперных точек, скорость движения и пройденный путь. В его состав входит аппаратно-программный контрольно-вычислительный комплекс, в связи с этим расшифровка записей происходит автоматически.

Исходя из целей наиболее рационального определения видов и сроков выполнения работ по устранению и предупреждению отступлений от норм содержания колеи и условий обеспечения безопасности движения поездов, оценка отступлений от норм производится по четырем степеням их величин, по принципу, чем выше установленные скорости движения поездов, тем меньше допустимые величины степеней отступлений.

К I степени относятся отступления, не требующие работ по их устранению. Это допуски при данной установленной скорости движения.

Ко II степени относятся отступления, также не требующие уменьшения установленной скорости движения поездов, но оказывающие влияние на плавность движения и интенсивность расстройства пути. Это сигнал для начала профилактических работ.

К III степени относятся отступления, которые при неустранении их после обнаружения могут перерасти в отступления, вызывающие уменьшение установленной скорости движения поездов.

К IV степени относятся отступления, которые могут привести к сходу подвижного состава, поэтому при обнаружении отступлений IV степени скорость уменьшается и даже, в отдельных случаях, закрывается движение поездов.

Автоматическая расшифровка и оценка состояния рельсовой колеи осуществляется по специальной программе, утвержденной Департаментом пути и сооружений МПС.

Каждому километру устанавливается качественная и балловая оценка состояния колеи в зависимости от степени и количества обнаруженных на нем отступлений, а на линейном участке, на дистанции пути — исходя из среднего количества баллов, получаемого делением общей суммы баллов на число проверенных километров (табл. 6.1).

Таблица 6.1

Качественная и балловая оценка состояния рельсовой колеи

Качественная оценка состояния рельсовой колеи | Балловая оценка километра | Среднее значение баллов на линейном участке, на дистанции пути
Отлично | 10 | До 25
Хорошо | 40 | 26-80
Удовлетворительно | 150 | 81-180
Неудовлетворительно | 500 | Более 180

Например, на одном километре обнаружено до пяти различных отступлений II степени. Качественная оценка этому километру будет отлично, а балловая — 10 баллов.

Кроме оценки по путеизмерительному вагону, состояние пути определяют натурным осмотром по степени износа его элементов, натяжению болтов, правильности положения скреплений, по состоянию балластной призмы, откосов земляного полотна, водоотводных и других устройств, стрелочных переводов.

Если натурный осмотр показал положительные результаты, то окончательная оценка состояния пути дается по показаниям вагона-путеизмерителя.


Согласно Положению «О системе ведения путевого хозяйства на железных дорогах Российской Федерации» 1994 г. установлены следующие виды работ по ремонту пути:

· Усиленный капитальный ремонт пути — предназначен для полной замены путевой решетки, которая собрана из новых материалов верхнего строения пути, сопровождаемой очисткой щебня на глубину более 40 см. Такой ремонт пути производится на путях 1 и 2-го классов, а стрелочных переводов — на путях 1-3-х классов;

· Капитальный ремонт пути — предназначен для замены верхнего строения пути на более мощное или менее изношенное, смонтированное либо полностью из старогодных материалов, либо в сочетании с новыми. Сопровождается очисткой щебня на глубину 25-40 см. Производится на путях 3-5-х классов;

· Усиленный средний ремонт пути. Производится на участках, где балластная призма из-за переподъемки пути превысила допускаемые размеры и не обеспечивает ширины обочины 40 см или дальнейшая подъемка пути ограничена предельными габаритными расстояниями до контактной подвески или других сооружений. Очистка щебня производится на глубину, позволяющую восстановить нормальные размеры балластной призмы;

· Средний ремонт пути — предназначен для оздоровления балластной призмы за счет сплошной очистки щебня на глубину 25-40 см;

· Подъемочный ремонт пути — предназначен для восстановления равноупругости и равнопрочности пути за счет сплошной подъемки (на 4-5 см) и выправки пути со сплошной подбивкой шпал, для улучшения дренирующих свойств балласта;

· Сплошная замена рельсов и металлических частей стрелочных переводов новыми или старогодными — выполняется с целью обновления или усиления рельсов и стрелочных переводов между капитальными ремонтами пути;

· Шлифовка рельсов — предназначена для устранения волнообразного износа и коротких неровностей на поверхности катания рельсов, а также для придания головке очертаний ремонтного профиля, что уменьшает вибрационные воздействия подвижного состава на путь. Шлифовка выполняется рельсошлифовальными поездами;

· Планово-предупредительная выправка пути с применением комплекса машин — предназначена для сплошной выправки пути и расположенных на нем стрелочных переводов в промежутках между ремонтами пути.

Кроме перечисленных работ, за счет ремонтного фонда дорог выполняются и другие работы, а именно:

· капитальный ремонт переездов и оборудование их автоматикой;

· ремонтно-путевые работы на мостах и тоннелях;

· ремонт земляного полотна и его водоотводных и укрепительных устройств;

· сварка и наплавка рельсов, крестовин;

· устройство и развитие производственных баз, осуществляющих механизацию и подготовительные работы для усиленного капитального и других ремонтов пути.


Текущее содержание, усиленный капитальный и другие ремонты пути являются главными составляющими системы ведения путевого хозяйства, так как они определяют конечный результат производственной деятельности 749 различных предприятий путевого хозяйства российских железных дорог, обеспечивающих перевозочный процесс.

Основными линейными предприятиями путевого хозяйства являются дистанции пути (ПЧ), осуществляющие комплексное текущее содержание пути, и путевые машинные станции (ПМС), выполняющие усиленный капитальный, капитальный, средний, частично подъемочный ремонты и реконструкцию балластной призмы.

Для производства сложных работ по лечению земляного полотна создаются специализированные путевые машинные станции — ПМСз.

Промышленно-производственная база путевого хозяйства включает в себя предприятия по обеспечению ПМС и ПЧ балластом, шпалами, сварными плетями и отремонтированными старогодными рельсами и шпалами, а также предприятия по обслуживанию и ремонту ведущих путевых машин, изготовлению машиностроительной продукции.

Современные технологические процессы путевых работ основаны на использовании комплексов машин различного назначения. Путевые работы являются составной частью перевозочного процесса, обеспечивая его ритмичность и безопасность. В связи с этим для их производства предоставляются «окна» в движении поездов продолжительностью от нескольких часов до нескольких суток. Путевые машинные станции и дистанции пути оснащаются соответствующими технологическими средствами — путевыми машинами и механизмами и, в свою очередь, должны обеспечивать наиболее производительную организацию работ.

Практически в путевом хозяйстве созданы все виды путевых машин для выполнения самого широкого круга как отдельных, так и комплексных работ, в том числе средства для контроля состояния пути.

К ним относятся:

  • машины для ремонта земляного полотна;
  • машины для очистки, распределения, дозировки и перевозки балласта;
  • машины для замены путевой решетки и стрелочных переводов;
  • машины для выправки, рихтовки пути и стрелочных переводов;
  • динамические стабилизаторы пути;
  • машины для сварки и шлифовки рельсов;
  • средства для контроля и диагностики состояния пути;
  • транспортные и погрузоразгрузочные машины; машины для очистки, уборки снега, льда, засорителей (рис. 6.1...6.7).

Ðèñ. 6.1. Óêëàäî÷íûé êðàí ÓÊ-25/9-18: 1 — òðåõîñíàÿ òÿãîâàÿ òåëåæêà; 2 — ðàìà;

3 — ýíåðãåòè÷åñêàÿ óñòàíîâêà; 4 — ïóëüò óïðàâëåíèÿ ïëàòôîðìîé; 5 — êàáèíà óïðàâëåíèÿ;

6 — ýëåêòðîîáîðóäîâàíèå ïëàòôîðìû; 7, 13, 15 — ëåáåäêè; 8 — ãðóçîâàÿ òðàâåðñà; 9 — ãðóçîâàÿ òåëåæêà; 10, 11 — áëîêè; 12 — ñòðåëà; 14 — ïóëüò; 16 — ñðåäíÿÿ ïîïåðå÷íàÿ áàëêà;

17 — îãðàíè÷èòåëü ãðóçîïîäúåìíîñòè; 18 — îòêèäíûå áàëêè; 19 — êàðåòêà ïîðòàëà;

20 — ãèäðîöèëèíäðû ïîäúåìà ñòðåëû; 21 — ñòîéêà ïîðòàëà; 22 — îãðàæäåíèå;

23 — ðîëèêîâûé êîíâåéåð; 24 — ýëåêòðîîáîðóäîâàíèå íà ñòðåëå

Ðèñ. 6.2. Ùåáíåî÷èñòèòåëüíàÿ ìàøèíà: 1 — êîíâåéåð ïîâîðîòíûé çàñîðèòåëÿ; 2 — êîíâåéåð çàñîðèòåëÿ ïðîìåæóòî÷íûé; 3 — êîíâåéåð óäàëåíèÿ çàñîðèòåëÿ; 4 — êàïîò ýëåêòðîîáîðóäîâàíèÿ; 5 — ïðèåìíûé ïîòîê ùåáíÿ ïðè ðàáîòå íà âûðåçêó; 6 — âèáðîãðîõîò;

7 — êîíâåéåð çàãðóçêè; 8 — áóðîâîå è âûãðåáíîå óñòðîéñòâî; 9 — êîíâåéåð çàïàñà ùåáíÿ;

10 — áóíêåð çàïàñà ùåáíÿ; 11 — êàïîò ãèäðîîáîðóäîâàíèÿ; 12 — êîíòðîëüíî-èçìåðèòåëüíàÿ òåëåæêà; 13 — ìîäóëü ùåáíåî÷èñòèòåëüíûé; 14 — ïîäáèâî÷íî-óïëîòíÿþùåå óñòðîéñòâî;

15 — ùèò–ïëàíèðîâùèê; 16 — áóíêåð–ðàñïðåäåëèòåëü; 17 — ïëàíèðîâùèê – óïëîòíèòåëü íèæíåãî ñëîÿ; 18 — óêëàä÷èê äîðíèòà; 19 — óïëîòíèòåëü ñðåçà; 20 — ýëåêòðîìàãíèòíûé ïîäúåìíèê; 21 — ïðîáèâùèê øïàëüíûõ ÿùèêîâ; 22 — êàáèíà óïðàâëåíèÿ;

23 — äèçåëü-ãåíåðàòîð; 24 — ìîäóëü ýíåðãåòè÷åñêèé

Ðèñ. 6.3. Âûïðàâî÷íî-ïîäáèâî÷íî-îòäåëî÷íàÿ ìàøèíà: 1, 4 — êàáèíû; 2 — ìåõàíèçì ïîäúåìà ïëèò; 3 — ìåõàíèçì ïîäúåìà, ñäâèãà è ïåðåêîñà (âûïðàâêè) ïóòè; 5 — øïàëüíàÿ ùåòêà; 6 — óïëîòíèòåëü îòêîñîâ; 7 — âûêëþ÷àòåëü ðåññîð; 8 , 14 — òåëåæêè; 9 — ïëàíèðîâùèê;

10 — ìåõàíèçì ñäâèãà âèáðîïëèò; 11 — îñíîâíàÿ âèáðàöèîííàÿ

óïëîòíèòåëüíàÿ ïëèòà; 12 — ðåëüñîâûå ùåòêè; 13 — äîçàòîð; 15 — ôåðìà

Ðèñ. 6.4. Ìàøèíà âûïðàâî÷íî-ïîäáèâî÷íî-ðèõòîâî÷íàÿ äëÿ ñòðåëîê è ïóòè:

1 — óïëîòíèòåëü áàëëàñòà; 2 — áëîê ïîäáèâî÷íûé; 3 — ìåõàíèçì ïîäúåìà è ñäâèæêè ïóòè;

4 — ïåðåäà÷à ñèëîâàÿ; 5 — ýíåðãåòè÷åñêàÿ óñòàíîâêà

Ðèñ. 6.5. Ïóòåâàÿ ðåëüñîñâàðî÷íàÿ ìàøèíà ÏÐÑÌ: 1 — äâóõîñíàÿ ñàìîõîäíàÿ òåëåæêà; 2 — ðàìà ìàøèíû; 3 — ñòðåëà; 4 — òàëü ýëåêòðè÷åñêàÿ; 5 — êóçîâ; 6 — êàáèíà ìàøèíèñòà

Ðèñ. 6.6. Äâóõïóòíûé ïëóæíûé ñíåãîî÷èñòèòåëü ÑÄÏ: 1 — êîçûðåê; 2 — ïåðåäíèé ùèò;

3 — òåëåæêà; 4 — êóçîâ; 5, 6 — áîêîâûå êðûëüÿ; 7 — öåïíàÿ ðàñòÿæêà;

8, 9 — ïíåâìîöèëèíäðû ïîâîðîòà êðûëüåâ; 10 — óãëîâîå êðûëî

Ðèñ. 6.7. Ñàìîõîäíûé ñíåãîóáîðùèê: 1, 6 — êàáèíû; 2 — ïðèâîä êîíâåéåðà;

3, 4, 5 — êîíâåéåðû: ðàçãðóçî÷íûé, íàêîïèòåëü, ïèòàòåëü; 7 — áîêîâûå êðûëüÿ ñî ùåòêàìè;

8 — ùåòî÷íûé áàðàáàí–ïèòàòåëü; 9, 11 — òåëåæêè; 10 — âûáðîñíîé ðîòîð;

12 — äèçåëü–ýëåêòðîñòàíöèÿ; 13 — êîìïðåññîðíàÿ óñòàíîâêà

Департаментом пути и сооружений МПС России разработано пять основных программ по поставкам путевой техники, повышению технического уровня планово-предупредительных работ и диагностирования пути:

  • Оснащение дорог техникой для глубокой очистки щебня на пути и стрелочных переводах и реконструкции балластной призмы;
  • Оснащение дорог поездами для профильной шлифовки рельсов;
  • Оснащение рельсосварочных поездов оборудованием для комплексного ремонта рельсов (профильная строжка, правка стыковой зоны, точная шлифовка сварных стыков), а также для ремонта стрелочных переводов и скреплений;
  • Производство кранового оборудования для постановки стрелочных переводов на железобетонное основание и спецсоставов для перевозки блоков с наклонным расположением их на платформе;
  • Оснащение дорог новыми средствами диагностики, а также оснащение путеизмерителей программно-вычислительными комплексами для автоматизированной расшифровки информации.

Реализация этих программ, внедрение новой техники и прогрессивной технологии обеспечивают снижение потребности в щебне на 35 %, снижение потребности в основных видах ремонта и материалах верхнего строения пути, в частности, новых рельсов — на 22 %, шпал — на 28 %, капитального ремонта — на 17 %, среднего — на 16 %, Снижение эксплуатационных расходов в путевом хозяйстве — на 12 %.

При этом главным в системе ведения путевого хозяйства остаются организационные мероприятия по обеспечению бесперебойности и безопасности движения поездов и охраны труда во время производства путевых работ, внедрение новой техники, прогрессивных конструкций пути и сбережение ресурсов на основе экономических методов управления на предприятиях путевого хозяйства и заинтересованности всех звеньев в конечных результатах.

Подготовлена программа реформирования организационной структуры путевого комплекса, включающая:

  • усиление централизации управления;
  • разделение функций содержания, ремонта пути, а также эксплуатации средств механизации;
  • расширение зон обслуживания предприятий и подразделений путевого хозяйства путем создания региональных управлений по содержанию пути или укрупненных дистанций пути;
  • повышение надежности работы путевого комплекса;
  • создание специализированных предприятий по ремонту и эксплуатации путевой техники;
  • оснащение предприятий компьютерной техникой;
  • разработку автоматизированной системы управления путевым хозяйством.


РАЗДЕЛ 3

ЭЛЕКТРОСНАБЖЕНИЕ ЖЕЛЕЗНЫХ ДОРОГ


Глава 7

УСТРОЙСТВА ЭЛЕКТРОСНАБЖЕНИЯ


В систему электрифицированных железных дорог России (рис. 7.1) входят сооружения и устройства, составляющие ее внешнюю часть (тепловые, гидравлические и атомные электростанции, линии электропередачи) и тяговую часть (тяговые подстанции, контактная сеть, рельсовая цепь, питающая и отсасывающая линии).

Ðèñ. 7.1. Îáùèé âèä ýëåêòðèôèöèðîâàííîé æåëåçíîé äîðîãè ïîñòîÿííîãî òîêà è ïèòàþùèõ åå óñòðîéñòâ: 1 — ýëåêòðîñòàíöèÿ; 2 — ïîâûøàþùèé òðàíñôîðìàòîð; 3 — âûñîêîâîëüòíûé âûêëþ÷àòåëü; 4 — ëèíèÿ ýëåêòðîïåðåäà÷è; 5 — òÿãîâàÿ ïîäñòàíöèÿ; 6 — áëîê áûñòðîäåéñòâóþùèõ âûêëþ÷àòåëåé è ðàçúåäèíèòåëåé; 7 — îòñàñûâàþùàÿ ëèíèÿ;

8 — ïèòàþùàÿ ëèíèÿ; 9 — âûïðÿìèòåëü; 10 — òÿãîâûé òðàíñôîðìàòîð;

11 — âûñîêîâîëüòíûé âûêëþ÷àòåëü; 12 — ðàçðÿäíèê

Электростанции вырабатывают трехфазный ток напряжением 220-380 В, который затем повышают на подстанциях для передачи на большие расстояния.

Вблизи мест потребления электроэнергии напряжение понижают на трансформаторных подстанциях до 220 кВ и подают в районные сети высокого напряжения, к которым подключены потребители электроэнергии, в том числе и тяговые подстанции электрифицированных железных дорог, питающие контактную сеть.

Электрифицированные железные дороги России работают на постоянном или однофазном переменном токе. До 1955 г. электрификация железных дорог осуществлялась на постоянном токе, а с 1956 г. — на переменном.

Тяговые подстанции постоянного тока высокое напряжение трехфазного тока понижают до 3,3 кВ и преобразуют его в постоянный с помощью кремниевых выпрямителей.

Все оборудование переменного тока размещают на открытых площадках, а выпрямители и вспомогательные агрегаты — в закрытых помещениях.

Относительно низкое напряжение является основным недостатком системы постоянного тока. Для поддержания нужного уровня напряжения на токоприемниках локомотивов тяговые подстанции размещают на расстоянии 10-25 км. На линиях с большой грузонапряженностью и интенсивным пассажирским движением приходится не только уменьшать расстояние между подстанциями, но и увеличивать сечение контактной сети (подвешивают дополнительный контактный провод).

Тяговые подстанции переменного тока служат только для понижения напряжения переменного тока, получаемого от электросетей, до 27,5 кВ.

На направлениях железных дорог, работающих на переменном токе, подстанции размещают в зависимости от грузонапряженности участка на расстоянии 40-60 км, а контактная сеть может быть примерно в 2 раза меньшего сечения, чем при постоянном токе.

Дальнейший рост грузонапряженности железных дорог, повышение массы поездов создают определенные трудности в электроснабжении и при переменном токе напряжением 25 кВ. Наиболее эффективным способом усиления электрифицированных линий в таких условиях было бы повышение напряжения в контактной сети, но это связано с большими капитальными затратами на увеличение прочности изоляции, постройку принципиально новых электровозов и реконструкцию некоторых устройств электроснабжения.

Эти проблемы решаются путем внедрения новой более экономной системы электроснабжения переменного тока напряжением 2 х 25 кВ с промежуточными автотрансформаторами, размещаемыми на расстоянии 8-15 км. Электроэнергия от тяговых подстанций к автотрансформаторам подводится с напряжением 50 кВ по контактной подвеске и дополнительному питающему проводу.

От автотрансформаторов к электроподвижному составу электроэнергия подается с напряжением 25 кВ. В результате, потери напряжения становятся значительно меньше, а расстояние между смежными подстанциями можно увеличить до 70-80 км.


Контактная сеть предназначена для передачи электрической энергии, получаемой от тяговых подстанций к электроподвижному составу и должна обеспечивать надежный токосъем при наибольших скоростях движения в любых атмосферных условиях.

Существуют различные конструкции контактной сети для наземного электрического транспорта и метрополитенов. На наших железных дорогах принята конструкция (рис. 7.2), основными элементами которой являются опоры; контактная подвеска, состоящая из несущего троса, контактных и усиливающих проводов; консоли, фиксаторы и т.д.

Ðèñ. 7.2 Óñòðîéñòâî êîíòàêòíîé ñåòè íà äâóõïóòíîì ïåðåãîíå: 1 — íåñóùèé òðîñ;

2 — êîíòàêòíûé ïðîâîä; 3 — óñèëèâàþùèé ïðîâîä; 4 — ñòðóíà; 5 — ôèêñàòîð;

6 — êîíñîëü; 7 — ìåòàëëè÷åñêàÿ îïîðà

Опоры железобетонные или металлические располагаются вдоль железнодорожного пути на расстоянии 65-80 м друг от друга.

Консоли укреплены в верхней части опор. К ним на изоляторах подвешен медный или биметаллический несущий трос.

Контактный провод, поперечное сечение которого показано на (рис. 7.3), изготовлен из меди и с помощью струн подвешен к биметаллическому или медному несущему тросу. Расстояние между струнами обычно составляет 6-12 м. В подвесках с двумя контактными проводами (постоянный ток) при шахматном расположении струн (струны каждого контактного провода смещены относительно друг друга) расстояние между ними уменьшено до 4-6 м.

Ðèñ. 7.3. Ïðîôèëü êîíòàêòíîãî ïðîâîäà

На прямых участках пути контактные провода расположены в плане зигзагообразно относительно оси пути на 300 мм в каждую сторону (рис.7.4). Это необходимо для обеспечения равномерного износа накладок токоприемников электроподвижного состава.

Такое расположение контактного провода осуществляется с помощью фиксаторов, размещенных на каждой опоре. Фиксаторы также препятствуют раскачиванию контактной сети от бокового ветра.

На железных дорогах поезда движутся с большими скоростями, поэтому провесы контактного провода должны быть незначительными. С этой целью применяют так называемые цепные подвески.

В цепных подвесках (рис. 7.5; рис. 7.6)

Ðèñ. 7.5. Ðàñïîëîæåíèå öåïíîé êîíòàêòíîé ïîäâåñêè â ïëàíå

контактный провод между опорами подвешен не свободно, а на струнах, прикрепленных к несущему тросу.

Ðèñ. 7.6. Öåïíàÿ äâîéíàÿ ïîäâåñêà

Для уменьшения стрел провеса контактного провода при сезонном изменении температуры его оттягивают к опорам, которые называются анкерными, и через систему блоков и изоляторов к ним подвешивают грузовые компенсаторы (рис. 7.7.).

Ðèñ. 7.7. Ñîïðÿæåíèå àíêåðíûõ ó÷àñòêîâ: 1, 4 — àíêåðíûå îïîðû; 2, 3 — ïåðåõîäíûå îïîðû;

I, II — êîíòàêòíûå ïîäâåñêè ñîïðÿãàåìûõ àíêåðíûõ ó÷àñòêîâ

Наибольшая длина участка между анкерными опорами устанавливается с учетом допустимого натяжения изношенного контактного провода и на прямых участках пути достигает 800 м. Высота подвески контактного провода над уровнем верха головки рельса должна быть не менее 5750 мм и не превышать 6800 мм.

Для надежной работы контактной сети и удобства обслуживания ее делят на отдельные участки (секции) с помощью воздушных промежутков и нейтральных вставок (изолирующих сопряжений), а также секционных и врезных изоляторов.

При проходе токоприемника электроподвижного состава по воздушному промежутку он кратковременно электрически соединяет обе секции контактной сети. Если по условиям питания секций это недопустимо, то их разделяют нейтральной вставкой, которая состоит из нескольких последовательно включенных промежутков (рис. 7.8).

Ðèñ. 7.8. Íåéòðàëüíàÿ âñòàâêà: 1 — äîïîëíèòåëüíàÿ êîíòàêòíàÿ ïîäâåñêà; 2, 3 — ñåêöèîííûå ðàçúåäèíèòåëè; 4, 5 — ïðåäóïðåäèòåëüíûå ñèãíàëû; I, II — êîíòàêòíûå ïîäâåñêè ñîïðÿãàåìûõ àíêåðíûõ ó÷àñòêîâ

Применение таких вставок необходимо на участках переменного тока, когда смежные секции питаются от разных фаз трехфазного тока. Длина нейтральной вставки устанавливается с таким расчетом, чтобы при любых положениях поднятых токоприемников электроподвижного состава полностью исключалось одновременное замыкание контактных проводов нейтральной вставки с проводами прилегающих к ней секций контактной сети. В отдельные секции выделяют перегоны и промежуточные станции, а на крупных станциях — отдельные группы электрифицированных путей. Соединяют или разъединяют секции дистанционно с диспетчерского пункта или вручную разъединителями, установленными на опорах контактной сети.

Для безопасности обслуживающего персонала и лиц, находящихся у железнодорожных путей, для улучшения защиты от токов короткого замыкания заземляют металлические опоры и элементы, к которым подвешена контактная сеть, а также все металлические конструкции, расположенные на расстоянии менее 5 м от устройств контактной сети, находящихся под напряжением.

Для снабжения электроэнергией нетяговых потребителей, в том числе устройств сигнализации, централизации, блокировки и связи прокладываются специальные линии на опорах контактной сети. Кроме того, в необходимых случаях на этих опорах размещают провода телеуправления тяговыми подстанциями и постами секционирования, низковольтных осветительных и силовых линий и др.

На электрифицированных железных дорогах рельсы используются для пропуска тяговых токов.

Электрический ток, поступающий от тяговых подстанций в контактную сеть и далее к электроподвижному составу, возвращается по рельсам, поэтому к верхнему строению пути, устройствам СЦБ предъявляются определенные требования в части уменьшения электрического сопротивления рельсовых стыков и влияния тяговых токов на работу устройств СЦБ (рассматривается в разделах II и VI).


Глава 8

ХОЗЯЙСТВО ЭЛЕКТРОСНАБЖЕНИЯ ЖЕЛЕЗНЫХ


Руководство отраслью электроснабжения всех железных дорог и промышленных предприятий железнодорожного транспорта осуществляет Департамент электрификации и электроснабжения Министерства путей сообщения РФ. Главными задачами Департамента являются обеспечение бесперебойной работы устройств электроснабжения, развитие базы электроснабжения, разработка планов электрификации железных дорог.

Департамент осуществляет оперативное и техническое руководство службами электроснабжения железных дорог, важнейшей задачей которых является бесперебойное снабжение электрической энергией электрифицированных участков дороги и потребителей электрической энергии во всех отраслях хозяйства дороги, а также всех других потребителей, подключенных к электросетям дороги.

Свою деятельность службы осуществляют через отделы электроснабжения отделений дорог, имеющих в своем подчинении линейные предприятия — дистанции электроснабжения.


В функции дистанций электроснабжения входят:

· прием электрической энергии от единой электрической сети страны и подача ее в контактную сеть;

· содержание и обслуживание подстанций, контактной сети, электрических сетей нетяговых потребителей и других технических устройств, относящихся к электроснабжению, кроме рельсовых цепей, которые обслуживаются дистанциями пути.

В составе дистанций электроснабжения имеются:

· районы контактной сети, тяговые подстанции,

· районы электроснабжения,

· ремонтно-ревизионные участки, энергодиспетчерская группа,

· лаборатория,

· мастерские,

· базы по обслуживанию и ремонту технических средств электроснабжения и т.д.

Дистанция проводит:

· профилактические, ревизионные и ремонтные работы в электроустановках,

· ремонт оборудования и сетей, модернизацию или замену оборудования,

· осуществляет мероприятия, направленные на повышение надежности и устойчивости работы электротехнических устройств, и в случае необходимости обеспечивает восстановление поврежденных устройств электроснабжения.


РАЗДЕЛ 4

ЛОКОМОТИВЫ И ЛОКОМОТИВНОЕ ХОЗЯЙСТВО


Глава 9

ОБЩИЕ СВЕДЕНИЯ О ЛОКОМОТИВАХ, ЭЛЕКТРОПОЕЗДАХ И ДИЗЕЛЬНЫХ ПОЕЗДАХ


Локомотив представляет собой силовое тяговое средство, относящееся к подвижному составу и предназначенное для передвижения по рельсовым путям железных дорог поездов.

В зависимости от вида первичного источника энергии локомотивы делятся на тепловые и электрические.

К тепловым локомотивам относятся: паровозы, тепловозы, газотурбовозы, мотовозы, имеющие собственные силовые установки для выработки энергии и поэтому являющиеся автономными.

Паровоз в качестве силовой установки имеет паровой котел и паровую машину, сообщающую движение колесным парам.

Тепловоз источником энергии имеет двигатель внутреннего сгорания (дизель), который через специальную передачу (электрическая, гидравлическая или механическая) сообщает движение колесным парам.

Газотурбовоз источником энергии имеет газовую турбину, сообщающую движение колесным парам через соответствующую передачу.

Мотовоз — локомотив малой мощности, в качестве источника энергии имеющий двигатель внутреннего сгорания — карбюраторный или дизельный.

К электрическим локомотивам относятся электровозы.

Электровоз своего источника энергии не имеет: он получает электрическую энергию через контактную сеть от стационарных источников — электростанций и преобразует ее в механическую работу с помощью тяговых электродвигателей.

Электровозы являются неавтономными локомотивами.

Функции локомотивов выполняют также моторные вагоны, входящие в состав электропоезов, дизель-поездов, и автомотрисы.

Электропоезда получают электрическую энергию, как и электровозы, от контактной сети, а дизель-поезда и автомотрисы имеют собственную энергетическую установку — дизель.

По роду работы все локомотивы, эксплуатирующиеся на железных дорогах общего пользования, делят на магистральные, которые служат для вождения поездов, и маневровые, используемые для маневровой работы на станциях.

Магистральные локомотивы, в свою очередь, подразделяются на грузовые, пассажирские и грузопассажирские. Различие между ними состоит в том, что грузовые локомотивы должны развивать большую силу тяги, позволяющую водить поезда большой массы, а от пассажирских требуется высокая скорость движения поездов.

Грузопассажирские локомотивы должны по своим характеристикам отвечать требованиям использования их как в грузовом, так и пассажирском движении.

Весь подвижной состав как на наших железных дорогах, так и за рубежом имеет определенные наименования — серии.


Серии присваивает завод-изготовитель и заказчик локомотива. На наших железных дорогах применяется буквенно-цифровая система обозначения серий.

Электровозы отечественного производства обозначаются буквами ВЛ (Владимир Ленин) и цифрами, которые выражают техническую характеристику или порядковый заводской номер конструкторского варианта этой машины. Затем, через черточку, указывается порядковый номер машины в данной серии.

Так, например, ВЛ80к-0145 означает восьмиосный электровоз переменного тока, имеющий кремниевый («к») выпрямитель, и в этой серии его порядковый номер 145.

Электровозы, построенные по заказу для наших железных дорог на зарубежных предприятиях, имеют также буквенно-цифровое обозначение. Например, пассажирские электровозы чехословацкого производства имеют обозначения: ЧС2 — шестиосный односекционный электровоз постоянного тока, ЧС7 — восьмиосный двухсекционный электровоз постоянного тока и, соответственно, ЧС4 и ЧС8 — шести-и восьмиосные электровозы переменного тока.

Для тепловозов, построенных после 1945 года, было применено буквенно-цифровое обозначение серий, отличающееся от обозначения электровозов. Здесь буквенная часть состоит также из двух или трех букв, но имеющих иное значение, например: 2ТЭ10 означает: Т — тепловоз, Э — с электрической передачей, 2 — двухсекционный, 10 — завод постройки — Харьковский транспортного машиностроения. Цифры от 1 до 49 в обозначениях серий показывают, что проект выполнен на Харьковском заводе; цифры от 55 до 90 — на Коломенском заводе; обозначение ТЭП60 свидетельствует о принадлежности тепловоза к пассажирскому парку (буква П).

Маневровые тепловозы с электрической передачей имеют обозначения ТЭМ1, ТЭМ2, ЧМ2, ЧМ3, ЧМ5 и др.: тепловозы с гидравлической передачей — ТГ102, ТГМ (М- маневровый).

Эксплуатирующиеся на дорогах электропоезда также имеют буквенно-цифровые обозначения. Например, ЭР2 обозначает электропоезд постоянного тока постройки Рижского вагоностроительного завода; ЭР9 — то же для переменного тока.

Скоростной электропоезд, рассчитанный на движение со скоростью 200 км/ч, обозначен ЭР200.

Новые электропоезда Демиховского машиностроительного завода обозначены буквами ЭД; Торжокского машиностроительного завода-буквами ЭТ.

Буквенно-цифровое обозначение используется и для дизель-поездов и автомотрис. Дизель-поезда постройки Рижского вагоностроительного завода имеют обозначение ДР1 (1 — первый тип). Дизель-поезда постройки Венгерских заводов обозначены серией Д и Д1; дизель-поезда, построенные в Чехословакии имеют обозначение АЧ (АЧ1, АЧ2).

С 1984 г. на тяговом подвижном составе отечественных железных дорог, помимо буквенно-цифровых обозначений на боковых стенках кузовов, ставится специальное, состоящее из восьми цифр, обозначение с целью использования счетно-решающих устройств при составлении маршрутов поездов.

Для тепловозов такой принцип кодирования имеет следующий вид.

Первый знак номера для всех тепловозов 1. Это означает, что тепловозы относятся к тяговому и специальному видам подвижного состава; второй знак номера указывает на тип тепловоза по числу секций: 5 — односекционные, 6 — многосекционные; третий знак обозначает род службы тепловоза — для односекционных: 0 — пассажирские, 1 — грузовые, 2…9 — маневровые; для многосекционных: 0 — пассажирские, 1…9 — грузовые с электрической передачей; четвертый знак в сочетании с третьим указывает на серию тепловоза; пятый, шестой и седьмой знаки соответствуют порядковому номеру тепловоза данной серии; восьмой знак — контрольный. Порядок его образования изложен в инструктивных указаниях МПС.

В настоящее время на локомотивах используются оба вида обозначений. На лобовых стенках или буферном брусе сохраняется старое буквенно-цифровое обозначение. Новые обозначения локомотива наносятся на боковых стенках кузовов локомотивов в соответствии со специальными чертежами.


Глава 10

ЭЛЕКТРОВОЗЫ


Идея использования электрической энергии для тяги рельсового транспорта в России была практически решена в 1876 г., когда на пассажирском вагоне был установлен электрический двигатель, а в 1880 г. построен рельсовый путь для испытаний вагона в движении. Однако, несмотря на ряд практических предложений и проектов, электрические локомотивы не производились вплоть до начала электрификации железных дорог в 1924 г.

В 1932 г. на Московском заводе «Динамо» были созданы тяговые двигатели, установленные на электровоз серии С, а затем, совместно с Коломенским заводом, был построен первый грузовой электровоз серии ВЛ19. Первый пассажирский электровоз был построен в 1934 г. Коломенским заводом. Это был самый мощный в Европе электровоз, который развивал скорость 85 км/ч.

На железных дорогах России эксплуатируется несколько типов электровозов. Их классификация осуществляется по роду тока, типу передач, виду работы и осевым характеристикам.

По роду тока, подводимого к электровозам, различают магистральные электровозы постоянного тока с номинальным напряжением на токоприемнике 3 кВ, переменного однофазного тока напряжением 25 кВ частотой 50Гц и электровозы двойного питания.

В зависимости от способа передачи вращающего момента от тягового двигателя на колесные пары различают электровозы с индивидуальным и групповым приводом.

При индивидуальном приводе вращающий момент передается на колесную пару от отдельного тягового двигателя. При групповом приводе вращающий момент от одного тягового двигателя передается группе колесных пар через специальный редуктор.

Большинство электровозов имеет индивидуальный привод, более удобный в эксплуатации.

По роду работы электровозы подразделяются на грузовые, пассажирские и маневровые.

Основными сериями грузовых электровозов постоянного тока являются ВЛ11, ВЛ10, ВЛ10у и переменного тока ВЛ80к, ВЛ80р, ВЛ80т, ВЛ85. Электровоз ВЛ82м является локомотивом двойного питания. В пассажирском движении эксплуатируются электровозы постоянного тока серий ЧС2,ЧС2Т, ЧС6, ЧС7, ЧС200 и переменного тока ЧС4, ЧС4Т, ЧС8 (рис. 10.1).

Ðèñ. 10.1. Îáùèé âèä

ïàññàæèðñêîãî 8-îñíîãî ýëåêòðîâîçà ïîñòîÿííîãî òîêà ×Ñ7 (à),

ïàññàæèðñêîãî 6-îñíîãî ýëåêòðîâîçà ïåðåìåííîãî òîêà ×Ñ4ò (á),

ãðóçîâîãî 12-îñíîãî ýëåêòðîâîçà ïîñòîÿííîãî òîêà ÂË15 (â)

è ãðóçîâîãî 8-îñíîãî ýëåêòðîâîçà ïåðåìåííîãî òîêà ÂË80Ñ (ã)

Коломенским и Новочеркасским заводами изготовлен восьмиосный пассажирский электровоз переменного тока ЭП200, рассчитанный на скорость движения 200 км/ч.

Ведутся работы по производству нового пассажирского электровоза двойного питания ЭП300 с асинхронными тяговыми двигателями.

Технические характеристики электровозов постоянного и переменного тока приведены в табл. 10.1, 10.2.

Таблица 10.1

Технические характеристики электровозов постоянного тока

ПАРАМЕТРЫ | Электровозы |  |  |  |  |
 | ВЛ10, ВЛ11м | ВЛ15 | ЧС6, ЧС200 | ЧС6, ЧС200 | ЧС7 | ВЛ82м
Номинальное напряжение на токоприемнике, кВ | 3 | 3 | 3 | 3 | 3 | 3/25
Осевая характеристика | 2(20-20) | 2* (20-20-20) | 2(20-20) | 30-30 | 2(20-20) | 2(20-20)
Год начала постройки | 1961 1964 | 1975 | 1979 | 1962 1972 | 1984 | 1974
КПД электровоза в продолжительном режиме с учетом вспомогательных машин | 0,9; 0,88 | 0,9 | 0,91 | 0,91 | 0,91 | 0,9* 0,84
Коэффициент мощности | — | — | — | — | — | 0,85
Электрическое торможение | Рекуперат. | Рекуперат. | Реостат. | Нет, Реостат. | Реостат. | Реостат.
Мощность кВт: часового режима на валах ТЭД продолжительного режима на валах ТЭД | 5360 4600 | 9000 8400 | 8400 –– | 4620 4080 | –– 6160 | 6040 6000
Сила тяги, КН: часового режима на ободе колес продолжительного режима на ободе колес | 395 320 | 675 –– | 255 217 –– | 485 156 | –– 247 | 427,2 ––
Скорость, км/ч: часового режима продолжительного режима конструкционная | 48,7 51,2 100 | 46 –– 100 | 115,8 135,9 –– 190 220 | 89 93 160 | –– 106 160 | 42,72 50,2 110
Нагрузка от колесной пары на рельсы, кН | 230 | 250 | 201 191,3 | 215 | 215 | 235
Разница нагрузки на рельсы между колесами одной оси, кН | 5,0 | 4,9 | 4,9 | 4,9 | 4,9 | 5,0
Длина электровоза по осям автосцепки, м | 32,84 | — | 33,08 | 18,92 | 34,04 | 32,84
Жесткая база тележки, м | 3,0 | 3,0 | 3,2 | 4,6 | 3,2 | 3,0
Ширина кузова, м Высота электровоза при опущенном токоприемнике, м | 3,16 5,12 | 3,16 5,1 | 3,1 5,12 | 3,1 5,12 | 3,1 –– | 3,16 5,1
Тип тягового двигателя | ТЛ-2К1 | ТЛ-3 | — | — | — | НБ-407Б
Число тяговых двигателей | 8 | 12 | 8 | 6 | 8 | 8
Подвешивание тягового двигателя Передача | Опороно-осевое 2-сторон.; косозыб. | Опороно-осевое 2-сторон.; косозыб. | Рамное торсион. вал | Рамное торсион. вал | Рамное торсион. вал | Опороно-осевое 2-сторон.; косозыб.
Удельная мощность электровоза, кВт/т Передаточное число | 29,1 88:23 | 30 88:23 | –– 79:38 75:42 | 34,1 19,75 | –– 1:1,733 | 31 88:21
Масса электровоза в рабочем состоянии, т | 184 | 300 | 164 156 | 123 138 | 172 | 200

Таблица 10.2

Технические характеристики электровозов переменного тока

192

ПАРАМЕТРЫ | Электровозы |  |  |  |  |  |
 | ЧС8 | ЧС4 ЧС4т | ВЛ60 ВЛ60 | ВЛ80к ВЛ80с | ВЛ80р ВЛ80т | ВЛ86ф | ВЛ85
Номинальное напряжение на токоприемнике, кВ | 25 | 25 | 25 | 25 | 25 | 25 | 25
Осевая характеристика | 2(20-20) | 30-30 | 30-30 | 2(20-20) | 2(20-20) | 2(20-20) | 2(20-20)
Год начала постройки | 1987 | 1965 1973 | 1962 | 1963 1980 | 1979 1967 | 1985 | 1985
КПД электровоза в продолжительном режиме с учетом вспомогательных машин | 0,88 | 0,88 | 0,84 | 0,84 | 0,84 | — | —
Коэффициент мощности | 0,87 | — | 0,85 | 0,866 | 0,84 | 0,95 | —
Электрическое торможение | Реостат. | Нет Реостат | Нет | Нет Реостат | Рекуперат. Реостат. | Рекуперат. | Рекуперат и реостат.
Мощность кВт: часового режима на валах ТЭД продолжительного режима на валах ТЭД | –– 7200 | 5100 4920 | 4590 4750 4070 4150 | 6520 6160 | 6520 6160 | 11400 10800 | 10000 9400
Сила тяги, КН: часового режима на ободе колес продолжительного режима на ободе колес | –– 241,9–– | 174 168 | 318,6 227 264 188 | 442 400 | 442 400 | 820 780 | 726 660
Скорость, км/ч: часового режима продолжительного режима конструкционная | –– 106 180 | 107,1 109,1 160 | 52 73,3 55,6 77,1 100 110 | 51,6 53,6 110 | 51,6 53,6 110 | –– –– 110 | 49,1 50 110
Нагрузка от колесной пары на рельсы, кН | 214,76 | 205 210 | 230 | 235 | 235 | 250 | 240
Разница нагрузки на рельсы между колесами одной оси, кН | 4,9 | 4,9 | 5,0 | 5,0 | 5,0 | 5,0 | 4,9
Длина электровоза по осям автосцепки, м Жесткая база тележки, м Ширина кузова, м | 33,0 2,95 3,1 | 19,98 4,6 3,2/3,1 | 20,8 4,6 3,21 | 32,84 3,0 3,16 | 32,84 3,0 3,16 | 45,0 3,0 3,16 | 45,0 2,85 3,16
Высота электровоза при опущенном токоприемнике, м | 5,2 | 5,24 5,15 | 5,1 | 5,1 | 5,1 | 5,1 | 5,1
Тип тягового двигателя |  |  | НБ-412К | НБ-418К 6 | НБ-418К 6 | НБ-607 | НБ-514
Число тяговых двигателей Подвешивание тягового двигателя | 8 Рам- ное. | 6 Рам ное | 6 Опорно-осевое | 8 Опорно-осевое | 8 Опорно-осевое | 12 Опорно-осевое | 12 Опорно-осевое
Передача Удельная мощность электровоза, кВт/т | торсион, вал –– | торсион, вал –– | 2-хстор.косозуб. 33,4 34,3 | 2-хстор.косозуб. –– | 2-хстор.косозуб. –– | 2-хстор.косозуб. 38 | 2-хстор.косозуб. 34,7
Передаточное число | 1:2,64 | 1:1,764 | 88:23 88:30 | 88:21 | 88:21 | 88:21 | 88:21
Масса электровоза в рабочем состоянии, т | 176 | 123 126 | 138 | 192 | 192 | 289 | 288


Электровозы имеют сложное механическое и электрическое оборудование.

К механическому оборудованию электровозов постоянного и переменного тока относятся: кузов, тележки с колесными парами и буксами, зубчатые передачи, рессорное подвешивание, ударно-тяговые и тормозные устройства и пескоподача.

Кузов электровоза предназначен для размещения электрического оборудования, вспомогательных машин и компрессора. По концам кузова односекционного электровоза расположены кабины управления. В двухсекционных электровозах имеется одна кабина в каждой секции.

На электровозах с кузовами несущей конструкции (ВЛ10, ВЛ10У; ВЛ80к и др.) тяговое усилие передается на автосцепку через раму кузова, а на электровозах, где кузов не имеет тяговой нагрузки (ВЛ8), — через рамы тележек и хребтовую балку кузова.

Тележки электровозов (литые или сварные) соединяются с рамой кузова с помощью пятника и шкворня.

Отечественные электровозы имеют две, четыре или шесть тележек. При двух тележках в каждой из них устанавливают три колесные пары (шестиосные электровозы), при четырех и шести тележках — две колесные пары (восьми-и двенадцатиосные электровозы).

Рамы тележек через рессоры и буксы с подшипниками связаны с колесными парами. На оси колесной пары (рис. 10.2) имеются зубчатые колеса, которыми она соединена с валом тягового двигателя.

Ðèñ. 10.2. Êîëåñíàÿ ïàðà: 1 — êîðïóñ áóêñû; 2 — áàíäàæ; 3 — çóá÷àòîå êîëåñî;

4 — îñü; 5 — êîëåñíûé öåíòð

К электрическому оборудованию электровозов постоянного тока относятся токоприемники (рис. 10.3), тяговые электродвигатели, вспомогательные машины, аппараты управления, предназначенные для пуска тяговых двигателей, изменения скорости и направления движения электровоза, электрического торможения, защиты оборудования от перегрузок, перенапряжений и токов короткого замыкания.

Ðèñ. 10.3. Îáùèé âèä òîêîïðèåìíèêà âîñüìèîñíîãî ýëåêòðîâîçà ïîñòîÿííîãî òîêà:

1 — ïîëîçû; 2 — ïíåâìàòè÷åñêèé öèëèíäð; 3 — èçîëÿòîð;

4 — îñíîâàíèå; 5 — ïîäíèìàþùàÿñÿ ïðóæèíà; 6 — îïóñêàþùàÿ ïðóæèíà

Все аппараты силовых цепей электровоза, как и тяговые двигатели, находятся под высоким напряжением. В связи с этим, для управления ими используется система дистанционного или косвенного управления через цепи низкого напряжения. В качестве источника тока низкого напряжения (50В) используются генераторы тока управления или полупроводниковые преобразователи, питающие цепи управления, наружного и внутреннего освещения и аккумуляторную батарею при зарядке, являющуюся источником резервного питания низковольтных цепей.

Мотор-вентиляторы служат для воздушного охлаждения пусковых резисторов и тяговых электродвигателей. Мотор-компрессоры обеспечивают сжатым воздухом систему автоматических и пневматических устройств электровоза. Мотор-генератор применяют на тепловозах с рекуперативным торможением для питания обмоток возбуждения тяговых двигателей при работе их в рекуперативном режиме.

В кабине машиниста (рис. 10.4, 10.5) на пульте расположены аппараты управления. Основным аппаратом в цепи управления является контроллер машиниста, предназначенный для дистанционного пуска и управления работой тяговых двигателей. Главная рукоятка контроллера служит для переключения тяговых электродвигателей с одной схемы соединения на другую. С помощью реверсивной рукоятки изменяется направление движения электропоезда (ток в обмотках возбуждения тяговых электродвигателей изменяет направление).

Ðèñ. 10.4. Êàáèíà ìàøèíèñòà ýëåêòðîâîçà ïîñòîÿííîãî òîêà: 1 — ñèäåíüå ïîìîùíèêà ìàøèíèñòà; 2— øòóðâàë ðó÷íîãî òîðìîçà;

3 — ñêîðîñòåìåð; 4 — êðàí ìàøèíèñòà;

5 — ïàíåëü èçìåðèòåëüíûõ ïðèáîðîâ;

6 — ïàíåëü âêëþ÷åíèÿ

ñèãíàëîâ è ïåñî÷íèöû;

7 — ïàíåëü ïîìîùíèêà ìàøèíèñòà;

8 — êîíòðîëëåð ìàøèíèñòà;

9 — ýëåêòðè÷åñêèå ïå÷è

Ðèñ. 10.5. Êàáèíà ìàøèíèñòà ýëåêòðîâîçà ïåðåìåííîãî òîêà:

1 — ðó÷íîé òîðìîç;

2 — ýëåêòðè÷åñêèå ïå÷è;

3 — êíîïî÷íûé âûêëþ÷àòåëü;

4 — ïàíåëü ñ ïðèáîðàìè;

5 — ýëåêòðè÷åñêàÿ ïëèòêà;

6 — ñêîðîñòåìåð; 7 — ïàíåëü ñ ïðèáîðàìè è ñèãíàëüíûìè ëàìïàìè; 8 — êðàí âñïîìàãàòåëüíîãî òîðìîçà;

9 — êðàí ìàøèíèñòà;

10 — êíîïî÷íûå âûêëþ÷àòåëè;

11 — êîíòðîëëåð ìàøèíèñòà;

12 — ñèäåíüå ìàøèíèñòà

Скорость движения электровоза зависит от схемы соединения тяговых двигателей. При последовательном соединении двигателей шестиосного электровоза (рис. 10.6) напряжение контактной сети 3000 В будет поровну разделено между всеми двигателями и составит 500 В. При последовательно-параллельном соединении двигатели соединяются в две параллельные цепи по три двигателя в каждой. В этом случае к каждому двигателю будет подводиться напряжение 1000 В. При параллельном соединении в трех параллельных цепях включено по два двигателя, и, следовательно, каждый двигатель будет иметь напряжение 1500 В.

Ðèñ. 10.6. Ñõåìû ïîñëåäîâàòåëüíîãî (à), ïîñëåäîâàòåëüíî-ïàðàëëåëüíîãî (á) è ïàðàëëåëüíîãî (â) ñîåäèíåíèÿ òÿãîâûõ äâèãàòåëåé; 1—6 — ýëåêòðîäâèãàòåëè; 1'—6' — îáìîòêè âîçáóæäåíèÿ;

R — ðåçèñòîðû

Поскольку частота вращения тягового двигателя зависит от напряжения, то наименьшая скорость электровоза будет при последовательном, а наибольшая — при параллельном соединении двигателей.

На электровозах переменного тока электрическое оборудование отличается от электровозов постоянного тока. На них установлены тяговые трансформаторы, которые понижают напряжение до номинального. Затем ток преобразуется в постоянный в кремниевых выпрямителях и поступает на тяговые двигатели постоянного тока.

Характерной особенностью электровозов переменного тока является то, что их тяговые двигатели работают на постоянном токе и имеют постоянное параллельное соединение. Это значительно повышает коэффициент сцепления электровоза.

Вспомогательные машины электровоза имеют привод от асинхронных двигателей трехфазного тока напряжением 380 В. Для питания этих двигателей установлен асинхронный расщепитель фаз. В расщепителе отбираемый от низковольтной обмотки тягового трансформатора однофазный ток «расщепляется» в трехфазный.

На электровозах переменного тока скорость движения регулируется специальным переключателем — главным контроллером. Этот аппарат переключает под нагрузкой ступени вторичной обмотки тягового трансформатора, изменяя напряжение на зажимах тяговых двигателей. Такая система регулирования называется безреостатной.

Расположение основного оборудования в кузове электровозов постоянного и переменного тока показано на (рис. 10.7 и рис. 10.8).

Ðèñ. 10.7. Ðàñïîëîæåíèå îáîðóäîâàíèÿ íà ýëåêòðîâîçå ÂË10: 1 — ïóëüò óïðàâëåíèÿ; 2 — êðåñëî ìàøèíèñòà; 3 — áûñòðîäåéñòâóþùèé âûêëþ÷àòåëü; 4, 5 — áàëêè èíäóêòèâíûõ øóíòîâ è ðåçèñòîðîâ; 6, 8 — áëîêè ïóñêîâûõ ðåçèñòîðîâ è îñëàáëåíèÿ âîçáóæäåíèÿ; 7 — òîêîïðèåìíèê;

9 — ìîòîð–âåíòèëÿòîð; 10 — ìîòîð–êîìïðåññîð; 11 — êóçîâ âòîðîé ñåêöèè ýëåêòðîâîçà;

12 — òÿãîâûé ýëåêòðîäâèãàòåëü; 13 — êîëåñíàÿ ïàðà

Ðèñ. 10.8. Ðàñïîëîæåíèå îáîðóäîâàíèÿ â êóçîâå ýëåêòðîâîçà ïåðåìåííîãî òîêà: 1 — ïóëüò óïðàâëåíèÿ; 2 — êàáèíà ìàøèíèñòà; 3 — òîêîïðèåìíèê; 4 — àïïàðàòû óïðàâëåíèÿ;

5, 7 — âûïðÿìèòåëüíûå óñòàíîâêè; 6 — òðàíñôîðìàòîð ñ ïåðåêëþ÷àòåëåì ñòóïåíåé; 8 — áëîê ñèñòåìû îõëàæäåíèÿ; 9 — ðàñïðåäåëèòåëüíûé ùèò; 10 — ìîòîð–êîìïðåññîð;

11 — ìåæñåêöèîííîå ñîåäèíåíèå


Глава 11

ТЕПЛОВОЗЫ


С самого начала эксплуатации железных дорог в мире наиболее приспособленным двигателем для локомотивов являлась паровая машина. Однако ее низкая экономичность и тяжелые условия труда локомотивной бригады заставили задуматься о принципиально новом двигателе.

Мысль о локомотиве с двигателем внутреннего сгорания возникла в России еще в конце XIX века. Российскими учеными и конструкторами было создано несколько проектов нового типа локомотива, но по разным причинам они не получили практического применения.

Аналогичная работа велась и в зарубежных странах. Попытки постройки тепловоза с постоянной связью двигателя внутреннего сгорания и движущих колес локомотива, сделанн - заводами в Швейцарии и в Германии (1912 г.), закончились неудачно.

Первым в мире образцом поездного тепловоза был тепловоз системы профессора Я.М. Гаккеля, построенный несколькими Ленинградскими заводами в 1924 году.

Днем рождения отечественного тепловозостроения является 6 ноября 1924 года, когда была совершена первая опытная поездка от Балтийского завода до Московского вокзала в Ленинграде тепловоза серии ЩЭЛ1 (рис. 11.1).

Ðèñ. 11.1. Òåïëîâîç ÙÝË1

Построенные в 1924 г. в России профессором Я.М. Гаккелем тепловоз ЩЭЛ1 и профессором Ю.В. Ломоносовым в Германии (для России) тепловоз Э ЭЛ2 были с электрической передачей (рис. 11.2).

Ðèñ. 11.2. Òåïëîâîç ÝÝË2

Успешный опыт эксплуатации этих тепловозов дал толчок к созданию новых перспективных машин и был одобрительно воспринят зарубежными странами, в частности США, которые также начали вводить у себя тепловозную тягу. Однако, в отличие от нашей страны, в США тепловозы первоначально получили широкое распространение только на маневровой работе.

После Великой Отечественной войны, наряду с успешной эксплуатацией существующего тепловозного парка серии Э ЭЛ, широко развернулись работы по созданию мощной базы тепловозостроения и выпуску новых тепловозов.

Уже в 1946 г. Харьковский завод приступил к серийному выпуску тепловозов серии ТЭ1 мощностью 1000 л.с. (рис. 11.3). В конце 1948 г. был построен новый мощный двухсекционный тепловоз серии ТЭ2 мощностью 2000 л.с. В 1953 г. этот же завод построил еще более мощный двухсекционный грузовой тепловоз серии ТЭ3 мощностью 4000 л.с.

Ðèñ. 11.3. Ïåðâûé òåïëîâîç ñåðèè ÒÝ1

В 1969–1975 гг. промышленность освоила выпуск высокоэкономичных четырехтактных дизелей мощностного ряда от 800 до 6000 л.с., послуживших основой для разработки тепловозов нового поколения 2ТЭ116, ТЭП70, ТЭМ7, 2ТЭ121, ТЭП75, ТЭП80 и др. (рис. 11.4).

Ðèñ. 11.4. Âíåøíèé âèä òåïëîâîçîâ 2ÒÝ10Â (à), 2ÒÝ116 (á), ÒÝ3 (â), ÒÝÏ75 (ã), ÒÝÌ2 (ä), ÒÝÌ7 (å)

В 1973 г. был построен тепловоз ТЭП70 мощностью 4000 л.с., в 1975 г. - тепловоз ТЭП75 мощностью 6000 л.с.

Технические характеристики основных серий современных тепловозов приведены в табл. 11.1, 11.2, 11.3.

Таблица 11.1

Технические характеристики грузовых тепловозов

ПАРАМЕТРЫ | Тепловозы
 | ТЭ3 | 2М62 | 2ТЭ10М (В) 2ТЭ10Л | 2ТЭ116 | 2ТЭ121
Осевая характеристика | 2(30-30) | 2(30-30) | 2(30-30) | 2(30-30) | 2(30-30)
Мощность по дизелю, кВт | 2Ч1470 | 2Ч1470 | 2Ч2206 | 2Ч2250 | 2Ч2942
Касательная мощность, кВт | 2Ч1128 | 2Ч1089 | 2Ч1614 | 2Ч1668 | 2Ч2440
Сила тяги, кН | 2Ч202 | 2Ч200 | 2Ч245 2Ч255 | 2Ч253 | 2Ч300
Скоростные, км/ч: в продолжительном режиме | 20,5 | 20 | 24,6 24 | 24,4 | 27
конструкционная | 100 | 100 | 100 | 100 | 100
Минимальный радиус проходимых кривых, м | 125 | 75 | 125 | 125 | 125
Диаметр колес, мм | 1050 | 1050 | 1050 | 1050 | 1250
Сцепная масса, т | 2Ч126 | 2Ч119 | 2Ч138 2Ч126 | 2Ч138 | 2Ч150
Габаритные размеры, мм: длина ширина высота | 23950 3252 4825 | 2Ч17400 2950 4615 | 2Ч16969 3250 5252 4948 | 2Ч18150 3080 5104 | 2Ч20000 3200 5110
Габарит | 1-Т | 02-ВМ | 1-Т | 1-Т | 1-Т
Запасы, кг: воды топлива масла песка | 2Ч800 2Ч5440 2Ч1200 2Ч700 | 2Ч950 2Ч3400 2Ч800 2Ч600 | 21450 2Ч6300 2Ч1500 2Ч1006 2Ч910 | 2Ч1250 2Ч7000 2Ч1000 2Ч1000 | 2Ч1100 2Ч7500 1150 2Ч1000
КПД тепловоза, % | 28 | 26,6 | 29 | 30,6 | 32,3
Тип: |  |  |  |  |
дизеля | 2Д100 | 14Д40 | 10Д100 | 1А-5Д49 | 2А-5Д49
генератора | МПТ- 99\47 | ГП-312 | ГП-312БУ2 | ГС-501А | А-714У2
тягового электродвигателя | ЭДТ200Б | ЭД107АЭД118А | ЭД118А ЭД107А | ЭД118А | ЭД126У
выпрямительной установки | КТ6 | КТ7 | КТ7 | КТ7Эл | КТ6

Таблица 11.2

Технические характеристики пассажирских тепловозов

ПАРАМЕТРЫ | Тепловозы
 | ТЭ7 | ТЭП10 | ТЭП60 | ТЭП70
Осевая характеристика | 2(30-30) | 30-30 | 30-30 | 30-30
Мощность по дизелю, кВт | 2Ч1470 | 2206 | 2206 | 2942
В продолжительном режиме: касательная мощность, кВт сила тяги, кН скорость, км/ч | 2Ч1128 2Ч115 35 | 1696 178 35 | 1625 127 47 | 2436 170 50
Конструкционная скорость, км/ч | 140 | 140 | 160 | 170
Минимальный радиус проходимых кривых, м | 125 | 125 | 125 | 125
Диаметр колес, мм Сцепная масса, т | 1050 2Ч126 | 1050 127 | 1050 127 | 1220 129
Габаритные размеры, мм: длина ширина высота | 33950 3262 4825 | 18610 3272 5102 | 19250 3124 4774 | 21700 3080 4975
Габарит | 1-Т | 1-Т | 1-Т | 1-Т
Запасы, кг: воды топлива масла песка | 2Ч800 2Ч5440 2Ч1200 2Ч700 | 1450 5000 1500 950 | 1400 6000 1060 600 | 1134 6000 1000 600
КПД тепловоза, % | 28 | 30,1 | 28,3 | 30,9
Тип: дизеля генератора тягового электродвигателя тормозного компрессора выпрямительной установки | 2Д100 МПТ-99\47 ЭДТ-200Б КТ6 - | 10Д100 ГП-311 ЭД-107А, ЭД-107 КТ7 - | 11Д45 ГП-311В ЭД-108 КТ7 - | 2А-5Д49 ГС-501АУ2 ЭД-121АУ1 КТ6Эл УКВТ-5

Таблица 11.3

Технические характеристики маневровых тепловозов

ПАРАМЕТРЫ | Тепловозы
 | ТЭМ2 | ТЭМ6 | ЧМЭ3 | ТЭМ7
Осевая характеристика | 30-30 | 30-30 | 30-30 | 20+20-20+20
Мощность по дизелю, кВт | 882 | 1100 | 994 | 1470
В продолжительном режиме: касательная мощность, кВт сила тяги, кН скорость, км/ч | 630 210 11 | 725 180 14,5 | 714 230 11,5 | 980 344/314* 10,5/11,6*
Конструкционная скорость, км/ч | 100 | 100 | 90 | 100
Минимальный радиус проходимых кривых, м | 80 | 80 | 80 | 80
Сцепная масса, т | 120 | 99 | 121 | 180/160*
Габаритные размеры, мм: длина по осям автосцепок ширина высота | 16970 3080 4915 | 16970 3080 4437 | 17220 3150 5240 | 21500 3210 5280
Запасы, кг: воды топлива масла песка | 1050 5440 430 2000 | - 5440 - - | 1100 5250 440 2000 | 850 6000 970 850
КПД тепловоза, % | 27,8 | - | 27,5 | -
Тип: дизеля генератора тягового электродвигателя тормозного компрессора выпрямительной установки | ПД1М ГП-300Б ЭДТ-118А КТ6 - | 2-6Д49Т ГП-319А ЭД-114Т КТ7 - | K6S310DR TD-802 ТЕ-006 К2лок. 1 - | 2-2Д49 ГС-515У2 ЭД-120АУ1 ПК-5,25 УВКТ-8У2
Аккумуляторная батарея | 32ТН-450У2 | - | - | 48ТН-450

75-летний опыт эксплуатации тепловозов с различными типами передачи энергии, от первичного источника - дизеля к колесным парам, показал, что из трех типов (электрическая, гидравлическая, механическая) наиболее надежной и экономически целесообразной является электрическая передача.

На современных тепловозах применяются две системы электрической передачи - постоянного и переменно-постоянного тока.

Устройство электрической передачи тепловозов приведено в следующем параграфе.

Гидравлическая передача с помощью гидравлических машин (центробежный насос, гидротурбина) трансформирует и посредством рабочей жидкости (минеральное масло) передает вращающий момент с коленчатого вала дизеля на колесные пары локомотива. Схема унифицированной гидравлической тепловозной передачи приведена на рис. 11.5.

Ðèñ. 11.5. Ñõåìà ãèäðîäèíàìè÷åñêîé ïåðåäà÷è: 1 — äèçåëü; 2 — ðàáî÷åå êîëåñî íàñîñà;

3 — öåíòðîáåæíûé íàñîñ; 4, 5 — òðóáîïðîâîäû; 6 — êîëåñî òóðáèíû; 7 — ãèäðîòóðáèíà;

8 — íàïðàâëÿþùèé àïïàðàò íàñîñà; 9, 10 — øåñòåðíè ìåõàíè÷åñêîé ïåðåäà÷è;

11 — êàðäàííûå âàëû; 12, 13, 14, 15 — øåñòåðíè îñåâîãî ðåäóêòîðà;

16 — ñëèâíàÿ òðóáà; 17 — ðåçåðâóàð äëÿ ðàáî÷åé æèäêîñòè

Такие передачи нашли применение на маневровых тепловозах и дизель-поездах.

Механическая передача представляет собой зубчатую коробку скоростей, соединенную с дизелем посредством фрикционной муфты и передающую вращающий момент на колесную пару. В связи с тем, что такая передача имеет много недостатков, на магистральных и маневровых тепловозах она не получила применения.


По конструкции тепловозы подразделяют на одно-, двух- и многосекционные.

Магистральные односекционные тепловозы для управления — две кабины машиниста; двухсекционные имеют по одной кабине в каждой секции. У многосекционных тепловозов в промежуточных секциях кабин нет, и управление локомотивом осуществляется из кабин головных секций.

Увеличение количества секций преследует цели увеличения мощности локомотива, поскольку в каждой секции размещаются дополнительные энергетические установки. Если число колесных пар не превышает шести, тепловоз выполняют обычно односекционным. При большем числе колесных пар кузов тепловоза оказывается слишком длинным и тяжелым, что усложняет его конструкцию. Поэтому такие тепловозы строят с несколькими секциями, которые соединяются автосцепкой и межсекционными соединениями электрических цепей для управления из одной кабины машиниста. При необходимости каждая секция имеет кабину машиниста и может работать как отдельный локомотив.

Все оборудование тепловоза можно разделить на две основные части: механическое и электрическое. Размещение оборудования на серийном двухсекционном тепловозе 2ТЭ10В показано на рис. 11.6.

Ðèñ. 11.6 Ðàçìåùåíèå îáîðóäîâàíèÿ íà òåïëîâîçå 2ÒÝ10Â: 1 — ïóëüò óïðàâëåíèÿ; 2— ðó÷íîé òîðìîç; 3 — âåíòèëÿòîð êóçîâà; 4 — âåíòèëÿòîð îõëàæäåíèÿ òÿãîâîãî ãåíåðàòîðà; 5 — ðåäóêòîð âåíòèëÿòîðà; 6 — òèôîí; 7 — öåíòðîáåæíûé íàãíåòàòåëü; 8 — õîëîäèëüíèê ïîääóâî÷íîãî âîçäóõà; 9 — òÿãîâûé ãåíåðàòîð; 10 — äèçåëü; 11 — âûïóñêíàÿ òðóáà; 12 — òóðáîêîìïðåññîð;

13 — ðåçåðâóàð ïðîòèâîïîæàðíîãî àãðåãàòà; 14 — âîäÿíîé áàê; 15 — ïîäïÿòíèê âåíòèëÿòîðà;

16 — êîëåñà âåíòèëÿòîðà; 17 — êàðäàííûé âàë; 18 — ñåêöèè õîëîäèëüíèêà; 19 — ãèäðîïðèâîä âåíòèëÿòîðà; 20 — òÿãîâûé ýëåêòðîäâèãàòåëü; 21 — ðàìà; 22 — òåëåæêè; 23 — òîïëèâíûé áàê; 24 — ÿùèê äåøèôðàòîðà

К механическому оборудованию относятся: дизель, экипажная часть и вспомогательное оборудование.

На тепловозах в качестве первичного источника энергии используются высокоэкономичные двигатели внутреннего сгорания — дизели мощностью до 6000 л.с.

Экипажная часть состоит из ряда узлов, основными из которых являются рама тепловоза с кузовом, тележки с колесными парами, буксами и рессорным подвешиванием. У большинства тепловозов рама опирается на две трехосные тележки. На главной раме, представляющей собой жесткую сварную конструкцию, размещаются кабина машиниста, кузов, силовое и вспомогательное оборудование.

Тележки имеют раму, которая через рессоры и буксы опирается на колесные пары, и соединяются с рамой тепловоза с помощью пятниковых опор и шкворней.

В кузове, в средней его части установлен дизель. Охлаждение работающего дизеля осуществляется водой, температура которой поддерживается с помощью холодильника, расположенного в задней части секции тепловоза. Кроме воды, в холодильнике охлаждается циркулирующее в системе дизеля масло. Под главной рамой подвешен топливный бак, из которого топливо насосами, установленными в кузове, подается к дизелю. Запас топлива на одной секции тепловоза составляет около 6000 кг; этого достаточно на пробег 1000-1200 км.

Пневматическое оборудование тепловоза состоит из компрессора, установленного в кузове и нагнетающего воздух в воздушные резервуары, воздухопроводов тормозной магистрали, воздушной системы, обслуживающей воздухом аппараты управления, песочницы, свистка и тифона. Для управления тормозами тепловоза и поезда в кабине машиниста имеются краны машиниста. Принцип работы тормозов будет рассмотрен в главе 15.

Электрическое оборудование тепловоза с электрической передачей включает тяговый генератор, вспомогательные электрические машины, аккумуляторную батарею, тяговые двигатели, электрическую аппаратуру управления, контроллер машиниста, реверсор, силовые и вспомогательные цепи, а также цепи управления.

Тяговый электрический генератор соединен с дизелем муфтой и при работающем дизеле преобразовывает механическую энергию в электрическую, направляемую к тяговым двигателям.

Вспомогательный генератор предназначен для зарядки аккумуляторной батареи и питания электрических цепей низкого напряжения. Аккумуляторная батарея служит для питания цепей освещения и управления тепловоза при неработающем дизеле, а также генератора в период пуска дизеля.

Для пуска дизеля к аккумуляторной батарее подключают тяговый генератор, который, работая в режиме электродвигателя, прокручивает коленчатый вал дизеля, вызывая воспламенение топлива в цилиндрах. После того, как дизель начнет работать, тяговый генератор отключится от аккумуляторной батареи.

Тяговый электродвигатель предназначен для приведения в движение колесных пар через зубчатую передачу.

Электрическая аппаратура, с помощью которой осуществляется управление агрегатами тепловоза, размещается в кабине машиниста и кузове (рис. 11.7).

Ðèñ. 11.7. Âíóòðåííèé âèä êàáèíû óïðàâëåíèÿ òåïëîâîçà 2ÒÝ10Â: 1 — ëîêîìîòèâíûé ñâåòîôîð; 2 — êíîïêà àâàðèéíîé îñòàíîâêè äèçåëÿ; 3 — ñèãíàëüíàÿ ëàìïà; 4 — ñêîðîñòåìåð; 5 — êíîïêè ïóñêà äèçåëåé; 6 — êðàí ìàøèíèñòà; 7 — ðó÷íîé òèôîí; 8 — êðàí âñïîìàãàòåëüíîãî òîðìîçà;

9 — ïåäàëü ïåñî÷íèöû; 10 — òóìáëåðû; 11 — øòóðâàë êîíòðîëëåðà; 12 — ïóëüò ðàäèîñòàíöèè; 13 — áûòîâîé õîëîäèëüíèê; 14 — ýëåêòðîïëèòêà

Контроллер машиниста предназначен для дистанционного включения и выключения в соответствующей последовательности реле, контакторов и других аппаратов силовых электрических цепей, изменяя тем самым силу тяги и скорость движения тепловоза. Электрические цепи управления имеют низкое напряжение, как правило, 75В.

Котроллер машиниста установлен в кабине управления тепловозом, имеет главную и реверсивную рукоятки. Главная рукоятка может иметь до 16 ходовых позиций. Реверсивная рукоятка необходима для переключения обмоток возбуждения тяговых двигателей с целью изменения направления движения. Рукоятка имеет три рабочих положения: «Вперед», «Нулевое» и «Назад». Если реверсивную рукоятку снять, то тепловоз нельзя привести в движение.

В кабине машиниста также расположена и другая аппаратура, обеспечивающая безопасность движения.


Глава 12

ЭЛЕКТРОПОЕЗДА И ДИЗЕЛЬНЫЕ ПОЕЗДА


Электропоезда предназначены для перевозки пассажиров в пригородном и межобластном сообщении на электрифицированных линиях железных дорог, а также и на внутригородских железных дорогах.

Электрическую энергию они получают, как электровозы, от контактной сети постоянного или переменного тока. Мощность мотор-вагона рассчитана на передвижение с одним или двумя прицепными вагонами. В зависимости от размера пассажиропотоков электропоезда формируются из 4, 6, 8, 10, 12, и 14 вагонов.

Количество моторных и прицепных вагонов в электропоезде зависит от условий его работы. На пригородных участках железных дорог с большим пассажиропотоком половину вагонов поезда составляют моторные. Вагоны с обоих концов поезда имеют кабины с пультами управления.

Все вагоны поезда имеют по две двухосные тележки. На тележках моторных вагонов установлены тяговые электродвигатели.

На электропоездах постоянного и переменного тока установлены такие же по принципу работы электрические агрегаты, как и на электровозах соответствующего рода тока, но только в другом исполнении. Все силовое электрическое и пневматическое оборудование, включая и устройства пневматических тормозов, смонтировано под полом вагонов, за исключением некоторых аппаратов, которые установлены в специальных шкафах в тамбурах вагонов.

На пригородных линиях, электрифицированных на постоянном токе, используются электропоезда серий ЭР1, ЭР2, ЭР22, ЭР2Т, ЭР2Р, ЭД4М, ЭД6. (рис. 12.1).

Ðèñ. 12.1. Ýëåêòðîïîåçä ÝÐ2Ò

Электропоезд повышенной комфортности, ЭД4 МК «Экспресс» имеет вагоны I, II и III классов (рис. 12.2).

Ðèñ. 12.2. Ýëåêòðîïîåçä ÝÄ6

На линиях переменного тока эксплуатируются электропоезда серий ЭР9, ЭР9П, ЭР9М, ЭД9Т. Технические характеристики ряда электропоездов постоянного и переменного тока приведены в табл. 12.1.

Таблица 12.1

Технические характеристики электропоездов

ПАРАМЕТРЫ | Электропоезда
 | ЭР2Т ЭР2Р | ЭР200 | ЭР9Т | ЭР29 ЭР9Е | ЭР30
Номинальное напряжение на токоприемнике, кВ | 3 | 3 | 25 | 25 | 25
Род тока | постоянный | постоянный | переменный | переменный | переменный
Год начала постройки | 1987 1982 | 1989 | 1987 | 1986 1984 | 1990
Составность Мощность часового режима (номинальная) на вапах ТЭД, кВт | 2Г-5М-3П 5640 4800 | 2Г-12М 10320 | 2Г-5М-3П 3640 | 2Г-6М-4П 2Г-5М-3П 6240 3640 | 2Г-6М-4П 6240
Скорость конструкционная Vk, км/ч | 130 | 200 | 100 | 130 | 130
Длина тормозного пути при Vk, м Ускорение при пуске и груженом поезде, м/с2 | 100 0,72 | 2100 0,4 | - 0,72 | - 0,76 0,72 | - 0,8
Замедление при торможении, м/с2 Длина кузова вагона по торцевым стенкам, м | 0,8 19,6 | 0,4 26 | - 19,6 | 0,76 0,72 21,5 19,6 | - 21,5
Ширина вагона, м Высота вагона от головки рельса до полоза при опущенном токоприемнике, м | 3,52 5,48 3,14 5,48 | 3,14 5,48 | 3,52 5,48 | 3,54 3,52 5,48 | 3,54 5,48
Длина поезда по осям автосцепки, м Число дверей на каждой стороне кузова вагона | 242,1 201,8 2 | 372,4 2 | 201,8 2 | 264,9 201,8 2 | 264,9 2
Число мест для сидения в вагоне: моторном прицепном головном | 110 107 84 | 56 - 11 | 110 - - | 116/107 - - | 116 - -
Общее число мест для сидения в поезде | 1128 1039 | 694 | 624 | 1312 | 1312
Масса тары вагона , т моторного прицепного головного | 57,85 43,5 41,55 | 57,7 50 - | 57,85 39 37 | 61,5/59,5 49/37 46,3/37 | 60,5 44,5 43
Удельная материалоемкость, т/ед Удельная энергоемкость, кДж/т.км | 0,48 123,8 | - - | 0,47 171,28 | 0,5/0,47 88,96 171,28 | 0,47 - -
Тип тягового двигателя | 1.ДТ033.1 | 1ДТ.001.3 | 1ДТ.005 | 1ДТ.12V1 | -


Дизельные поезда предназначены для перевозки пассажиров в пригородном и местном сообщении на неэлектрифицированных участках железных дорог.

Обычно дизель-поезд состоит из одной или двух секций, каждая из которых имеет моторные и прицепные вагоны. На наших железных дорогах эксплуатируются дизель-поезда, составленные из двух головных вагонов, между которыми размещаются четыре прицепных вагона.

В моторном вагоне расположена кабина машиниста, силовая установка с вспомогательным оборудованием и салон для пассажиров.

Силовая установка состоит из двигателя внутреннего сгорания — дизеля, как источника энергии, и передачи — гидравлической или механической. Передняя тележка моторного вагона является ведущей. Ее колесные пары приводятся в движение от дизеля.

Эксплуатирующиеся на наших железных дорогах дизель-поезда ДР1, ДР2, Д1 Рижского завода имеют гидравлическую передачу; их конструктивная скорость 120 км/ч (рис. 12.3).

Ðèñ. 12.3. Äèçåëü–ïîåçä ÄÐ1

Дизель-поезда обеспечивают достаточно высокую комфортабельность поездки для пассажиров.

С 1984 г. на наших железных дорогах эксплуатируются построенные в Чехословакии четырехосные автомотрисы АЧ2 (рис.12.4), имеющие дизель мощностью около 750 кВт и гидропередачу на переднюю тележку с, конструктивная скоростью 120 км/ч.

Ðèñ. 12.4. Àâòîìîòðèñà À×2 ñ ïðèöåïíûìè âàãîíàìè

К автомотрисе можно прицеплять один или два вагона, имеющих по 123 места для сидения. Две автомотрисы с прицепными вагонами образуют шестивагонный поезд.

По установившейся на наших железных дорогах традиции в наименовании подвижного состава это — дизель-поезд, в головных вагонах которого, помимо кабины машиниста и силовой установки, имеется салон на 67 мест для сидения.


Глава 13

ЛОКОМОТИВНОЕ ХОЗЯЙСТВО


Локомотивное хозяйство — важнейшая отрасль железнодорожного транспорта, руководство которой осуществляет Департамент локомотивного хозяйства Министерства путей сообщения РФ. Он осуществляет мероприятия по совершенствованию содержания локомотивного парка в исправном состоянии для выполнения плана перевозок, его обновлению и насыщению локомотивами нового поколения, отвечающими по важнейшим технико-экономическим показателями передовым достижениям науки и техники.

Департамент осуществляет оперативное и техническое руководство службами локомотивного хозяйства железных дорог. В свою очередь, службы локомотивного хозяйства управлений железных дорог обеспечивает оперативное руководство отделами локомотивного хозяйства отделений железной дороги, в ведении которых находятся линейные предприятия.

Служба локомотивного хозяйства дороги обеспечивает единую техническую политику и высокий технический уровень производства на линейных предприятиях отрасли.


Локомотивное хозяйство включает тяговый подвижной состав, здания локомотивного депо и мастерских с оборудованием, пункты технического осмотра, склады песка, топлива и смазочных материалов, экипировочные устройства, пункты смены бригад и дома отдыха локомотивных бригад, базы запаса локомотивов.

Основным линейным предприятием локомотивного хозяйства является локомотивное депо, предназначенное для технического обслуживания и ремонта локомотивов. По характеру и объему выполненных работ депо разделяются на основные и оборотные.

Основные депо имеют приписной парк локомотивов, необходимые технические средства и штат работников для технического обслуживания и ремонта локомотивов. Основные локомотивные депо располагаются на участковых или сортировочных станциях.

Оборотные депо располагаются на станциях, находящихся на границах участков или зон обращения локомотивов, и обеспечивают их техническое обслуживание и экипировку. На станциях с оборотными депо находятся, как правило, пункты смены и дома отдыха локомотивных бригад, находящихся в ожидании поездов для обратного следования.

Здания локомотивных депо по конфигурации бывают прямоугольные, ступенчатые и еще частично сохранившиеся веерные.

По назначению или типу локомотивов депо подразделяют на грузовые, пассажирские, маневровые и объединенные, в приписном парке которых есть локомотивы и мотор-вагонный подвижной состав.

В локомотивное депо входят цеха: эксплуатации, технического обслуживания, текущего ремонта, механический, заготовительный, по ремонту электрических машин и аппаратуры, дизельный, а также отделения по ремонту автотормозов и автосцепки, аккумуляторные, сварочные и другие. На территории депо имеются экипировочные устройства для снабжения локомотивов песком, смазкой, водой.

Исправное состояние локомотивов и мотор-вагонного подвижного состава обеспечивается постоянным уходом за ними в процессе эксплуатации, а также ремонтом в установленные сроки.

Систематическая проверка состояния локомотивов осуществляется локомотивными бригадами. Большую роль в поддержании локомотивов в исправном состоянии играет системы технического обслуживания и текущего ремонта, выполняемая силами ремонтного персонала локомотивных депо.

Помимо технического обслуживания, выполняемого локомотивной бригадой, предусмотрено техническое обслуживание с выполнением различных видов работ специализированными бригадами слесарей в основном депо и пунктах технического обслуживания с отцепкой локомотива от состава. При этом проводится осмотр ходовых частей локомотива, тормозного оборудования, электрооборудования, приборов автоматики и восстановление их работоспособности.

Текущие ремонты различного объема выполняют в специализированных цехах, оснащенных смотровыми и опускными канавами, подъемно-транспортным оборудованием, моечными машинами, станками для обточки бандажей колесных пар без выкатки их из-под локомотива, кантователями и т.д.

В ходе этих ремонтов проводятся ревизии, ремонт и замена отдельных деталей, узлов, аппаратов, регулировка и испытания, а также частичная модернизация оборудования. Этим достигается восстановление основных эксплуатационных характеристик и работоспособности локомотивов.

Система планово-предупредительных ремонтов включает и капитальный ремонт локомотивов, который проводится на локомотиворемонтных заводах.

Капитальный ремонт выполняют с целью восстановления эксплуатационных характеристик и полного ресурса агрегатов и узлов локомотивов, для полной замены проводов и кабелей, а также модернизации конструкции.

После текущих и капитальных ремонтов локомотивы подвергаются испытаниям на специальных стендах и обкатке.


Современный локомотив является достаточно сложным устройством, от надежности работы которого зависят не только экономические показатели депо, отделения, дороги, но и, зачастую, сохранность грузов и жизнь людей.

Способы эксплуатации локомотивов, электропоездов и дизельных поездов обусловлены участками обращения локомотивов. В грузовом движении они разделяются на: кольцевые (с одним и двумя основными депо на кольце 3, 4), плечевые 1 и индивидуальные 2 (рис. 13.1).

Ðèñ. 13.1. Ñõåìû ó÷àñòêîâ îáðàùåíèÿ ëîêîìîòèâîâ

На сети железных дорог преобладают плечевые участки обращения, создаваемые на базе одного основного депо, что создает благоприятные условия для плановой постановки локомотивов на техническое обслуживание и текущие ремонты.

На отечественных железных дорогах, в ходе их развития, совершенствовалась организация эксплуатации локомотивов.

Происходило изменение способов обслуживания локомотивов бригадами, длины участков обращения. Современные тепловозы и электровозы позволили значительно удлинить плечи обращения, длина которых не превышала 170 км. В настоящее время грузовые локомотивы водят поезда без отцепок от поезда на расстояние 1000 км и более, а пассажирские — до 1500 км и более.

С введением удлиненных участков обращения локомотивов и сменного обслуживания их локомотивными бригадами важное значение приобретает правильное составление и строгое соблюдение графика оборота локомотивов и оборота локомотивных бригад. Эти графики разрабатываются на основе графиков движения поездов, норм пробегов локомотивов между ремонтами и сроков технического обслуживания с обязательным соблюдением установленного режима труда и отдыха локомотивных бригад.

Различают три способа обслуживания локомотивов бригадами:

  • сменный, предусматривающий обслуживание локомотива очередными по графику бригадами, назначаемыми после окончания отдыха;
  • прикрепленный, предусматривающий обслуживание локомотива постоянно прикрепленными к нему бригадами, сменяемыми поочередно, после окончания отдыха по месту жительства;
  • турный, редко используемый, когда локомотив обслуживается несколькими постоянно за ним закрепленными бригадами, из которых две одновременно находятся в поездке, но одна ведет поезд, а другая отдыхает в специальном вагоне, следующем все время с локомотивом.


В течение многих лет не происходит обновления тягового подвижного состава на железных дорогах России. Считается, что если не не предпринять срочных мер к его обновлению, то около 50 % парка выработает свой ресурс к 2003-2005 гг. Кроме того, наметилось отставание технических и экологических показателей подвижного состава от характеристик лучших зарубежных образцов.

Разработанная Министерством путей сообщения РФ программа предусматривает продление срока службы на 15-20 лет за счет усиленного капитального ремонта и модернизации, позволяющих придать локомотивам новые потребительские качества.

Разработка новой конструкции электровозов вызвана необходимостью заменить выработавшие свой срок службы отечественные пассажирские электровозы серии ЧС, а также грузовые электровозы, используемые в пассажирском движении.

Предусматривается создание новых локомотивов для движения со скоростями до 140 км/ч.

Планируется постройка электровозов для обращения со скоростями до 250 км/ч. Характеристики некоторых новых электровозов приведены в табл. 13.1, 13.2, 13.3.

Таблица 13.1

Типаж грузовых электровозов нового поколения

Наименование параметров | Условное обозначение серий электровозов
 | Э4 | Э6 | Э5 | Э7
Род тока | Постоянный ток напряжением 3 кВ |  | Переменный ток напряжением 25 кВ
Осевая формула | 20-20 | 20-20-20 | 20-20 | 20-20-20
Мощность продолжительного режима на валах тяговых двигателей, кВт | 4400 | 6600 | 4400 | 6600
Максимальная мощностьна валах тяговых двигателей, кВт | 6600 | 9900 | 6600 | 9900
Нагрузка от оси на рельсы, тс | 25
Максимальная скорость, км/ч | 120
Коэффициент мощности в продолжительном режиме, не менее | — |  | 0,95
КПД в продолжительном режиме | 0,88
Ресурс бандажа до полного износа, тыс. км | 1000
Коэффициент готовности, не менее | 0,95
Конструкция тележек | Двухосные с радиальным вписыванием колесных пар в кривые

Таблица 13.2

Типаж пассажирских электровозов нового поколения

Наименование параметров | Условное обозначение серий электровозов
 | ЭП9 | ЭП10 | ЭП4 | ЭП2 | ЭП5 | ЭП3
Род тока | Двойное питание |  | Постоянный ток напряжением 3 кВ |  | Переменный ток напряжением 25 кВ
Осевая формула | 20-20 | 20-20-20 | 20-20 | 20-20-20 | 20-20 | 20-20-20
Мощность продолжительного режима на валах тяговых двигателей, кВт | 4400 | 6600 | 4400 | 6600 | 4400 | 6600
Нагрузка от оси на рельсы, тс | 22,5
Максимальная скорость, км/ч | 140 -- 160
Коэффициент мощности в продолжительном режиме, не менее | _ |  |  | 0,95
КПД в продолжительном режиме | 0,88/0,86 |  | 0,88 |  | 0,86
Ресурс бандажа до полного износа, тыс. км | 1000
Коэффициент готовности, не менее | 0,95
Конструкция тележек | Двухосные с радиальным вписыванием колесных пар в кривые
Конструкция тяговой передачи | С опорно-рамным подвешиванием тяговых двигателей и редукторов

Таблица 13.3

Типаж скоростных электровозов нового поколения

Наименование параметров | Условное обозначение серий электровозов
 | ЭП100(ЭП101) |  | ЭП250 |  | ЭП200(ЭП201)
Род тока | Постоянный ток напряжением 3 кВ |  |  | Переменный ток напряжением 25 кВ
Осевая формула | 20+20-20+20
Мощность продолжительного режима на валах тяговых двигателей, кВт | 7800 | 9600 |  |  |  | 7800
Максимальная мощностьна валах тяговых двигателей, кВт | 12000 | 14000 |  |  |  | 12000
Нагрузка от оси на рельсы, тс | 21,5
Максимальная скорость, км/ч | 200 (160) | 250 |  |  |  | 200 (160)
Коэффициент мощности в продолжительном режиме, не менее |  | — |  |  |  | 0,95
КПД в продолжительном режиме | 0,88 |  |  | 0,86
Ресурс бандажа до полного износа, тыс. км | 1000
Коэффициент готовности, не менее | 0,95
Конструкция тележек | Четырехосные по типу экипажной части тепловоза ТЭП80
Конструкция тяговой передачи | С опорно-рамным подвешиванием тяговых двигателей и редукторов

Средний возраст эксплуатируемых грузовых тепловозов составляет более 15 лет, маневровых — 16 лет. К 2007-2008 гг. 75% парка маневровых локомотивов выработает установленный ресурс.

Предусмотренные программой меры позволяют обеспечить устойчивые перевозки и маневровую работу. Намечено увеличить срок службы тепловозов до 40 лет. Характеристики ряда опытных тепловозов приведены в табл. 13.4.

Таблица 13.4

Технические характеристики опытных тепловозов

ПАРАМЕТРЫ | Тепловозы
 | ТЭ136 | 2ТЭ126 | ТЭ120 | ТЭП80 | ЧМЭ5
Осевая характеристика | 20+20-20+20 | 2(1-20+20-20+20-1) | 30-30 | 20+20-20+20 | 20+20-20+20
Мощность по дизелю, кВт | 4412 | 2Ч4412 | 2942 | 4412 | 1470
В продолжительном режиме: касательная мощность, кВт сила тяги, кН скорость, км/ч Конструкционная скорость, км/ч | 3200 480 24,6 100 | 2Ч3340 2Ч471 25,6 100 | 2166 260 30 120 | 3260 235 50 160 | -- 321,6 -- 95
Минимальный радиус проходимых кривых, м | 125 | 125 | 125 | 125 | 80
Сцепная масса, т | 200 | 2Ч230 | 132 | 180 | 168
Габаритные размеры, мм: длина по осям автосцепок ширина высота | 24600 3126 5110 | -- -- -- | 20670 2950 4600 | 24400 -- -- | 20220 3100 4600
Габарит | 1-Т | 1-Т | 1-Т | 1-Т | 02-ВМ
Запасы, кг: воды топлива масла песка | 1420 10000 1380 3000 | -- -- -- -- | -- 6000 -- -- | -- 6000 -- 800 | -- -- -- --
КПД тепловоза, % | 28 | -- | - | -- | -
Тип: дизеля генератора тягового электродвигателя тормозного компрессора | 1-Д49 А-716 ЭД-126-УХЛ-1 | 16ЧН32/32 -- -- -- | 2А-5Д49 А-711 ЭД900 — | 1-Д49 ГС-519У2 ЭД-121ВУХЛ — | K8S310DR -- -- 4DK-200

В последующие годы работоспособное состояние парка электропоездов поддерживали закупкой нового подвижного состава и проведением капитальных ремонтов. Типаж электропоездов (табл. 13.5) предусматривает замену выработавших срок службы составов, в основном ЭР9 переменного тока всех модификаций.

Таблица 13.5

Технико-экономические характеристики перспективных электропоездов

Технико-экономические характеристики | Пригородные |  |  |  |  |  |  |  |  |  |  |  | Для местного сообщения
 | ЭД4, ЭД4М | ЭД9Т |  |  | ЭД4М-1500 |  |  | ЭД9М |  | ЭД6 |  | ЭН3, ЭД | «Сокол» | ЭМ
1 | 2 | 3 |  |  |  |  |  |  |  | 4 |  | 5 | 6 | 7
Производители | АО «ДМ3» АО «НПО НЭВ3» | АО «ДМ3», АО «Электросила» |  |  |  |  |  |  |  | АО «ДМ3», «Hitachi» и СП России |  | АО «НПО НЭВ3», АО «ДМ3» | АООТ завод «Трансмаш» и СП России | АООТ завод «Трансмаш», АО «ДМ3»
Срок создания опытного образца | -- |  |  |  |  | 2001 г. |  |  |  | 2000 г. |  |  |  | 2002 г.
Конструкционная скорость, км/ч | 130 |  |  |  |  |  |  |  |  |  |  |  | 300 | 200
Максимальная скорость в эксплуатации, км/ч | 120 |  |  |  |  |  |  |  |  |  |  |  | 250 | 160
Род тока и напряжение на токоприемнике | Постоянный 3 кВ | Переменный 25 кВ, 50 Гц |  |  | Постоянный 3 кВ |  |  | Переменный 25 кВ, 50 Гц |  | Постоянный 3 кВ | Переменный 25 кВ, 50 Гц |  | Двойное питание
Основная составность | 2Г+5М+3П |  |  |  |  |  |  |  |  | 2Г+4М+4П |  |  | 2Г+4М+4Тр+2П | Определяется условиями движения
Число мест для сидения в поезде | 1088 | 1068 |  | 1088 |  |  |  |  | 1068 | 1204 | 944 |  | 832 | Определяется условиями комфорта и основной составностью
Масса тары поезда основной составности, т | 500,3 | 511 |  | 500,3 |  |  |  |  | 511 | 494,6 | 452,7 |  | 616,8 | Определяется основной составностью
Система регулирования напряжения | Контакторная ступенчатая |  |  |  |  |  |  |  | Плавная тиристорная | Плавная тиристорная с АТД, микропроцессорной системой управления
Вид торможения | Рекуперативно-реостатное |  | Реостатное |  |  |  | Рекуперативно-реостатное |  | Рекуперативное | Рекуперативно-реостатное | Рекуперативное |  | Рекуперативно-реостатное | Рекуперативно-реостатное
Мощность продолжительного режима, кВт | 3995 |  | 3740 |  |  |  | 3995 |  | 3740 | 4760 | 4570 |  | 10800 | Определяется основной составностью
Удельный расход электроэнергии на движение в среднеэксплуатационном режиме, Вт ч/т км, не более | 27 |  | 21 |  |  |  | 21,5 |  | 16,8 | 19,5 | 18,3 |  | 50 | Определяется основной составностью

Примечание: Г— головной вагон; М — моторный вагон; П — прицепной вагон; Тр — вагон-трансформатор.

Качественно новое транспортное средство представляет собой электропоезд «Сокол», способный развивать самую высокую скорость на наших железных дорогах. Проведенными проработками установлено, что механическая и электрическая части вагонов электропоезда могут быть базовыми конструкциями для создания высокоскоростных электропоездов с конструктивной скоростью 350 км/ч. Для улучшения транспортного обслуживания населения в пригородном сообщении на малодеятельных участках железных дорог спроектирован рельсовый автобус РА1. Он представляет собой самоходную транспортную единицу с двумя кабинами управления и салоном для 62 пассажиров (рис. 13.2).

Ðèñ. 13.2. Ðåëüñîâûé àâòîáóñ ÐÀ1

Разработка и внедрение перспективного, автономного подвижного состава, отвечающего высоким технико-экономическим требованиям позволит постепенно вытеснить устаревшие серии дизель-поезда. Перспективный дизель-поезд ДП1 с электрической передачей переменного тока создается с использованием комплектующего оборудования отечественных предприятий.

На более отдаленную перспективу рассчитано создание дизель-поезда ДП2, который будет формироваться из специальных облегченных вагонов из алюминиевого сплава и в 2010-2020 гг. заменит дизель-поезда Д1, АЧ2, ДП1.


РАЗДЕЛ 5

ВАГОНЫ И ВАГОННОЕ ХОЗЯЙСТВО


Глава 14

ВАГОНЫ


Вагоном называется единица подвижного состава железных дорог, оборудованная всеми необходимыми средствами для включения в состав поезда и предназначенная для перевозки грузов или пассажиров.

В России производство отечественных вагонов для первой железнодорожной магистрали между Петербургом и Москвой было налажено на Александровском заводе в 1852 г. (рис. 14.1).

Ðèñ. 14.1. Ïàññàæèðñêèé âàãîí Àëåêñàíäðîâñêîãî çàâîäà, ïîñòðîåííûé äëÿ Ïåòåðáóðãî – Ìîñêîâñêîé æåëåçíîé äîðîãè

Грузовой вагон грузоподъемностью 12,5 т, определивший развитие вагонов на последующие годы, был построен в 1862 г. (рис. 14.2).

Ðèñ. 14.2 Ãðóçîâîé âàãîí Àëåêñàíäðîâ-ñêîãî çàâîäà

К концу XIX в. был создан ряд специальных вагонов: багажных, почтовых, санитарных. Значительная часть вагонов снабжалась приборами автоматических скородействующих тормозов.

Большой ущерб железнодорожному транспорту принесли первая мировая, а затем гражданская войны и иностранная военная интервенция. Парк грузовых вагонов сократился с 502 тыс. шт. в 1913 г. до 244 тыс. шт. в 1918 г.

С 1923 г. начался выпуск двухосных крытых вагонов и платформ грузоподъемностью 20 т, эксплуатировавшихся на железных дорогах страны до 50-х годов минувшего XX века. В эти же годы был построен ряд вагоностроительных заводов, создавалась мощная вагоноремонтная база. Железные дороги получали большое количество 50- и 60-тонных грузовых вагонов с автосцепкой и автотормозами.

Большие потери подвижного состава наши железные дороги понесли в годы Великой Отечественной войны 1941-1945гг. Но в очень короткий срок промышленность поставила железным дорогам достаточное количество вагонов различных типов. Были исключены из эксплуатации все двухосные вагоны. Подвижной состав переводился на буксы с подшипниками качения.

Для оценки принадлежности к роду работы вагона, его типа и технической характеристики на все вагоны в соответствии с альбомом «Знаки и надписи на вагонах железных дорог» наносят знаки и надписи, в том числе и номер вагона.

Номер вагона, наносимый на боковой стене, у всех грузовых вагонов имеет восемь знаков. Он состоит из семи основных цифр, несущих информацию о типе вагона и его технических и коммерческих признаках, и восьмой — контрольной, предназначенной для проверки правильности передачи номера в документах.

Первый знак номера кодирует тип вагона и ряд других технических средств на железнодорожном ходу: 0 — пассажирские вагоны, 1 — локомотивы, путевые машины, краны и другие механизмы, 2 — крытые грузовые вагоны, 3 — транспортеры, шестиосные вагоны, четырехосные хоппер-дозаторы и думпкары, 4 — платформы, 5 — вагоны, находящиеся в собственности предприятий других ведомств, 6 — четырех- и восьмиосные полувагоны, 7 — четырех- и восьмиосные цистерны, 8 — изотермические четырехосные вагоны, 9 — прочие четырехосные вагоны.

Второй знак номера кодирует осность и основную характеристику всех грузовых вагонов, кроме транспортеров: цифры от 0 до 8 второго знака обозначают четырехосные, а цифра 9 — восьмиосные вагоны.

Третий, четвертый, пятый и шестой знаки номера у всех вагонов, кроме транспортеров, характеристики не содержат, а седьмой знак кодирует наличие или отсутствие переходной площадки.

Номер у пассажирского вагона состоит из восьми цифр. Первая из них «0» определяет род вагона. Вторая и третья цифры — индекс железной дороги, к которой вагон приписан. Четвертая цифра указывает на тип пассажирского вагона. Например, «0» — мягкий или жестко-мягкий; «1» — купейный; «2» — жесткий; «3» — межобластной с местами для сидения; «4» — почтовый; «5» — багажный и почтово-багажный; «6» — вагон-ресторан; «7» — служебно-технический; «8» — принадлежащий другим ведомствам.

Пятая, шестая и седьмая цифры определяют разновидность основных типов пассажирских вагонов и их конструктивные особенности. Восьмая цифра — контрольный знак для проверки правильности считывания номера и его учета в ЭВМ.

Для того, чтобы облегчить считывание номера, он пишется на вагоне в виде дроби: числитель — первые три цифры (тип вагона и дорога приписки), а знаменатель — остальные пять цифр.

На каждый грузовой и пассажирский вагон составляется технический паспорт, в котором имеются записи дат проведения плановых видов ремонта, модернизации и указывается состояние вагона. Эти документы хранятся в отделах учета дорог и в Управлении статистики МПС.


Современный вагонный парк характеризуется большим многообразием типов и конструкций вагонов. Это вызвано необходимостью удовлетворения ряда требований при перевозках: защиты грузов от атмосферных воздействий и сохранения их качества, обеспечения комфортных условий для пассажиров, максимального использования грузоподъемности, универсальности и др.

Вагоны классифицируют по четырем основным признакам: назначению, месту эксплуатации, осности и ширине колеи.

По назначению вагоны подразделяются на две основные группы: пассажирские и грузовые.

Пассажирские вагоны делятся на несамоходные, перемещаемые локомотивами, и самоходные, имеющие свою энергетическую установку или получающие энергию от контактной сети.

К несамоходным пассажирским вагонам относятся вагоны дальнего следования, межобластного и пригородного сообщения, вагоны-рестораны, багажные, почтовые, почтово-багажные и специальные.

Вагоны дальнего следования включают некупейные и купейные вагоны со спальными жесткими местами, а также купейные с мягкими спальными местами.

Вагоны межобластного сообщения используются для перевозки пассажиров на расстояние до 700 км. Они оборудуются мягкими креслами для сидения. В вагонах пригородного сообщения перевозят пассажиров до 150 км.

К специальным пассажирским вагонам относятся: служебные, санитарные, вагоны-клубы, вагоны-лаборатории и др.

Самоходные пассажирские вагоны—– это вагоны электро- и дизельных поездов, а также автомотрисы, которые используются в пригородном и местном сообщении, а также для служебных целей.

Парк грузовых вагонов состоит из универсальных и специальных вагонов следующих типов:

· крытые — предназначаются для перевозки грузов, требующих защиты от атмосферных воздействий и механических повреждений;

· полувагоны — предназначены для навалочных, штабельных и штучных грузов, не требующих защиты от атмосферных воздействий;

· платформы — для длинномерных, штабельных, громоздких, сыпучих грузов, колесно-гусеничной техники, не требующих защиты от атмосферных воздействий;

· цистерны — для жидких, газообразных и пылевидных грузов;

· изотермические —для скоропортящихся грузов;

· хопперы— для перевозки массовых сыпучих грузов;

· транспортеры — для крупногабаритных и тяжеловесных грузов, которые не могут быть перевезены в других вагонах;

· думпкары (самосвалы) — для перевозки и автоматизированной выгрузки вскрышных пород, рудных грузов, грунта, песка и т.п.

Универсальные вагоны предназначены для перевозки широкой номенклатуры грузов и включают крытые вагоны с дверями в боковых стенах, полувагоны с люками в полу, платформы с откидными бортами и изотермические вагоны (рис. 14.3).

Ðèñ. 14.3. Óíèâåðñàëüíûå ãðóçîâûå âàãîíû: à — ÷åòûðåõîñíûé êðûòûé öåëüíîìåòàëëè÷åñêèé âàãîí; á — âîñüìèîñíûé ïîëóâàãîí; â — ÷åòûðåõîñíàÿ ïëàòôîðìà;

ã — âàãîíû ðåôðèæåðàòîðíîé ïÿòèâàãîííîé ñåêöèè

Специальные вагоны — цистерны, хопперы (крытые и открытые), транспортеры, думпкары, а также крытые для перевозки скота, бумаги в рулонах, полувагоны с глухим кузовом, платформы и крытые вагоны для перевозки автомобилей, платформы для крупнотоннажных контейнеров и лесоматериалов, изотермические для перевозки молока, живой рыбы и т.д. (рис. 14.4).

Ðèñ. 14.4. Ñïåöèàëüíûå ãðóçîâûå âàãîíû: à — âîñüìèîñíàÿ öèñòåðíà;

á — êðûòûé âàãîí–õîïïåð äëÿ ïåðåâîçêè öåìåíòà;

â — ñî÷ëåíåííûé 28-îñíûé òðàíñïîðòåð ãðóçîïîäúåìíîñòüþ 400 ò;

ã — ÷åòûðåõîñíûé âàãîí–äóìïêàð;

ä — êðûòûé âàãîí äëÿ ïåðåâîçêè àâòîìîáèëåé;

å — ïëàòôîðìà äëÿ ïåðåâîçêè àâòîìîáèëåé; æ — ïëàòôîðìà äëÿ ëåñîìàòåðèàëîâ

По месту эксплуатации вагоны подразделяются на магистральные, допускаемые для движения по всей сети железных дорог и вагоны промышленного транспорта, эксплуатирующиеся на подъездных путях промышленных предприятий, но имеющие право выхода на пути МПС при соответствии их состояния требованиям Правил технической эксплуатации железных дорог (ПТЭ).

Вагоны городского транспорта обеспечивают перевозки пассажиров по городским, а иногда и по пригородным железнодорожным путям (трамвайные вагоны, вагоны метрополитенов).

Вагоны по количеству осей могут быть четырех-, шести-, восьми-, и многоосными. Большинство вагонного парка составляют четырехосные вагоны.

Различают вагоны широкой (более 1435 мм), нормальной (1435 мм) и узкой (менее 1435 мм) колеи. Вагоны России, стран СНГ, Финляндии, Китая имеют колею 1520 мм. В США и в большинстве стран Европы колея железных дорог составляет 1435 мм.


Все вагоны, независимо от назначения, имеют следующие основные узлы: кузов, рама, ходовые части, ударно-тяговые устройства, тормозное оборудование.

Кузов служит для размещения в вагоне пассажиров или грузов.

В эксплуатации находятся грузовые вагоны с большим разнообразием кузовов, которые классифицируются в зависимости от рода перевозимых грузов, материала обшивки, конструкции рамы и выгрузки грузов.

В зависимости от рода грузов кузова делятся на открытые (платформы, полувагоны, думпкары, некоторые виды хопперов, транспортеры) и закрытые (крытые, цистерны, изотермические, хопперы для зерна, минеральных удобрений, цемента и др.).

Кузов может иметь металлическую или деревянную обшивку. В зависимости от конструкции устройств для загрузки и выгрузки грузов кузова могут быть с дверями на боковых стенах или с люками в полу и крыше. Рамы кузовов могут быть с хребтовой балкой и без нее.

Конструкцию кузова рассмотрим на примере восьмиосного полувагона (рис. 14.5).

Ðèñ. 14.5. Âîñüìèîñíûé óíèâåðñàëüíûé âàãîí

Кузов этого полувагона цельнометаллический, состоит из рамы, боковых 1 и торцовых 14 стен, а также пола 13, образованного крышками двадцати двух люков. Все элементы кузова соединены на сварке в единую жесткую несущую конструкцию, воспринимающую все виды нагрузок. Рама является основанием, на котором смонтированы стены, автосцепное 2 и тормозное 4 оборудование, и состоит из балок: несущих продольных (хребтовой 12 и боковых 6) и поперечных (концевых 7, шкворневых 10 и промежуточных 11).

Хребтовая балка 12 служит для крепления на ней автосцепного и тормозного оборудования и воспринимает через автосцепку продольные нагрузки от соседних вагонов поезда. Поперечные балки связывают хребтовую балку с боковыми стенами в единую конструкцию.

В торцовых частях полувагона имеются двухстворчатые двери, открывающиеся вовнутрь кузова. Шкворневые балки 10 передают все возникающие в процессе движения статические и динамические усилия через пятник и скользуны на тележки 3.

К ходовым частям вагона относятся колесные пары, буксы, рессорное подвешивание. В четырехосных и многоосных вагонах эти элементы объединены в тележки, которые обеспечивают более легкое прохождение вагонов в кривых участках пути и более плавный ход. По числу осей тележки бывают двух-, трех-, четырехосные и многоосные.

Наибольшее распространение получили двухосные тележки. Основной тип двухосной тележки грузовых вагонов — тележка модели 18-100 (рис. 14.6). Эта тележка подкатывается под все грузовые четырехосные магистральные вагоны, кроме изотермических. Восьмиосные полувагоны и цистерны устанавливаются на четырехосные тележки 2, основой которых являются те же двухосные тележки модели 18-100, но связанные между собой штампосварной соединительной балкой 1 (рис. 14.7).

Ðèñ. 14.6. Òåëåæêà ìîäåëè 18-100

Ðèñ. 14.7. Ñõåìà ÷åòûðåõîñíîé òåëåæêè

Двухосная тележка (см. рис. 14.6) состоит из двух колесных пар 1, четырех букс 5, двух литых боковых рам 2, двух комплектов центрального рессорного подвешивания 3, литой надрессорной балки 4 и тормозной рычажной передачи 6. Связь рамы с буксами — челюстная, кузов опирается на тележку через подпятник 7 надрессорной балки, а при наклоне кузова – дополнительно через скользуны 8.

Надрессорная балка 4 имеет подпятник 7, на который опирается пятник кузова, через их центры проходит шкворень, который служит осью вращения тележки относительно кузова, а также передает тяговые и тормозные силы от тележки кузову и обратно.

Рессорное подвешивание состоит из двух комплектов, размещенных в рессорных проемах боковых рам.

Буксы (рис. 14.8) передают на колесные пары нагрузку от вагона. В корпусах букс расположены подшипники, внутренние кольца которых закреплены на шейках осей. Колесная пара вагона (рис. 14.9) состоит из оси и двух цельнокатаных колес с диаметром 950 мм.

Ðèñ. 14.8. Áóêñà ãðóçîâîãî âàãîíà: 1 — ñìîòðîâàÿ êðûøêà; 2 — êðåïèòåëüíàÿ êðûøêà; 3 — êîðïóñ áóêñû; 4, 5 — ïîäøèïíèêè; 6 — ëàáèðèíòíîå êîëüöî;

7 — óïëîòíåíèå; 8 — ïðèñòàâíîå êîëüöî; 9 — áîëò; 10 — óïëîòíèòåëüíîå êîëüöî;

11 — øàéáà; 12 — êîðîí÷àòàÿ ãàéêà;

13 — ãàéêà; 14 — ñòîïîðíàÿ ïëåíêà

Ðèñ. 14.9. Êîëåñíàÿ ïàðà äëÿ âàãîíîâ ñ ðîëèêîâûìè ïîäøèïíèêàìè (à) è ñ ïîäøèïíèêàìè ñêîëüæåíèÿ (á): 1 — ñðåäíÿÿ ÷àñòü; 2 — ïîäñòóïè÷íàÿ ÷àñòü;

3 — ïðåäïîäñòóïè÷íàÿ ÷àñòü;

4 — øåéêà îñè; 5 — áóðò

Ось колесной пары изготовлена из проката круглого сечения. Соединение колес с осью осуществляется с помощью прессовой посадки.

Цельнокатаное колесо имеет обод 1, диск 2 и ступицу 3. Ширина обода — 130 мм. Переход от ступицы к ободу выполнен в форме диска, расположенного под углом к этим частям, что придает колесу упругость. Для более стабильного положения колесной пары в рельсовой колее при движении профилю поверхности катания придается определенное очертание. Стандартный профиль поверхности катания колеса характеризуется гребнем и конической поверхностью с конусностями 1:10, 1:3,5 и фаской 6 ´ 45º (рис. 14.10).

Ðèñ. 14.10. Ñòàíäàðòíûé ïðîôèëü ïîâåðõíîñòè êàòàíèÿ êîëåñ

Гребень колеса направляет движение и предохраняет колесную пару от схода с рельса. Конусность 1:10 центрирует колесную пару при движении на прямом участке пути и облегчает прохождение кривых участков. Конусность 1:3,5 приподнимает наружную грань колеса над головкой рельса, улучшая этим прохождение стрелочных переводов при наличии износа поверхности катания.

Особенностью тележек современных пассажирских вагонов является наличие у них двойного рессорного подвешивания (рис. 14.11).

Ðèñ. 14.11. Òåëåæêà ÊÂÇ-ÖÍÈÈ ïàññàæèðñêîãî âàãîíà: 1 — òîðìîçíàÿ êîëîäêà òåëåæêè;

2 — ðåññîðíîå ïîäâåøèâàíèå áóêñîâîå; 3 — ñêîëüçóí; 4 — ïîäïÿòíèê; 5 — ðàìà; 6 — áóêñà;

7 — ðåññîðíîå ïîäâåøèâàíèå öåíòðàëüíîå; 8 — ãàñèòåëü êîëåáàíèé

Сварная рама тележки опирается на надбуксовые цилиндрические пружины и через них на опоры букс. Буксовое и центральное рессорное подвешивание в сочетании с боковыми гидравлическими гасителями колебаний кузова в вертикальной и горизонтальной плоскостях обеспечивают плавный ход вагона.


Глава 15

ТОРМОЗНОЕ ОБОРУДОВАНИЕ ПОДВИЖНОГО СОСТАВА


Тормозами называют устройства, предназначенные для получения регулируемых дополнительных сил сопротивления движению подвижного состава или удержания его на месте.

Тормоза подвижного состава железных дорог подразделяются на фрикционные и электрические.

Наибольшее распространение получили в подвижном составе железных дорог фрикционные тормоза, принцип действия которых основан на создании искусственного сопротивления движению поезда за счет сил трения, возникающих между колесами и прижимающимися к ним тормозными колодками.

По способу управления и источнику энергии для прижатия тормозных колодок фрикционные тормоза подразделяются на пневматические, электропневматические и ручные.


Пневматические тормоза. Основным видом фрикционного тормоза, применяющегося на подвижном составе железных дорог, является пневматический, принцип действия которого основан на создании разности давлений сжатого воздуха в камерах приборов управления тормозами.

Пневматические тормоза подразделяются на неавтоматические прямодействующие, автоматические непрямодействующие и автоматические прямодействующие.

Неавтоматические прямодействующие тормоза применяются в качестве вспомогательных для торможения только локомотивов при выполнении ими маневровой работы. Торможение основано на подаче сжатого воздуха непосредственно в тормозной цилиндр. Для отпуска тормозов тормозной цилиндр сообщают с атмосферой.

Весь подвижной состав железных дорог оборудован автоматическими тормозами.

Автоматическими непрямодействующими тормозами оборудованы локомотивы и вагоны, предназначенные для перевозки пассажиров.

Автоматическими прямодействующими тормозами оборудованы локомотивы и вагоны грузового парка железных дорог.

Оборудование пневматических тормозов подвижного состава состоит из ряда устройств. Источником сжатого воздуха служит компрессор, установленный на локомотиве. Компрессор, сжимающий воздух до давления 0,75 — 0,9 МПа на электровозах, 0,75 — 0,85 МПа на тепловозах и 0,65 — 0,8 МПа в моторном подвижном составе, нагнетает его в систему главных резервуаров, где воздух аккумулируется и охлаждается. Из главных резервуаров сжатый воздух поступает в тормозную магистраль через кран машиниста, который в пассажирских поездах поддерживает зарядное давление 0,5 — 0,52 МПа и в грузовых поездах — 0,53 — 0,55 МПа.

Магистральный воздухопровод тормозной системы между локомотивом и вагоном и между вагонами состава соединяется гибкими (резиновыми) рукавами, снабженными соединительными головками. Приборы торможения (воздухораспределители, запасные резервуары, тормозные цилиндры), присоединенные к воздушной магистрали, и тормозные рычажные передачи смонтированы на каждом локомотиве и вагоне.

Работу автоматических тормозов определяют, в основном, три процесса: зарядка, торможение и отпуск.

Зарядка — это процесс наполнения сжатым воздухом магистрального воздуховода и запасных резервуаров у вагонов. Торможение происходит при снижении давления воздуха в магистрали. Когда давление воздуха в магистрали повышается, происходит отпуск тормозов.

Управляют тормозами при помощи крана машиниста.

Автоматический непрямодействующий тормоз (рис. 15.1, а) заряжают перед отправлением поезда, устанавливая ручку 3 крана машиниста в положение отпуска. При этом воздух, проходя по тормозной магистрали 5 через воздухораспределитель 8, заполняет запасной резервуар 7 до зарядного давления. Одновременно с этим воздухораспределитель соединяет тормозной цилиндр с атмосферой. Под действием пружин тормозного цилиндра его поршень, перемещаясь в исходное положение через рычажную передачу 10, отводит тормозные колодки 11 от колес.

Ðèñ. 15.1. Ñõåìà àâòîìàòè÷åñêîãî íåïðÿìîäåéñòâóþùåãî òîðìîçà â ïîëîæåíèè çàðÿäêè è îòïóñêà òîðìîçà (à) è â ïîëîæåíèè òîðìîæåíèÿ (á): 1 — êîìïðåññîð ëîêîìîòèâà;

2 — ãëàâíûé ðåçåðâóàð; 3 — ðó÷êà êðàíà ìàøèíèñòà; 4 — êðàí ìàøèíèñòà;

5 — òîðìîçíàÿ ìàãèñòðàëü; 6 — ñîåäèíèòåëüíûå ìåæäóâàãîííûå ðóêàâà;

7 — çàïàñíûé ðåçåðâóàð; 8 — âîçäóõîðàñïðåäåëèòåëü;

9 — òîðìîçíîé öèëèíäð; 10 — ðû÷àãè è òÿãè òîðìîçà;

11 — òîðìîçíàÿ êîëîäêà; Àò — àòìîñôåðíûé êàíàë

Для того, чтобы привести тормоза в действие, нужно установить ручку крана машиниста в тормозное положение (рис. 15.1, б). Сжатый воздух выбрасывается из магистрали в атмосферу через кран машиниста, давление в ней снижается, воздухораспределитель разъединяет тормозной цилиндр с атмосферой, соединяя его с запасным резервуаром. При этом поршень тормозного цилиндра, сжимая возвратную пружину, действует на рычажную передачу. Тормозные колодки прижимаются к колесам.

При торможении тормозная магистраль отсоединяется от главного резервуара, и процесс торможения происходит за счет воздуха из запасных резервуаров, поэтому тормоз называется непрямодействующим.

При разрыве воздушной магистрали поезда или открытии в вагоне поезда стоп-крана происходит выпуск воздуха из магистрали и начинается торможение так же, как при управляемом выпуске воздуха из магистрали через кран машиниста, поэтому тормоз называется автоматическим.

Автоматический прямодействующий тормоз (рис. 15.2), которым оборудован грузовой подвижной состав, отличается от непрямодействующего тем, что встроенный в воздухораспределитель обратнопитательный клапан пополняет из главного резервуара через магистраль утечки воздуха из тормозного цилиндра и запасного резервуара во время торможения, это свойство и определило название тормоза — прямодействующий.

Ðèñ. 15.2. Ñõåìà àâòîìàòè÷åñêîãî ïðÿìîäåéñòâóþùåãî òîðìîçà â ïîëîæåíèè çàðÿäêè è îòïóñêà òîðìîçîâ (à) è â ïîëîæåíèè òîðìîæåíèÿ (á): 1 — ñòîï–êðàí; 2 — âîçäóõîðàñïðåäåëèòåëü; 3 — îáðàòíîïèòàòåëüíûé êëàïàí; 4 — çàïàñíûé ðåçåðâóàð; 5 — òîðìîçíîé öèëèíäð;

Àò — àòìîñôåðíûé êàíàë

Электропневматические тормоза. Электропневматическими тормозами оборудованы пассажирские локомотивы и вагоны, электро- и дизель-поезда.

Электропневматический тормоз (рис. 15.3), кроме пневматического оборудования, имеет устройства, управляемые с помощью электрического тока.

Ðèñ. 15.3. Ñõåìà ýëåêòðîïíåâìàòè÷åñêîãî òîðìîçà: 1 — èñòî÷íèê ýëåêòðè÷åñêîãî òîêà;

2 — êîíòðîëëåð ðó÷êè êðàíà ìàøèíèñòà; 3 — áëîê óïðàâëåíèÿ; 4 — ýëåêòðîìàãíèòíûé ïðèâîä êëàïàíà ïåðåêðûøè; 5 — òî æå, êëàïàíà òîðìîæåíèÿ; 6 — çàïàñíûé ðåçåðâóàð;

7 — âîçäóõîðàñïðåäåëèòåëü; 8 — òîðìîçíîé öèëèíäð; 9 — òîðìîçíàÿ ìàãèñòðàëü;

10 — ïåðåêëþ÷àòåëüíûé êëàïàí; Àò — âûïóñê âîçäóõà â àòìîñôåðó

К источнику электрического тока 1 и блоку управления 3, установленным на локомотиве, подключен контроллер крана машиниста 2. Линейными проводами он соединен с электровоздухораспределителями вагонов поезда. При тормозном положении ручки крана машиниста его контроллер соединяет цепь питания электромагнитного клапана торможения 5, который открывает доступ воздуха из запасного резервуара 6 в тормозной цилиндр 8. Электромагнитный клапан перекрыши при этом разобщает тормозной цилиндр с атмосферой. Происходит торможение поезда.

При зарядке тормозов воздух из главного воздушного резервуара поступает через воздушную магистраль 9 и воздухораспределитель в запасные резервуары. При поездном положении ручки крана машиниста ток к электромагнитным клапанам не поступает.

При разъединении тормозной магистрали и отсутствии электрического тока в цепи электромагнитных клапанов тормоз работает как пневматический, для чего имеется переключательный клапан 10.

Электропневматические тормоза действуют одновременно по всей длине поезда, обеспечивают плавность торможения и сокращают время подготовки тормозов к действию.

Электрические тормоза. Электрическое торможение основано на возможности перевода тяговых электродвигателей в режим электрических генераторов, которые кинетическую энергию движущегося поезда превращают в электрическую. Создаваемый ими при этом вращающий момент стремится задержать вращение связанных с двигателями колесных пар, чем и достигается эффект торможения.

Электрическое торможение применяется для подтормаживания и изменения скорости движения поездов на уклонах, а также для снижения скорости перед предстоящей остановкой.

При электрическом торможении фрикционные тормоза не работают, устраняется возможность нагрева тормозных колодок и бандажей колесных пар и исключается их износ.

Различают три вида электрического торможения:

  • рекуперативное — электрическая энергия, вырабатываемая тяговым двигателем локомотива, работающим в режиме генератора, возвращается обратно в электросеть. Применяется в электровозах постоянного тока. Меньшее распространение рекуперативное торможение получило на электровозах переменного тока;
  • реостатное торможение — электрическая энергия поглощается реостатами и превращается в тепловую. Применяется на тепловозах и отдельных типах электровозов и мотор-вагонного подвижного состава;
  • рекуперативно-реостатное — когда на высокой скорости движения используется рекуперативное торможение, а при более низкой — реостатное. Такая система применена на электропоездах ЭР22, ЭР2Р, ЭР2Т и др.

Ручные тормоза. Ручные тормоза являются резервными средствами торможения в случае отказа автоматических тормозов в пути следования, а также используются для закрепления подвижного состава на путях станций.

Такими тормозами оборудованы локомотивы, мотор-вагонный подвижной состав, пассажирские и часть грузовых вагонов.

Привод ручного тормоза присоединен к рычажной тормозной передаче автоматического тормоза. На грузовых вагонах он размещен на переходных площадках, а на вагонах, не имеющих переходных площадок, стояночный тормоз расположен сбоку вагона.


Глава16

УДАРНО-ТЯГОВЫЕ УСТРОЙСТВА ВАГОНА


Автосцепное устройство относится к ударно-тяговому оборудованию вагонов и предназначено для сцепления вагонов между собой и локомотивов, восприятия и смягчения воздействия продольных усилий, возникающих во время движения, а также для удержания вагонов на определенном расстоянии друг от друга.

Сохранность подвижного состава и перевозимых грузов зависит во многом от сцепных устройств. До перевода подвижного состава железных дорог в нашей стране и за рубежом на автосцепку он оборудовался раздельными приборами, у которых в качестве ударных устройств устанавливали буферные комплекты (рис. 16.1), а в качестве сцепных — винтовую упряжь (рис. 16.2). На некоторых зарубежных железных дорогах такие устройства сохранились.

Ðèñ. 16.1. Áóôåðíûé ïðèáîð: 1 — áóôåðíûé ñòåðæåíü; 2 — íàæèìíàÿ øàéáà;

3 — áóôåðíûé ñòàêàí; 4 — óñèëèâàþùàÿ ïîäêëàäêà; 5 — ãàéêà;

6 — øïëèíò; 7 — áóôåðíûé áðóñ; 8 — ïðóæèíà

Ðèñ. 16.2. Âèíòîâàÿ óïðÿæü

Созданная в 30-е годы прошлого века автосцепка СА-3 (советская автосцепка третьей модели) и до сих пор серийно изготавливается и применяется на подвижном составе железных дорог России и стран СНГ. Это оборудование относится к объединенным устройствам, где совмещаются все функции ударных и тягово-сцепных приборов. Перевод подвижного состава на автосцепку позволил рационально использовать силу тяги локомотивов, значительно увеличить массу поезда, устранить тяжелый и опасный труд сцепщиков вагонов, ускорить процесс формирования и расформирования поездов.


Автосцепное устройство типа СА-3 грузовых вагонов (рис. 16.3) размещается в консольной части хребтовой балки рамы кузова и состоит из корпуса с деталями механизма, ударно-центрирующего прибора, упряжного устройства, упоров и расцепного привода.

Ðèñ. 16.3. Àâòîñöåïíîå óñòðîéñòâî âàãîíà: 1 — óïîðû çàäíèå; 2 — êðîíøòåéí; 3 — äâóïëå÷èé ðû÷àã; 4 — ïîääåðæèâàþùàÿ ïëàíêà; 5 — ïîãëîùàþùèé àïïàðàò; 6 — òÿãîâûé õîìóò;

7 — óïîðíàÿ ïëèòà; 8 — êëèí; 9 — óäàðíàÿ ðîçåòêà; 10 — äåðæàâêà; 11 — ìàÿòíèêîâûå ïîäâåñêè; 12 — öåíòðèðóþùàÿ áàëî÷êà; 13 — êîðïóñ àâòîñöåïêè; 14 — öåïü;

15 — âàëèê ïîäúåìíèêà

Корпус автосцепки 13 с механизмом предназначен для сцепления и расцепления вагонов, восприятия и передачи ударно-тяговых усилий упряжному устройству. Он установлен в окно ударной розетки 9 и своим хвостовиком соединен при помощи клина 8 с тяговым хомутом 6.

Корпус автосцепки (рис. 16.4) представляет собой пустотелую фасонную отливку, состоящую из головной части и хвостовика. Внутри головной части размещены детали механизма автосцепки. Большой 1 и малый 4 зубья образуют зев. Торцовые поверхности малого зуба и зева воспринимают сжимающие усилия, а тяговые усилия передаются задними поверхностями большого и малого зубьев. На вертикальной стенке зева около малого зуба имеется окно для замка 3, а рядом — окно для замкодержателя 2.

Ðèñ. 16.4. Êîðïóñ àâòîñöåïêè â ñáîðå: 1 — áîëüøîé çóá; 2 — çàìêîäåðæàòåëü; 3 — çàìîê;

4 — ìàëûé çóá; 5 — âûñòóï; 6 — îòâåðñòèå äëÿ êëèíà; 7 — òîðåö õâîñòîâèêà

В верхней части головы имеется литой выступ 5, который воспринимает жесткий удар при полном сжатии поглощающего аппарата и передает его через ударную розетку 9 (см. рис. 16.3) на раму вагона. В пустотелом хвостовике имеется продолговатое отверстие 6 для клина, соединяющего корпус с тяговым хомутом. Торец хвостовика 7, имеющий цилиндрическую поверхность, служит для передачи ударных нагрузок.

Ударно-центрирующий прибор (см. рис. 16.3) имеет ударную розетку 9, две маятниковые подвески 11 и центрирующую балочку 12. Ударная розетка прикреплена к концевой балке рамы вагона. В окно розетки вставлен корпус автосцепки, опирающийся на центрирующую балочку 12 и две маятниковые подвески.

Упоры автосцепки задние 1 и передние на розетке 9 служат для передачи растягивающих и сжимающих усилий.

Центрирующий прибор позволяет голове корпуса автосцепки отклоняться в ту или другую сторону при прохождении кривых участков пути и возвращаться в исходное положение на прямых участках.

Упоры автосцепки задние 1 и передние, представляющие собой единую конструкцию с розеткой 9, служат для передачи растягивающих и сжимающих усилий на раму и кузов вагона.

Упряжное устройство, состоящее из тягового хомута 6, поглощающего аппарата 5, клина 8, упорной плиты 7, размещается между передними и задними упорами.

Тяговый хомут, представляющий собою раму, охватывает поглощающий аппарат и соединяет его с хвостовиком корпуса автосцепки при помощи клина.

Нижней опорой хомута и поглощающего аппарата служит поддерживающая планка 4, прикрепленная к хребтовой балке.

Поглощающий аппарат обеспечивает гашение удара при сцеплении вагонов и уменьшает продольные, растягивающие и сжимающие усилия, которые передаются через автосцепку на раму кузова. На грузовых вагонах используются пружинно-фрикционные аппараты (рис. 16.5), работа которых основана на превращении кинетической энергии соударяемых вагонов в работу сил трения фрикционных элементов и потенциальную энергию деформации пружин. На пассажирских вагонах устанавливаются поглощающие аппараты с резино-металлическими элементами, обеспечивающими плавность хода при соударении вагонов и бесшумность работы (рис. 16.6).

Ðèñ. 16.5. Ïðóæèííî–ôðèêöèîííûé

ïîãëîùàþùèé àïïàðàò

àâòîñöåïêè ãðóçîâûõ âàãîíîâ:

1 — øòàìïîâàííûé íàæèìíîé êîíóñ;

2 è 7 — ñòÿæíîé áîëò è ãàéêà; 3 — ëèòîé êîðïóñ;

4 — øòàìïîâàííûé ôðèêöèîííûé êëèí;

5 è 6 — íàðóæíàÿ è âíóòðåííÿÿ ïðóæèíû

Ðèñ. 16.6. Ðåçèíîìåòàëëè÷åñêèé ïîãëîùàþùèé àïïàðàò àâòîñöåïêè ïàññàæèðñêèõ âàãîíîâ: 1 — êîðïóñ;

2 — íàæèìíàÿ ïëèòà;

3 — ðåçèíîìåòàëëè÷åñêèå ýëåìåíòû; 4 — ïðîìåæóòî÷íàÿ ïëèòà

Расцепной привод представляет собой двухплечий рычаг 3, удерживаемый кронштейном 2 с полочкой и державкой 10. Цепь 14 соединяет короткое плечо рычага с валиком подъемника 15. Такая конструкция устройства обеспечивает расцепление подвижного состава без захода человека между вагонами, удержание механизма в расцепленном положении до разъединения автосцепок и автоматическое возвращение механизма в положение готовности к последующему сцеплению.

Принцип действия автоматической сцепки типа СА-3 заключается в следующем: при подходе локомотива к вагону или вагона к другому вагону малый зуб корпуса одной автосцепки скользит по направляющей поверхности малого или большого зуба другой. При этом малый зуб входит в зев и нажимает на выступающую часть замка 5. При совпадении продольных осей автосцепок замки нажимают друг на друга и уходят внутрь карманов корпуса. Как только малые зубья встанут на место, замки под действием собственного веса выдвигаются из карманов корпуса и удерживаются в запертом положении замкодержателем.

В сцепленном состоянии автосцепки могут перемещаться в вертикальной плоскости одна относительно другой при движении поезда. Однако величина такого перемещения не должна превышать допустимых пределов, иначе сцепные поверхности замков взаимно сместятся и автосцепки могут расцепиться.

Для расцепления автосцепок необходимо рычаг 3 приподнять в кронштейне 2 и ручку рычага повернуть в горизонтальное положение. При этом цепь 14, соединенная с расцепным рычагом, натягивается и поворачивает валик подъемника механизма автосцепки. Валик открывает запор замкодержателя и уводит замок внутрь корпуса автосцепки. При разведении автосцепки расцепятся.


Глава 17

КОНТЕЙНЕРЫ


Грузовой контейнер является элементом транспортного оборудования и предназначен для перевозок и временного хранения тарно-штучного груза, многократного использования в перевозке грузов на одном или нескольких видах транспорта, оборудован приспособлениями для механизированной установки и снятия его с транспортных средств.

Перевозка грузов в контейнерах позволяет полностью механизировать погрузочно-разгрузочные и складские операции, снизить их себестоимость, значительно повысить производительность труда, сократить простои подвижного состава под грузовыми операциями, полностью обеспечить сохранность грузов, исключить потери и порчу грузов в процессе транспортировки.

По назначению контейнеры делятся на две основные группы:

1. Общего назначения (универсальные);

2. Специального назначения.

Универсальные контейнеры предназначаются для перевозки обширной номенклатуры грузов и принадлежат транспортным организациям.

Специализированные контейнеры служат для доставки одного какого-либо груза или группы грузов, однородных по своим свойствам и условиям перевозки (различные виды сырья, полуфабрикаты, рудные концентраты, кислоты и т.п.). Эти контейнеры принадлежат, как правило, промышленным предприятиям.

Большое значение контейнерные перевозки имеют для железных дорог России с ее огромными расстояниями, а в последние годы и для перевозки грузов из Японии и стран Юго-Восточной Азии в Европу и обратно. Почти в два раза сокращается время нахождения грузов в пути по сравнению с их доставкой в Европу морским путем.

Контейнерные перевозки позволяют повысить культуру перевозок: груз доставляется по принципу «от двери до двери» и , кроме того, его можно доставить различными видами транспорта в населенные пункты, удаленные на сотни и тысячи километров от железных дорог.

На дорогах России непрерывно увеличивается количество специальных контейнерных поездов и особенно в международных сообщениях.

Широкое развитие контейнеризации связано с появлением новых технологий по переработке грузов на промышленных предприятиях, на складах материально-технического снабжения и в торговых организациях, использующих автоматизированные системы в переработке тарно-штучных грузов, где все операции осуществляются без участия человека. Последний лишь наблюдает за автоматизированными устройствами и контролирует их.


Железнодорожный транспорт располагает большим количеством универсальных контейнеров массой брутто от нескольких сот килограммов до 30 и более тонн.

Универсальные контейнеры делятся на три типа: крупнотоннажные (массой брутто 10-30 т и более); унифицированные среднетоннажные (массой брутто 3-5 т) и неунифицированные малотоннажные (массой брутто менее 3 т).

Крупнотоннажные контейнеры используются во внутреннем и международном сообщениях. По конструкции они имеют прямоугольную форму и, в основном, цельнометаллические.

Универсальные контейнеры характеризуются рядом параметров: массой брутто, собственной массой, внутренним объемом, площадью пола, габаритными размерами и другими показателями.

Все контейнеры оборудуются специальными устройствами для застропки. В крупнотоннажных контейнерах они называются фитингами, а в среднетоннажных — рымами. Фитинги используются также для крепления контейнеров между собой и к подвижному составу.

Общий вид крупнотоннажного контейнера показан на рис. 17.1, а основные элементы его конструкции — на рис. 17.2.

Ðèñ. 17.1. Êðóïíîòîííàæíûé êîíòåéíåð 1Ñ: 1 — äâåðíàÿ ðàìà; 2 — âåðõíèé ôèòèíã; 3 — áîêîâàÿ ñòåíà; 4 — ðàìà òîðöåâîé ñòåíû; 5 — íèæíÿÿ ðàìà; 6 — ïàçû äëÿ àâòîïîãðóç÷èêà ïðè ïåðåãðóçêå ãðóæåíîãî èëè ïîðîæíåãî êîíòåéíåðà; 7 — ïàçû ïîä âèëû àâòîïîãðóç÷èêà ïðè ïåðåãðóçêå ïîðîæíåãî êîíòåéíåðà; 8 — ïåòëÿ ñòâîðêè äâåðè; 9 — çàïîð ñòâîðêè äâåðè; 10 — ñòâîðêà äâåðè; 11 — îáøèâêà òîðöåâîé ñòåíû; 12 — íèæíèé ôèòèíã

Ðèñ. 17.2. Îáùèé âèä êðóïíîòîííàæíîãî êîíòåéíåðà è îñíîâíûå ýëåìåíòû åãî êîíñòðóêöèè: 1 — íèæíÿÿ ðàìà ñ ïîëîì; 2 — äâåðíàÿ ðàìà ñ äâóñòâîð÷àòîé äâåðüþ; 3 — áîêîâàÿ ñòåíà ñ âíóòðåííåé îáøèâêîé; 4 — êðûøà; 5 — òîðöåâàÿ ñòåíà; 6 — áîêîâàÿ ñòåíà áåç âíóòðåííåé îáøèâêè

Перевозка крупнотоннажных контейнеров осуществляется на специализированных длиннобазовых платформах, имеющих стопорные устройства, выступающие над плоскостью пола и при установки контейнера на платформу входящие в отверстие его угловых фитингов. Для перевозки других типов контейнеров используют полувагоны и платформы, переоборудованные из универсальных.

Для перегрузки и выгрузки контейнеров с подвижного состава железных дорог применяют, в основном, козловые краны (рис. 17.3, а) реже автопогрузчики (рис. 17.3, б).При больших объемах переработки на контейнерных терминалах используют мостовые краны.

Ðèñ. 17.3. Ñðåäñòâà ìåõàíèçàöèè ïîãðóçî÷íî–ðàçãðóçî÷íûõ ðàáîò


Глава 18

ВАГОННОЕ ХОЗЯЙСТВО


Вагонное хозяйство железнодорожного транспорта для решения своих многочисленных задач располагает разветвленной производственной базой.

Основными производственными подразделениями вагонного хозяйства являются вагонные депо (рис. 18.1), промывочно-пропарочные предприятия и другие.

Ðèñ. 18.1. Ïëàí âàãîííîãî äåïî: I — âàãîíîñáîðî÷íûé öåõ; II — êîëåñíûé öåõ;

III — êàëüöåçàëèâî÷íûé öåõ; IV — áóêñîâîå îòäåëåíèå; V — ñëåñàðíî–êîìïëåêòîâî÷íîå îòäåëåíèå; VI — èíñòðóìåíòàëüíûé öåõ è ðàçäàòî÷íàÿ êëàäîâàÿ; VII — êóçíå÷íûé öåõ;

VIII — êîíòðîëüíûé ïóíêò àâòîñöåïêè

Кроме того, вагонное хозяйство располагает пунктами технического обслуживания вагонов, пунктами подготовки вагонов к перевозкам, ремонтно-экипировочными депо, контрольными пунктами автотормозов, контрольными пунктами автосцепки и другими устройствами и сооружениями, обычно входящими в состав вагонного депо или участка, в территориальных границах которого они расположены.

В зависимости от характера повреждений и степени износа составных частей и вагона в целом, а также трудоемкости восстановительных работ ремонт вагонов подразделяется на: текущий, деповской и капитальный.

Текущий ремонт, проводимый в процессе эксплуатации, состоит в замене или восстановлении отдельных частей вагона и их регулировке.

Для грузовых вагонов предусматривается текущий ремонт порожних вагонов при комплексной подготовке их к перевозкам, производимый с отцепкой от состава.

Для пассажирских вагонов текущий ремонт выполняют с отцепкой вагонов от состава или поезда в пунктах формирования или оборота пассажирских поездов с подачей их на специализированные ремонтные пути или в вагонные депо.

Более сложный, деповской ремонт, является плановым видом ремонта для восстановления работоспособности грузовых и пассажирских вагонов с заменой или ремонтом их узлов.

Капитальный ремонт вагонов производится для полного восстановления их ресурса путем замены или ремонта изношенных и поврежденных основных частей, а также модернизации отдельных узлов.

Для пассажирских вагонов текущий ремонт предусматривает частичное вскрытие кузова, замену изоляции, электропроводки и т.д.

При капитальном ремонте выполняется частичная или полная разборка вагона, замена или восстановление всех частей, комплектовка сборочных единиц, общая сборка и проверка.

Ремонт и поддержание в работоспособном состоянии вагонного парка в объеме капитального ремонта обеспечивают вагоноремонтные заводы МПС.

Крупными подразделениями вагонного хозяйства являются пункты технического обслуживания грузовых вагонов (ПТО). Их располагают на сортировочных, участковых и некоторых промежуточных станциях. Персонал ПТО осматривает все составы поездов и при наличии неисправностей принимает меры к их устранению.

Важную роль в обеспечении безопасности движения поездов и своевременного обнаружения в подвижном составе неисправностей играют приборы диагностики. Внедрение диагностирования позволяет существенно снизить эксплуатационные расходы на содержание и ремонт подвижного состава, выбрать рациональную систему ремонта с учетом фактического технического состояния подвижного состава, повысить его надежность в эксплуатации.

Для обнаружения нагретых букс в движущемся подвижном составе применяются устройства, которые выявляют аварийно нагретые буксы и передают информацию на пост для принятия мер.

На железных дорогах широкое применение находит аппаратура комплексного контроля состояния подвижного состава, которая, кроме перегретых букс, позволяет выявить дефекты колес, а также волочащиеся детали.


Находящиеся в эксплуатации на железных дорогах России пассажирские и грузовые вагоны по многим показателям не соответствуют современным требованиям.

Для эффективного выполнения перевозочных работ необходимо создать новый подвижной состав, разнообразить типаж специализированных вагонов.

Новые конструкции грузовых вагонов при значительном снижении их массы обеспечивают увеличение грузоподъемности.

Для основных типов грузовых четырехосных вагонов она доведена до 76-78 т. Для новых типов грузовых вагонов предусмотрено применение марок сталей с более высокими механическими свойствами. Для вагонов с повышенными осевыми нагрузками разработаны более совершенные типы тележек, повышена надежность буксовых узлов, увеличена износостойкость колес.

Большое внимание уделяется созданию пассажирских вагонов нового поколения, конструкция которых позволяет снизить массу вагона и, вместе с тем, повысить его прочность. Для боковых стен и пола вагона используется нержавеющая сталь.

В настоящее время на линию вышли пассажирские вагоны модели 61-4170 Тверского вагоностроительного завода для поездов со скоростями движения 200 км/ч (рис. 18.2).

Ðèñ. 18.2. Ïàññàæèðñêèé âàãîí äëÿ ïîåçäîâ ñî ñêîðîñòÿìè äâèæåíèÿ 200 êì/÷

Светло-серый кузов вагона с синей полосой между оконными проемами выглядит необычно: отсутствуют привычные гофры на наружной поверхности стен, размеры окон значительно больше, прислонно-сдвижная, как у дизель-поезда АЧ2, дверь.

Подвагонное пространство ровное, так как вагон имеет несущую конструкцию и продольная (хребтовая) балка, создававшая массу неудобств при размещении оборудования, отсутствует. Планировка и размеры вагона позволяют изменять салонную часть в зависимости от типа вагона. Так получается модельный ряд вагонов I-II-III классов. Комфорт обеспечивается высокой скоростью перевозок и полным выполнением требований санитарных норм.

В служебном купе установлена система контроля и диагностики всех устройств вагона.

Эти вагоны достойно открывают новый век в вагоностроении России.


РАЗДЕЛ 6

АВТОМАТИКА, ТЕЛЕМЕХАНИКА И СВЯЗЬ НА ЖЕЛЕЗНОДОРОЖНОМ ТРАНСПОРТЕ


Глава 19

ОБЩИЕ СВЕДЕНИЯ ОБ АВТОМАТИКЕ И ТЕЛЕМЕХАНИКЕ


Устройства железнодорожной автоматики и телемеханики предназначены для регулирования и обеспечения безопасности движения поездов на перегонах и станциях. Они позволяют увеличить пропускную способность линий станций, повысить производительность и культуру труда различных категорий работников железнодорожного транспорта.

Устройства автоматики, телемеханики и связи появились на железной дороге одновременно с началом движения поездов в первой половине ХIХ века. Для передачи информации на поезд предназначались семафоры, а начиная с конца ХIХ века — светофоры. Примерно с середины ХIХ века начали использоваться устройства механической централизации, которые позволяли управлять стрелками с станционными семафорами из одного централизованного поста. В 70-х годах появилась полуавтоматическая блокировка, позволяющая регулировать движение поездов. В 30-х годах ХХ века начали внедрять автоматическую блокировку и автоматическую локомотивную сигнализацию. С 50-х годов широко используют диспетчерскую централизацию и диспетчерский контроль. Все эти системы были созданы на базе электромеханических реле.

В перспективе намечен переход на электронные и микропроцессорные системы сигнализации, централизации и блокировки.

Комплекс технических средств железнодорожной автоматики принято называть устройствами сигнализации, централизации и блокировки (СЦБ).

Сигнализация — единая система сигналов и технических средств для передачи приказов.

Централизация — комплекс технических средств для управления стрелками и сигналами на станциях или участках из одного пункта (центра) управления.

Блокировка (путевая) — система автоматики, обеспечивающая разграничение поездов по времени при движении на железнодорожном участке.

Все устройства СЦБ в зависимости от их назначения делятся на две группы: устройства СЦБ на перегонах и устройства СЦБ на станциях.

При движении поездов должны быть установлены допустимые интервалы их безопасного следования в попутном направлении и исключена возможность встречного движения поездов по одному и тому же пути. Основными средствами интервального регулирования движения поездов на перегонах и станциях являются: путевая блокировка; полуавтоматическая блокировка (ПАБ); автоматическая блокировка (АБ) и электрическая централизация (ЭЦ), диспетчерский контроль за движением поездов (ДК), автоматические ограждающие устройства на переездах, автоматическая локомотивная сигнализация (АЛС).

В системах интервального регулирования движения поездов для фиксации вступления поезда на участок используются путевые датчики. В качестве основного путевого датчика применяют электрические рельсовые цепи.

Применение путевой, особенно автоматической, блокировки дает возможность обеспечить высокую пропускную способность перегонов за счет деления их проходными сигналами на отдельные блок-участки, на каждом из которых может находиться один поезд. Безопасность движения обеспечивается тем, что устройства путевой блокировки не допускают открытия разрешающего сигнала, ограждающего участок до полного освобождения его поездом.

Полуавтоматическая блокировка (ПАБ) регулирует движение поездов на участках с неинтенсивным движением. Проходные светофоры при ПАБ отсутствуют.

Автоматическая блокировка (АБ) является наиболее современным средством регулирования движения поездов на перегонах. При автоблокировке светофоры закрываются автоматически при вступлении поезда на ограждаемый блок-участок и открываются автоматически после освобождения блок-участка.

Для повышения безопасности движения поездов автоблокировка дополняется устройствами автоматической локомотивной сигнализации, которые передают машинисту информацию о показании светофора, к которому приближается поезд, и автостопами. На отдельных участках, где отсутствуют проходные светофоры, АЛС может использоваться как самостоятельное средство сигнализации и связи.

На станциях поезда движутся по определенным маршрутам, в которые входят стрелки, переведенные и запертые в соответствующем положении. В системе ЭЦ управление стрелками и сигналами ведется с одного пункта — поста ЭЦ с использованием электрической энергии.

Диспетчерская централизация — комплекс устройств ЭЦ и АБ, позволяющих управлять и контролировать работу нескольких станций целого участка дороги поездным диспетчером из одного центра управления.

На линиях, оборудованных автоблокировкой, применяют устройства диспетчерского контроля, которые передают поездному диспетчеру информацию об установленном направлении движения, занятии блок-участков, путей на промежуточных станциях, показаниях входных и выходных светофоров и другой информации.

Для автоматического обнаружения перегрева букс в поездах применяется аппаратура «ПОНАБ», «ДИСК» и «КТСМ».

Для обеспечения безопасности на переездах применяется автоматическая переездная сигнализация.


Безопасность движения и четкая организация движения поездов и маневровой работы требуют передачи машинисту информации о разрешении или запрещении движения локомотива, поезда или другой подвижной единицы, а при разрешении движения — режиме ведения. Кроме того, необходимо передавать сообщения с локомотива о предполагаемых действиях машиниста. Передача приказов, указаний и извещений производится с помощью сигналов. На железнодорожном транспорте применяют только сигналы, утвержденные министром путей сообщения РФ.

Сигнал — условный видимый или звуковой знак, при помощи которого подается определенный приказ. Сигнал является приказом и подлежит беспрекословному выполнению.

Применяемые на транспорте сигналы по способу их восприятия классифицируются на видимые и звуковые.

Видимые сигналы подаются светофорами, дисками, щитами, фонарями, флагами, сигнальными указателями и знаками. В зависимости от времени применения видимые сигналы подразделяются на дневные, ночные и круглосуточные.

В качестве отличительных признаков видимых сигналов используются цвет, форма, положение и число сигнальных показаний, а также различные режимы горения светофорных огней — непрерывный и мигающий.

Звуковые сигналы отличаются числом и сочетанием звуков различной продолжительности и подаются свистками локомотивов, дрезины, ручными свистками, духовыми рожками, сиренами, гудками, а также петардами, взрыв которых требует немедленной остановки.

Сигналы, установленные Инструкцией по сигнализации на железных дорогах Российской Федерации, в зависимости от того, где и когда они применяются, а также от основного их назначения подразделяют на группы:

  • постоянные сигналы — светофоры, применяемые при движении поездов и маневровой работе;
  • сигналы ограждения — для ограждения опасных участков, мест производства работ и препятствий для движения поездов на перегонах и станциях; для ограждения подвижного состава на станционных путях и при вынужденной остановке на перегоне;
  • ручные сигналы, применяемые при движении поездов (подаются фонарями, флагами, дисками);
  • сигнальные указатели и знаки — для указания маршрутов следования поездов, положения стрелок, путевого заграждения и гидравлических колонок;
  • сигналы, применяемые при маневровой работе (подаются светофорами, фонарями, флагами, свистками, рожком);
  • сигналы, применяемые для обозначения поездов, локомотивов и других подвижных единиц (фонари, светоотражатели, диски, флаги);
  • звуковые сигналы.

Основными сигнальными цветами на транспорте являются красный, желтый и зеленый. Красный цвет — сигнал остановки; желтый — разрешает движение и требует снижения скорости; зеленый — разрешает движение с установленной скоростью.

Кроме того, применяется синий огонь — запрещающий маневры. Лунно-белый огонь используют как разрешающий при маневрах и как пригласительный сигнал на входных и выходных светофорах.

По конструкции оптической системы светофоры делятся на: линзовые и прожекторные. В линзовых светофорах каждое сигнальное показание передается с помощью линзового комплекта, включающего в себя окрашивающие и бесцветную линзы.

В прожекторном светофоре три различных показания передаются с помощью одного линзового комплекта и подвижного сектора с тремя светофильтрами: красным, желтым и зеленым. Показания прожекторного светофора соответствует цвету линзы, которая находится в фокусе.

Линзовая оптика практически исключает возможность ложного восприятия сигнала за счет отражения внешних световых потоков (солнечных лучей, прожектора и т.д.), в отличие от прожекторной системы. Поэтому она получила преимущественное распространение (рис. 19.1).

Ðèñ. 19.1. Óñòðîéñòâî ëèíçîâîãî ñâåòîôîðà: 1 — êîðïóñ ãîëîâêè; 2 — êîçûðåê; 3 — ôîíîâûé ùèòîê; 4 — ìà÷òà; 5 — âíóòðåííÿÿ öâåòíàÿ ëèíçà; 6 — íàðóæíàÿ áåñöâåòíàÿ ëèíçà;

7 — ðàññåèâàþùåå ñòåêëî

В настоящее время на переездах применяются светодиодные светофоры, в которых, вместо ламп накаливания и линз, используются плата со светодиодами и прозрачный ударопрочный колпачок. Проводятся испытания светодиодных комплектов для поездных светофоров.

По способу крепления светофорной головки светофоры подразделяются на карликовые, мачтовые, консольные, мостиковые.

В зависимости от назначения и места установки светофоры подразделяются на:

  • входные — разрешают или запрещают проследовать поезду с перегона на станцию;
  • выходные — разрешают или запрещают отправиться поезду со станции на перегон;
  • маршрутные — разрешают или запрещают поезду проследовать из одного района станции в другой;
  • проходные — разрешают или запрещают поезду проследовать с одного блок-участка на другой;
  • прикрытия — для ограждения мест пересечения в одном уровне железных дорог с другими железными дорогами, трамвайными путями, троллейбусными линиями;
  • заградительные — передают приказ «стой» при опасности, возникшей на переездах, крупных искусственных сооружениях, а также при ограждении составов для осмотра и ремонта вагонов на станциях;
  • предупредительные — предупреждают заранее о показании основного светофора (входного, заградительного, прикрытия);
  • повторительные — для информации о разрешающем показании выходного, маршрутного и горочного светофоров, видимость которых не обеспечивается;
  • локомотивные — разрешают или запрещают поезду следовать с одного блок-участка на другой, а также предупреждают о показании путевого светофора, к которому приближается поезд;
  • маневровые — разрешают или запрещают производство маневров;
  • горочные — разрешают или запрещают роспуск вагонов с горки (рис.19.2).

Ðèñ. 19.2. Ñâåòîôîðû ðàçëè÷íîãî íàçíà÷åíèÿ


Глава 20

УСТРОЙСТВА СИГНАЛИЗАЦИИ И БЛОКИРОВКИ НА ПЕРЕГОНАХ


При движении поездов должны быть установлены допустимые интервалы их безопасного следования в попутном направлении и исключена возможность встречного движения поездов по одному пути.

Эти условия реализуются с помощью систем автоматики: полуавтоматической блокировки (ПАБ), автоматической блокировки (АБ), диспетчерского контроля (ДЦ), диспетчерской централизации (ДЦ), а также автоматической локомотивной сигнализации (АЛС).

При ПАБ разрешением на занятие перегона являются разрешающие показания выходного светофора, который открывается дежурным по станции, а закрывается автоматически — под действием поезда. При этом на перегоне может находиться только один поезд. Если перегон длинный, то его разделяют блок-постом с установкой проходного светофора, который открывается дежурным по блок-посту, а закрывается автоматически — под действием поезда.

Общая протяженность железнодорожной сети России составляет 87 тыс. км. Из них устройствами ПАБ оборудовано более 24 тыс. км. В соответствии с Государственной программой по повышению безопасности движения на железнодорожном транспорте ПАБ будет дополняться устройствами контроля состояния перегона методом счета осей (УКП СО), которые автоматически контролируют прибытие поезда на станцию в полном составе и свободность перегона. Устройства УКП СО содержат счетные пункты СП1 станции А и СП2 станции Б и стационарный решающий прибор СРП, а также путевые датчики и датчик занятости участка пути. Информации от СП1 и СП2 непрерывно подается в СРП, который работает в режиме постоянного сравнения состояния отсчета СП1 и СП2 (считающих количество осей).


При автоматической блокировке перегон между станциями делится на блок-участки длиной от 1000 до 2600 м. На границах блок-участков устанавливаются светофоры. Блок-участки оборудуются рельсовыми цепями — электрическими цепями, проводником в которых служат рельсовые нити (рис. 20.1).

Ðèñ. 20.1. Ðåëüñîâàÿ öåïü: 1 — ïóòåâîå ðåëå; 2 — êîíòàêòû; 3 — àêêóìóëÿòîð; 4 — êîëåñíàÿ ïàðà; 5 — ÿêîðü; 6 — ñåðäå÷íèê ýëåêòðîìàãíèòà; 7 — îáìîòêà ýëåêòðîìàãíèòà

Две смежные рельсовые цепи разделяются изолирующими стыками.

На одном конце рельсовой цепи подключается источник электрического тока, на другом — приемник тока (путевое реле). При свободном блок-участке ток от источника по одной рельсовой нити проходит к путевому реле и возвращается к источнику питания по другой рельсовой нити. Путевое реле под действием тока, проходящего по его обмотке, срабатывает, замыкая цепи питания проходного светофора, на котором включается разрешающее показание.

При вступлении поезда на блок-участок колесными парами электрически соединяются противоположные рельсы пути. Так как колесные пары имеют меньшее сопротивление, чем путевые реле, ток до реле не доходит, возвращаясь к источнику тока через колесные пары. Путевое реле отпускает якорь, размыкая своими контактами цепь питания огня и замыкая цепь питания лампы красного огня.

Информация от впередистоящего светофора передается к позадистоящему светофору по линейным проводам током прямой или обратной полярности в зависимости от занятости или свободности блок-участков (рис. 20.2).

Ðèñ. 20.2. Ðàçìåùåíèå ñâåòîôîðîâ àâòîáëîêèðîâêè

Например, поезд находится на участке 1П. Светофор 1, ограждающий этот участок, горит красным. От светофора 1 к светофору 3 по проводам (на рисунке не показаны) пойдет ток обратной полярности, и на светофоре 3 загорится желтый огонь. Это означает, что впереди свободен один блок-участок. От светофора 3 к светофору 5 пойдет ток прямой полярности, и на нем загорится зеленый огонь. Это означает, что свободно не менее двух блок-участков.

В зависимости от условий эксплуатации на железных дорогах страны сейчас применяют одно-и двухпутную системы автоблокировки (рис. 20.3).

Ðèñ. 20.3. Îäíîïóòíàÿ (à) è äâóõïóòíàÿ (á) àâòîáëîêèðîâêà

Однопутная автоблокировка применяется на однопутных участках, служит для разграничения поездов при движении по одному пути в любом из направлений и исключает встречное одновременное движение, т.е. сигналы автоблокировки должны разрешать движение по перегону только в одном направлении движения; при нечетном направлении движения светофоры четного направления должны быть выключены и погашены; при изменении направления движения с нечетного на четное светофоры нечетного направления должны полностью выключаться, а четного — соответственно включаться. На однопутных перегонах при открытии выходного светофора (установлении направления движения) исключается возможность открытия соседней станцией выходных светофоров для отправления поездов на этот же перегон во встречном направлении. Светофоры неустановленного направления погашены.

Двухпутная автоблокировка используется при движении поездов по каждому пути двухпутного участка только в одном направлении. Это позволяет организовывать движение поездов в попутном направлении через небольшой интервал времени и увеличивать тем самым пропускную способность двухпутных линий по перегонам до 180 поездов в сутки в каждом направлении.

На двухпутных перегонах может осуществляться двустороннее движение по каждому пути по правилам однопутного движения (например, на время капитального ремонта одного из путей). При этом следование поездов в правильном направлении будет осуществляться по сигналам АБ, в неправильном — по показаниям локомотивного светофора.

По роду тока, используемого для питания рельсовых цепей, системы автоблокировки подразделяются на автоблокировку постоянного тока и кодовую автоблокировку.

Автоблокировка постоянного тока применяется на участках с автономной (тепловозной) тягой. Рельсовые цепи питаются постоянным током в виде непрерывно посылаемых в цепь импульсов (кратковременных одиночных посылок). Постоянный ток поступает от источника через выпрямители. При импульсном питании наибольшая длина рельсовых цепей достигает 2600 м, что соответствует максимальной длине блок-участка. Сигналы смежных светофоров связывают друг с другом при помощи линейной цепи, провода которой подвешены на высоковольтно-сигнальной линии автоблокировки.

Кодовая автоблокировка обычно применяется на электрифицированных участках, ее рельсовые цепи питаются переменным током. Для пропуска тягового тока устанавливают путевые дроссель-трансформаторы, с помощью которых для тягового тока создается обходная цепь с сохранением разделения пути на рельсовые цепи для автоблокировки (рис. 20.4).

Ðèñ. 20.4. Îáùàÿ ñõåìà àâòîáëîêèðîâêè

В кодовой автоблокировке для связи между сигналами, подаваемыми смежными проходными светофорами, используются не провода, а рельсовые цепи. Ток в них посылается в виде комбинации импульсов, которые содержат определенные сообщения. В кодовой автоблокировке каждому из трех огней (зеленому, желтому, красному) соответствует своя комбинация из определенного числа импульсов тока. Зеленому огню соответствует комбинация, содержащая три импульса тока с длинным интервалом, отделяющим их от таких же трех импульсов следующего сигнала; желтому огню — два импульса: красному –– один. Совокупность таких комбинаций, отличающихся числом импульсов тока, называется числовым кодом, отсюда и название — числовая кодовая автоблокировка.

С одного конца блок-участка специальным прибором (кодовым трансмиттером) в рельсовую цепь посылаются комбинации импульсов тока. Эти импульсные токи в начале каждого блок-участка у ограждающего его проходного светофора воспринимаются путевым реле, которое срабатывает в такт с ними. Дешифратор преобразует воспринятые путевым реле комбинации импульсов тока, и на проходном светофоре загорается соответствующий сигнал. Так, при поступлении кодовой комбинации из трех импульсов тока на проходном светофоре загорается зеленый огонь; кодовая комбинация из двух импульсов, воспринимаемая светофором, соответствует также зеленому огню, так как следующий светофор тоже открыт. Когда на светофоре горит желтый огонь, это значит, что его путевое реле принимает комбинацию из одного импульса от закрытого светофора. К светофору, блок-участок которого занят поездом, импульсы тока не поступают, и на нем горит красный огонь. После освобождения поездом этого блок-участка к его светофору начнут поступать кодовые комбинации из одного импульса, и на нем вместо красного загорится желтый огонь. В связи с этим от него в рельсовую цепь пойдут комбинации из двух импульсов, и на предыдущем светофоре желтый огонь сменится зеленым. Эти же электрические сигналы используются для передачи сигналов с пути на локомотивный светофор устройствами автоматической локомотивной сигнализации.

Электрическая энергия для питания устройств автоблокировки подается по линии электропередачи напряжением 6 или 10 кВ, расположенной вдоль железнодорожных путей. У каждой сигнальной установки размещается однофазный трансформатор, понижающий напряжение до 110 — 220 В, которое потом подводится кабелем в релейный шкаф, где располагается аппаратура рельсовой цепи.

Перспективными, с точки зрения качественного улучшения эксплуатационно-технических показателей, являются рельсовые цепи без изолирующих стыков, особенно в связи с широким внедрением цельносварных рельсовых плетей большой длины (бесстыковой путь), где установка изолирующих стыков становится затруднительной.

В структурной схеме рельсовых цепей автоблокировки с централизованным размещением аппаратуры (ЦАБ), разработанной ВНИИАС совместно с КБ ЦШ МПС, отсутствуют путевые светофоры. Движение поездов предусматривается регулировать по сигналам АЛС. Всю аппаратуру размещают на центральных постах (постах ЭЦ) станций, ограничивающих перегон протяженностью до 20 км. Для питания рельсовых цепей без изолирующих стыков используют генераторы Г1 и Г2 с сигнальными частотами тонального спектра f1 (425 Гц) и f2 (475 Гц). Такие рельсовые цепи называются тональными. С целью повышения защищенности сигналов от влияния помех тягового тока, в том числе при импульсном тиристорном регулировании управления тяговыми электродвигателями, от токов центрального электроснабжения вагонов пассажирских поездов и от других источников несущие частоты 425 и 475 Гц модулированы низкими частотами — соответственно 8 и 12 Гц.

Для возбуждения путевого реле необходимо получить сигнал несущей частоты определенного уровня, содержащий заданную частоту модуляции (8 или 12 Гц).

Каждый генератор питает две смежные цепи длиной 1000 м, расположенные по обе стороны от точки его подключения к рельсовой линии. Генераторы Г1 и Г2 чередуются в пределах всего перегона. В середине расстояния между генераторами включают два селективных приемника П1 и П2, один из которых воспринимает сигналы с частотой f1, в другой - f2. Всю аппаратуру, за исключением путевых трансформаторов ПТ (на линиях с электротягой — дроссель-трансформаторов), размещают на прилегающих к перегонам станциях и соединяют с путевыми трансформаторами посредством кабельных линий.

На основании расчетов установлено, что необходимо исключать влияние от трех ближайших рельсовых цепей, расположенных слева и справа от точки подключения путевого приемника. В данном случае влияние на путевой приемник 5П1 с сигнальной частотой f1 исключается тем, что рельсовые цепи участков 4 и 3 питаются током частотой f2. А в рельсовой цепи 2 источник питания удален на расстояние, равное ее длине, и сигнал приходит с большим затуханием.

В настоящее время взят курс на перевод технических средств автоблокировки на микропроцессорную элементную базу.

Микропроцессорная система автоблокировки с децентрализованным размещением аппаратуры и рельсовыми цепями без изолирующих стыков — АБ-Е2 дает экономический эффект 5,4 тыс. руб. в год на одну сигнальную точку. В состав аппаратуры сигнальной точки АБ-Е2 входит микропроцессорный приемопередатчик с устройством защиты и согласования, который размещают у сигнальной точки.

Созданы микропроцессорные числовые кодовые системы автоблокировки АБ КЭБ и АБЧКЕ, которые являются взаимозаменяемыми, с числовой кодовой автоблокировкой на релейной базе.

Разработан Комплекс микропроцессорной централизации (МПЦ) автоблокировки с тональными рельсовыми цепями АБ ТЦ.


ПОНАБ и Диск — системы, предназначенные для автоматического обнаружения нагретых букс в поездах.

Ðèñ. 20.5. Ðàçìåùåíèå àïïàðàòóðû «Äèñê»

Она состоит из напольного, постового и станционного оборудования. Напольное оборудование размещается непосредственно на пути. Постовое оборудование в специальном отапливаемом помещении вблизи напольных устройств.

Станционное оборудование размещается либо в помещении пункта технического осмотра вагонов, либо в помещении дежурного по станции. При движении поезда корпус буксы излучает в окружающее пространство тепловую (инфракрасную) энергию. Система Диск улавливает это излучение и преобразует в электрические сигналы, а затем передает на станцию. На участке контроля по обеим сторонам колеи размещаются напольные камеры: НКЛО НКПО (основные — левая и правая), ориентированные на задние по ходу движения стенки корпусов букс, и НКПВ, НКЛВ (вспомогательные — левая и правая), ориентированные на подступенчатую часть колеса с наружной стороны. Когда поезд вступает на участок контроля (за 10-15м до напольного оборудования), шунтируется рельсовая цепь положения ЭП1 и сигнал наличия поезда на участке поступает в блок управления. По этому сигналу открываются заслонки на камерах и включаются перегонные и станционные устройства. Датчики прохода колесных пар П1, П4, П5 предназначены для выработки сигналов отметки прохода колесных пар в определенной точке пути. По сигналам с датчиков осуществляется счет осей и вагонов в поезде.

При повышении амплитуды теплового сигнала правой или левой стороны поезда до установленного значения порога (перегретая букса) вырабатывается сигнал тревоги, по которому включается звуковая и световая сигнализация на пульте у оператора.

Для модернизации находящейся в эксплуатации аппаратуры обнаружения перегретых букс ПОНАБ-3 применяется комплекс технических средств КТСМ-01, а для модернизации аппаратуры Диск — комплекс технических средств КТСМ — 01 Д с использованием ЭВМ.


Безопасность движения поездов требует безусловного выполнения машинистами приказов, которые передаются сигналами путевых светофоров. Для того, чтобы машинист мог легко и безошибочно в любых условиях (на кривых участках пути, при тумане, сильном дожде, снегопаде и др.) воспринимать сигналы, подаваемые путевыми светофорами, применяют устройства для непрерывной передачи сигналов с пути на локомотивный светофор, находящийся в кабине машиниста. Эти устройства называют автоматической локомотивной сигнализацией (АЛС), и они всегда дополняют автоблокировку. Устройствами АЛС на станциях, как правило, оборудуют главные и частично боковые пути, если по ним предусматривается безостановочный пропуск поездов.

Сигналы, подаваемые локомотивными светофорами при приближении к путевому светофору (проходному, входному и др.), имеют следующие значения: зеленый огонь —разрешается движение, на путевом светофоре, к которому приближается поезд, горит зеленый огонь; желтый огонь — разрешается движение, на путевом светофоре, к которому приближается поезд, горит один или два желтых огня; желтый огонь с красным — разрешается движение с готовностью остановиться, на путевом светофоре, к которому приближается поезд, горит красный огонь; белый огонь указывает на то, что локомотивные устройства включены, сигналы с пути на локомотив не передаются.

Для передачи на локомотивный светофор движущегося поезда сигналов, подаваемых путевыми светофорами, в устройствах автоматической локомотивной сигнализации непрерывного типа используются рельсовые цепи автоблокировки, в которые навстречу поезду посылаются импульсы тока, образующие кодовые комбинации числового кода, такие же, какие применяются в кодовой автоблокировке. Комбинации принимаются локомотивными устройствами и преобразуются в соответствующие им сигналы локомотивного светофора.

Автоматическая локомотивная сигнализация должна дополняться автостопом с устройствами проверки бдительности машиниста и контроля скорости движения поезда. Проверка бдительности машиниста производится при приближении поезда к закрытому светофору, начиная с момента смены на локомотивном светофоре зеленого огня на желтый, когда от машиниста требуется однократное подтверждение бдительности нажатием рукоятки бдительности. Далее при следовании с желтым огнем (при превышении определенной скорости), а также при желтом огне с красным и красном огне на локомотивном светофоре вступает в действие периодическая проверка бдительности машиниста с нажатием рукоятки бдительности через 30 — 40 с. Во всех случаях, если не будет своевременно нажата рукоятка бдительности, поезд автоматически останавливается автостопом перед закрытым светофором.

Скорость контролируется устройствами дважды: в момент проследования путевого светофора с желтым огнем, когда на локомотивном светофоре появляется желтый огонь с красным, а также в случае проезда закрытого путевого светофора, сопровождаемого включением на локомотивном светофоре красного огня. При красном огне скорость не должна превышать 20 км/ч, а при желтом огне с красным — 60 км/ч.

Комплекс средств автоматической локомотивной сигнализации может использоваться как самостоятельное средство интервального регулирования движения поездов. Характерной особенностью такой системы является то, что движение поездов осуществляется только по сигналам локомотивных светофоров, т. е. сигналы АЛС являются основным средством регулирования движения на перегонах. Перегон, как и при автоблокировке, разделен на блок-участки (физические или электрические), и локомотивные светофоры сигнализируют машинисту о свободности или занятости впередилежащих блок-участков.

Предусматривается использование двух систем АЛС: основной (частотной), которой является многозначная система АЛС, передающая на локомотив необходимый объем информации, и резервной — АЛС числового кода. Прием поездов на станцию и отправление со станции производится по сигналам соответственно входных и выходных светофоров. При этом сигналы путевых светофоров передаются в кабину локомотива устройствами локомотивной сигнализации подобно тому, как и при автоблокировке. Сигналы с пути на локомотив тоже передаются по рельсам. Для повышения безопасности движения также действует периодическая проверка бдительности и контроль скорости при желтом огне с красным и красном огне локомотивного светофора.

В настоящее время применяется система Комплексных локомотивных устройств безопасности (КЛУБ), выполненная на электронных блоках. Система КЛУБ-УП, рассчитанная для применения на подвижном составе I категории, кроме основных функций АЛСН, позволяет:

· вести отсчет текущего времени с корректировкой по астрономическому времени спутниковой навигационной системы;

· определять параметры движения поезда (координаты, скорости) по информации от приемника спутниковой навигации, датчиков пути и скорости электронной карты участка;

· контролировать максимально допустимую скорость движения 20 км/ч и вырабатывать сигнал автостопного торможения при ее превышении;

· исключать самопроизвольный несанкционированный уход состава (скатывание);

· принимать и производить запись во внутреннюю энергозависимую память данных электронной карты пути.


На линиях, оборудованных автоблокировкой, применяют устройства диспетчерского контроля, предназначенные для дачи поездному диспетчеру информации об установленном направлении движения на однопутных перегонах, занятости блок-участков, главных и приемо-отправочных путей на промежуточных станциях, показаний входных и выходных светофоров.

Для сбора и передачи сообщений диспетчеру о состоянии контролируемых блок-участков, путей и светофоров применяется система частотного диспетчерского контроля (ЧДК). С перегона сведения о состоянии блок-участков, а также о появлении неисправностей в устройствах автоблокировки и автоматической переездной сигнализации передаются на промежуточную станцию, к которой примыкает перегон. Затем информацию о занятии поездами блок-участков, приемоотправочных путей и об открытии входных и выходных светофоров устройства передают на табло к поездному диспетчеру. Информация передается одновременно со всех станций. Каждая из станций ведет ее независимо от других на определенной частоте. При занятом блок-участке или пути или открытом светофоре извещение со станции посылается в виде импульса тока. Когда участок свободен или светофор закрыт, сигнал отсутствует.

Информация, переданная со всех перегонов и станций участка, воспроизводится на светящейся схеме (табло) у диспетчера, где каждому блок-участку и пути соответствует белая лампочка, загорающаяся при занятии участка или пути подвижным составом. Открытие входного или выходного светофора отмечается зажиганием зеленой лампочки.

Система диспетчерского контроля дает возможность дежурным по промежуточным станциям следить за движением поездов на прилегающих перегонах, а поездному диспетчеру получать непрерывную информацию о продвижении поездов на участке и избавляет его от многих переговоров с дежурными по станциям.

Сигнальная индикация на табло промежуточных станций выполнена таким образом, что дежурные по станциям получают также информацию о повреждениях перегонных устройств, автоблокировке и переездной сигнализации. О появлении неисправности на сигнальной установке или переезде (перегорание лампы красного огня проходного или переездного светофора, неисправность дешифраторной ячейки кодовой автоблокировки, отсутствие напряжения переменного тока, поступающего от высоковольтной линии автоблокировки или резервной линии, и др.) подается извещение миганием соответствующей лампочки. На конкретно возникшую неисправность указывает различное число повторяющихся вспышек ламп.


Железнодорожные переезды (места пересечения в одном уровне автомобильных и железных дорог) относятся к местам повышенной опасности для движения обоих видов транспорта и требуют специального ограждения. Преимущественное право движения на переездах предоставляется железнодорожному транспорту, и лишь в случае возникновения аварийной ситуации предусматривается специальная заградительная сигнализация для поездов.

В направлении движения автотранспорта переезды оборудуют постоянно действующими средствами ограждения — автоматической переездной светофорной сигнализацией с автоматическими шлагбаумами; автоматической переездной светофорной сигнализацией без шлагбаумов; оповестительной переездной сигнализацией, дающей извещение о приближении поезда; механизированными шлагбаумами неавтоматического действия; предупреждающими знаками и табличками.

Автоматическая светофорная переездная сигнализация АПС предусматривает установку светофоров с одним белым и двумя красными огнями с обеих сторон на автомобильной дороге (с правой стороны) в 6 м от переезда. Переездной светофор подает сигналы только в сторону автомобильной дороги. Нормально на переездном светофоре горит белый огонь (что извещает об исправной работе устройств переездной сигнализации), и движение транспортных средств по переезду разрешается.

Переездные светофоры, устанавливаемые на путях перед переездами, управляются воздействием на рельсовые цепи, самими движущимися поездами. Запрещающий сигнал при подходе поезда к переезду в момент вступления поезда на рельсовую цепь подается красными огнями двух фонарей (головок) переездного светофора, которые попеременно загораются и гаснут с частотой 40 — 45 миганий в минуту. Одновременно со световым подается звуковой сигнал. Сигнал в виде попеременно зажигающихся красных огней является требованием остановки для всех видов транспортных средств.

Автоматические шлагбаумы дополняют автоматическую светофорную переездную сигнализацию на переездах.

Автошлагбаумы в закрытом состоянии преграждают въезд транспортным средствам на переезд, перекрывая заградительным брусом половину или всю проезжую часть дороги. Автошлагбаум нормально открыт и при приближении поезда вначале подает запрещающий сигнал, а затем по истечении 7 — 8 с (после начала подачи сигналов светофорами), брус шлагбаума начинает медленно опускаться. Когда поезд проследует переезд, красные огни переездных светофоров гаснут, загорается белый огонь, заградительный брус автоматического шлагбаума поднимается. На заградительных брусах шлагбаумов имеются три огня: два красных и один белый (на конце бруса).

Автоматическая оповестительная сигнализация служит для предупреждения дежурного по переезду о приближении поезда (звуковым и световым сигналом). Дежурный по переезду сам управляет неавтоматическими шлагбаумами. Обычно оповестительная сигнализация применяется на переездах, расположенных в пределах станции или в непосредственной близости от них, где часто невозможно автоматически связать работу устройства на переезде с движением поездов на станции.

Неавтоматические шлагбаумы применяют двух видов: преимущественно электрические, которые открываются и закрываются электродвигателем, управляемым дежурным по переезду, и механические, управляемые рычагами, соединенными со шлагбаумами гибкими тягами.

В настоящее время АПС дополняется устройствами заграждения железнодорожного переезда (УЗП), которые обеспечивают автоматическое ограждение переезда заградительными устройствами путем поднятия их крышек при приближении поезда к переезду (четыре крышки устанавливаются в полотно дороги — две справа, две слева); при опущенных крышках помех для автотранспорта нет; при приближении поезда по сигналу автоматической переездной сигнализации крышки поднимаются и препятствуют въезду на переезд транспортным средствам, не исключая при этом выезд с переезда транспортных средств.


Глава 21

УСТРОЙСТВА СИГНАЛИЗАЦИИ, ЦЕНТРАЛИЗАЦИИ И БЛОКИРОВКИ НА СТАНЦИЯХ


Станционные устройства сигнализации, централизации и блокировки (СЦБ) разрешают или запрещают прием поезда на станцию, разрешают или запрещают его отправление со станции, контролируют положение стрелок и запирают их в одном из крайних положений для пропуска поезда, контролируют состояние путей и стрелок, позволяют осуществлять перевод стрелок и управление сигналами на расстоянии из центрального пункта. К устройствам СЦБ на станциях относятся: электрическая централизация стрелок и сигналов, диспетчерская централизация, маршрутно-контрольные устройства и станционная блокировка.

Независимо от вида устройств операции по приему, отправлению и пропуску поездов выполняются в определенной последовательности:

· подготовка маршрута;

· перевод стрелок в нужное положение;

· замыкание прижатого остряка каждой стрелки с проверкой плотности прилегания его к рамному рельсу;

· контроль фактического положения стрелки;

· контроль установки и свободности маршрута:

· контроль положения всех стрелок, входящих в маршрут;

· проверка свободности установленного маршрута;

· проверка совместимости установленного маршрута с другими маршрутами станции, одновременное движение по которым опасно для поездов (враждебные маршруты);

· открытие светофора:

· запирание всех стрелок, входящих в маршрут во избежание изменения маршрута во время движения и перевода стрелок под подвижным составом;

· исключение враждебных маршрутов;

· открытие светофора, разрешающего движение по маршруту;

· отпирание маршрута:

· закрытие светофора;

· фиксирование действительного проследования поезда по стрелкам маршрута с отпиранием их для перевода и использования в других маршрутах.

Выполнение указанных операций обеспечивается различными техническими средствами. На некоторых промежуточных станциях малодеятельных участков еще сохранилось ручное управление стрелками и сигналами, а контроль их положения и обеспечение взаимных зависимостей осуществляются с помощью простейших маршрутно-контрольных устройств.

На больших станциях необходимое ускорение приготовления маршрутов и сокращение числа дежурных стрелочных постов достигаются сосредоточением управления стрелками и сигналами в одном месте с применением устройств, позволяющих переводить стрелки и управлять светофорами на расстоянии из одного пункта. Устройства для центрального управления стрелками и сигналами называются централизацией стрелок и сигналов.


Электрическая централизация релейного типа обеспечивает возможность управления стрелками и сигналами, контроля их состояния, а также схемные взаимозависимости между стрелками и сигналами с использованием специальных электромагнитных реле. Кроме этого, устройства электрической централизации должны обеспечивать невозможность приема поезда на занятый путь, перевода стрелок под составом и замкнутых в маршруте, а также непрерывный контроль положения стрелок, занятости путей и стрелок на пульте управления. Для этого приемоотправочные пути и стрелочные переводы на станции оборудованы электрическими рельсовыми цепями, что обеспечивает возможность во время приема и отправления поезда автоматически проверять свободность от подвижного состава всего маршрута следования поезда в пределах станции, в том числе приемоотправочного пути, а также указывать на аппарате управления, свободны или заняты стрелки и пути.

Непрерывный контроль положения стрелок с обнаружением взреза стрелки обеспечивается стрелочным электроприводом (рис .21.1).

Ðèñ. 21.1. Ñõåìà îáîðóäîâàíèÿ ñòàíöèè ðåëåéíîé öåíòðàëèçàöèåé: ÈÑ — èçîëèðóþùèé ñòûê; ÑÏ — ñòðåëî÷íûé ïðèâîä; ÏÒ — ïóòåâîé òðàíñôîðìàòîð; ÐÒ — ðåëåéíûé òðàíñôîðìàòîð

Устройства электрической централизации автоматически исключают возможность перевода стрелок под составом. В случае, когда рельсовая цепь, в пределах которой расположена стрелка, занята подвижным составом (о чем свидетельствует обесточенное путевое реле), электродвигатель стрелочного перевода не может быть включен и, предварительно, не может быть переведена стрелка.

При маневрах безопасность движения обеспечивается тем, что машинисту разрешается приводить в движение локомотив лишь после установки стрелок по маршруту его передвижения и только после получения указания или сигнала руководителя маневров. При электрической централизации стрелок и сигналов приказы машинистам о маневровых передвижениях, совершаемых часто далеко от поста централизации, передаются сигналами маневровых светофоров, обычно карликовых.

Маневровые светофоры подают следующие сигналы: один или два лунно-белых огня — разрешается производить маневры; один синий огонь - запрещается производить маневры.

В маневровых маршрутах устройствами централизации предусматривается взаимная зависимость как между стрелками и между сигналами маневровых светофоров, так и сигналами входных, выходных и маршрутных светофоров. Все это позволяет наилучшим образом сочетать маневровые передвижения с движением поездов в пределах станции при соблюдении безопасности движения. Выходные и маршрутные светофоры в этом случае выполняют также функции маневровых.

В постах электрической централизации аппаратуру СЦБ и связи, вспомогательное оборудование устанавливают в отдельных изолированных помещениях: релейной, аппаратной, связевой, аккумуляторной и т. д. Сигнальные устройства наружной установки соединяются с аппаратурой, установленной на постах ЭЦ, специальными кабельными линиями связи. Для управления стрелками и сигналами на посту централизации разрешают пульты.

При электрической централизации релейного типа все передвижения на станции производят по централизованным маршрутам с контролем правильного положения и запертого состояния стрелок. Разрешением на передвижение по маршруту служит разрешающее показание светофора. Установка маршрута может вестись раздельным или маршрутным способом.

При раздельном управлении на малых станциях каждая стрелка переводится раздельно, и для управления ею имеются две кнопки. Положение стрелки, в котором она находится в данный момент, указывает на пульте горящая лампочка: зеленая над кнопкой при плюсовом положении и желтая под кнопкой при минусовом. При нажатии верхней из них стрелка переводится в нормальное (плюсовое) положение из переведенного (минусового), а нижней, наоборот, в переведенное. Начальные кнопки с зеленой головкой входных, маршрутных и выходных светофоров вместе с конечными кнопками с красной головкой (устанавливаемые для приемоотправочных путей, не имеющих выходных светофоров, и в начале перегона для маршрутов отправления на двухпутных участках) образуют группу поездных кнопок. Во всех других случаях конечными кнопками являются начальные кнопки встречных светофоров. Кнопки размещены рядами и обозначаются: начальные — литерами светофоров, конечные — номером пути.

Начальные кнопки (с белой головкой) всех маневровых светофоров (и выходных и маршрутных), совмещенных с маневровыми, находятся ниже поездных. Они расположены рядами в порядке возрастания номеров светофоров раздельно по горловинам станций. Основные поездные и маневровые маршруты устанавливаются нажатием двух кнопок в своей группе.

Дежурный по станции может управлять с пульта, лишь получая извещение о выполнении устройствами его команд и контролируя положение управляемых стрелок и светофоров, а также свободность путей и стрелочных переводов. Для контроля на табло условно изображена схема станции, на которой для указания состояния (свободны или заняты подвижным составом) приемоотправочных путей и стрелочных участков помещены лампочки или светящиеся полосы, зажигаемые при занятии подвижным составом соответствующего пути или участка. Здесь же изображены светофоры (повторители) с лампочками зеленого, красного или белого цвета для контроля только открытого или открытого и закрытого положения светофоров и другие указатели.

Дальнейшим развитием электрической централизации являются релейно-процессорные системы централизации, которые представляют собой комбинацию релейных исполнительных схем с ПЭВМ для работы дежурного по станции (ДСП) и электромеханика.

В перспективе намечен переход на микропроцессорные системы централизации.

Система ЭЦ ЕМ построена на основе микропроцессорной техники, реле применяются только для схем рельсовых цепей, непосредственного управления и контроля стрелками и другим напольным оборудованием. В пересчете на одну стрелку количество реле уменьшится при применении этой системы с 80 до 23.

В состав системы ЭЦ ЕМ входят ПЭВМ рабочего места дежурного по станции, с которого ведется управление объектами, и упрощенное пульт-табло, которое используется для аварийного управления стрелками и выполнения некоторых специальных функций.

Для сокращения затрат при модернизации устройств ЭЦ релейную аппаратуру малых станций размещают в специально оборудованных контейнерах (ЭЦ-К) или транспортабельных модулях, называемых Комплекс ЭЦ-ТМ (предназначенных для эксплуатации в условиях умеренного и холодного климата).


Комплекс взаимоувязанных устройств автоматической блокировки и электрической централизации с управлением стрелками и светофорами всех промежуточных станций участка поездным диспетчером из одного центра управления называется диспетчерской централизацией. Управление движением поездов из центра управления без непосредственного участия дежурных по станциям существенно ускоряет продвижение поездов по участку, сокращает численность работников службы движения на станциях. Диспетчер обычно управляет участком протяженностью 100-150 км с числом станций от 10 до 15.

Устройства диспетчерской централизации должны обеспечивать: управление из диспетчерского центра стрелками и сигналами ряда станций и перегонов данного участка; контроль за положением и занятостью стрелок, занятостью перегонов, путей на станциях и прилегающих к ним блок-участках; возможность передачи станции на резервное управление стрелками и сигналами по приему и отправлению поездов, а также по производству маневров или передаче стрелок на местное управление для производства маневров; автоматическую запись графика исполненного движения поездов; обязательное выполнение требований, предъявляемых к системам электрической централизации и автоматической блокировки.

Для создания систем централизованного управления движением поездов необходимо также обеспечить передачу на расстояние команд поездного диспетчера. Без извещений о положении объектов и исполнения своих команд диспетчер был бы лишен возможности регулировать движение поездов на участке. На каждой управляемой промежуточной станции помещается линейное кодовое устройство для избирательного приема команд диспетчера и передачи их на исполнение управляющей аппаратуре электрической централизации, а также для обратной передачи диспетчеру извещений на центральный пост. Команда с пульта подается нажатием диспетчером соответствующих кнопок управления.

На центральном диспетчерском посту у поездного диспетчера имеется аппарат управления, состоящий из пульта, световой схемы (табло) и поездографа, а также центральных кодовых устройств для передачи команд управления и приема извещений со станций участка (рис. 21.2).

Ðèñ. 21.2. Ïóëüò-ìàíèïóëÿòîð è âûíîñíîå òàáëî

На табло указывается положение стрелок и светофоров, свободны или заняты станционные пути, стрелочные изолированные участки, а также перегоны, участки приближения и удаления, установленное направление движения, что дает возможность поездному диспетчеру видеть место нахождения и движения поездов. Нормально, когда контролируемый участок пути свободен, его изображение на табло темное; как только поезд вступит на участок, загорается полоса красного цвета. Задание маршрута диспетчером указывается появлением белого мигающего огня в концевых ячейках стрелочной секции по заданному маршруту. Как только получен контроль со станции об установке маршрута, загорается белая полоса по всему маршруту и зеленый огонь в изображении светофора. При вступлении головы поезда на стрелочную секцию белый цвет меняется на красный, и зеленый огонь светофора гаснет. Вход поезда на путь приема вызывает появление красной полосы на изображении пути, со стороны хвоста поезда часть пути делается темной, что указывает направление следования поезда.

Для автоматической записи графика исполненного движения поездов на пульте устанавливают особый прибор — поездограф. Его печатающие электромагниты включены в таком же порядке друг за другом, как и рельсовые цепи вдоль участка. При движении поезд занимает рельсовые цепи, и в такой же последовательности на листе будут наноситься отметки.

Устройства кодового управления позволяют, пользуясь всего двумя проводами (кодовой цепью), подвешенными на линии связи или высоковольтной сигнальной линии автоблокировки вдоль всего участка, управлять станциями и по этим же проводам передавать от них диспетчеру извещения. Хотя число объектов управления (стрелок, светофоров, приборов местного управления и др.) может достигать нескольких сот (800 — 900), еще больше требуется извещений о положении управляемых и контролируемых объектов (650 — 1300). Команды и извещения передаются по избирательному принципу. Это значит, что команда поездного диспетчера воспринимается, во-первых, только той станцией, на которую команда передается, а во-вторых, на самой станции только теми объектами стрелочно-сигнальной группы, к которой она относится. Ни одна другая станция, включенная в линию, не должна принимать чужие команды. Когда извещения передаются со станции к диспетчеру, они также должны воспроизводиться соответствующими этой станции лампочками табло.

Диспетчерской централизацией нового типа являются системы Сетунь и Диалог.

Система Сетунь состоит из:

· аппаратуры центрального поста (ЦП), влючающей персональные ЭВМ, устройство ввода и отображения информации, устройство регистрации информации;

· аппаратуры линейного пункта (ЛП), включающей специализированную управляющую ЭВМ, устройство ввода информации, элементы увязки с исполнителями и контролируемыми элементами устройств автоматики на станциях и перегонах

Структура системы Диалог имеет два уровня:

· Аппаратура центрального поста (ЦП), включающая индустриальные микроЭВМ, устройства ввода и отображения информации, устройства регистрации информации ( т.е вместо пульт-табло применяются ПЭВМ). Перечисленные устройства образуют автоматизированное рабочее место (АРМ) поездного диспетчера. Кроме этого, на ЦП могут устанавливаться АРМ энергодиспетчера, локомотивного диспетчера, дежурного инженера и диспетчера службы сигнализации и связи и другие, которые могут обслуживать несколько участков. Все АРМ на ЦП объединяются в информационную сеть. Совокупность АРМ ЦП одного или нескольких участков, объединенные вместе, представляют собой автоматизированный центр диспетчерского управления (АЦДУ) соответственно участка, региона, отделения или дороги в целом;

· Аппаратура линейного пункта (ЛП), включающая управляющую безопасную микроЭВМ, устройства ввода и вывода информации, элементы увязки с исполнительными и контролируемыми элементами устройств автоматики на станциях и перегонах (т.е. с устройствами, которые управляют стрелками и светофорами). На станциях могут дополнительно устанавливаться АРМ дежурных по станции, связанные с устройствами ЛП.

Устройства ЦП связаны с аппаратурой ЛП с помощью стандартных модемов. Передача информации от ЦП до управляемого участка осуществляется по цепям уплотнения, на управляемом участке — по физическим двухпроводным цепям.

Системы ДЦ Сетунь и Диалог и созданные в их рамках АРМ ДНЦ могут быть использованы для модернизации существующих диспетчерских систем.


На крупных станциях поезда расформировывают и формируют на сортировочных горках. Механизация и автоматизация этих процессов — одно из важнейших направлений увеличения производительности труда станционных работников, сокращения времени оборота и снижения себестоимости переработки каждого вагона, а также создания безопасных условий труда.

Основными подсистемами и устройствами автоматизированных горок являются:

· автоматическое регулирование скорости скатывания отцепов (АРС);

· автоматическое задание скорости (АЗСР);

· телеуправление горочным локомотивом (ТГЛ);

· горочная автоматическая централизация (ГАЦ).

Система АРС осуществляет управление вагонными замедлителями таким образом, чтобы скорость выхода отцепов с тормозных позиций соответствовала заданной. Система АЗСР осуществляет расчеты скорости роспуска каждого отцепа, выдачу этой скорости на горочный светофор и передачу ее в устройства телеуправления горочным локомотивом. Устройства ТГЛ обеспечивают автоматическое управление горочным локомотивом, реализуя переменную скорость роспуска состава.

Автоматический перевод стрелок по заданному маршруту осуществляют устройства ГАЦ. Применяют также систему централизации с контролем роспуска (ГАЦ-КР), в которой объединены функции управления с функциями достоверного контроля роспуска с выдачей на печатающее устройство информации об исполненном маршруте по каждому отцепу с фиксацией отклонений от заданного маршрута.

Система ГАЦ может работать в двух режимах: маршрутном, при котором маршруты задают для каждого очередного отцепа непосредственно перед скатыванием его с горки, и программном, при котором до роспуска состава с горки с помощью накопителя производится предварительный набор маршрутов на все отцепы состава поезда.

При работе в маршрутном режиме оператор задает маршрут каждому отцепу нажатием соответствующей его маршруту кнопки в момент прохода им головы горки. При программном режиме оператор нажатием маршрутных кнопок предварительно набирает определенное число маршрутов, которые затем автоматически исполняются переводом стрелок впереди каждого отцепа по мере его движения при скатывании.

Программный режим может осуществляться с помощью фиксирования порядка установки маршрутов на носителе информации с последующей дешифрацией для выдачи команд устройствам при роспуске состава. У оператора имеется возможность и во время роспуска вносить изменения в его программу, т. е. изменять маршруты, задавать новые и отменять их.

Стрелки, входящие в данный маршрут, переводятся последовательно по мере воздействия скатывающихся отцепов на рельсовые цепи, педали и другую аппаратуру. На ряде сортировочных горок набор программы роспуска составов, в которой устанавливается, на какой подгорочный путь должен следовать каждый очередной отцеп, производится по натурному листу поезда с помощью дисплея. Набранная программа высвечивается на экране, что позволяет оператору контролировать правильность набора и при необходимости корректировать программу. В процессе роспуска команды на установку стрелочного маршрута для каждого отцепа с дисплея вводятся в ГАЦ для исполнения.

Торможение вагонов и отцепов на сортировочных горках, как правило, производят вагонными замедлителями, основным назначением которых является механизация или автоматизация процессов торможения с целью замены ручного труда регулировщиков скорости.

Механизированные горки на первом этапе оборудуют двумя тормозными позициями: первую устанавливают перед головной разделительной стрелкой, а вторую — перед пучковой разделительной стрелкой каждого пучка.

При оборудовании горок системами автоматизации устанавливают третью (парковую) тормозную позицию с установкой замедлителей на каждом пути сортировочного парка. При установке замедлителей на путях сортировочного парка горок, не оборудованных средствами автоматизации, для управления ими в междупутье парка или у крайних путей строят посты, в которых размещают пульт управления парковыми замедлителями.

В зависимости от кинематической схемы замедлители подразделяются на клещевидно-весовые, клещевидно-нажимные и клещевидно-нажимные подъемные; по роду привода — пневматические, гидравлические, пневмогидравлические и электродинамические; по конструкции — двух- и однорельсовые. На производство поставлен новый клещевидный вагонный замедлитель типа КЗ-5.

Для замены устаревших средств управления на компьютерные разработан Комплекс технических средств оперативно-диспетческого управления сортировочной горкой (КТС-ОДУСТ).


Глава 22

СВЯЗЬ И ИНФОРМАЦИОННЫЕ СИСТЕМЫ


В вопросах организации перевозочного процесса и управления работой железнодорожного транспорта важнейшая роль отводится системам и устройствам связи. Связь на железнодорожном транспорте стала неотъемлемой частью технологического процесса.

Сети электросвязи делятся на первичные и вторичные. Первичная сеть электросвязи — совокупность сетевых узлов, сетевых станций и линий связи, образующая сеть групповых трактов и каналов передачи.

Каналы первичной сети связи предназначены для построения вторичных сетей, в состав которых входят следующие сети: телефонная общего пользования; сеть передачи данных для автоматизированной системы управления железнодорожным транспортом; оперативно-технологическая связь.

Телефонная и телеграфная сети общего пользования применяют соответственно для служебных переговоров и обмена служебными телеграммами работников железнодорожного транспорта. Сеть общего пользования должна обеспечивать связь между любыми железнодорожными пунктами.

Телефонная оперативно-технологическая связь предназначена для оперативного руководства и управления технологическим процессом работы железнодорожного транспорта (связь совещаний, дорожно-распорядительная, диспетчерская, постанционная, комбинированная, прямая). Сеть оперативно-технологической связи в зависимости от назначения подразделяется на магистральную (между МПС РФ и управлениями железных дорог), дорожную (в пределах одной железной дороги), отделенческую (в пределах одного отделения железной дороги), станционную (в пределах одной железнодорожной станции). В состав каждого из этих видов входят распорядительная связь и связь совещаний.

Связь совещаний организуется для проведения оперативных совещаний руководящих работников центрального аппарата МПС с управлениями железных дорог, руководства управлений и отделений железных дорог с подчиненными им работниками подразделений транспорта.

Для оперативного руководства работой дорог и отделений дорог предназначена магистральная и дорожная распорядительная связь.

Поездная диспетчерская связь (ПДС) используется для руководства движением поездов и предоставляется в единоличное распоряжение поездному диспетчеру. По поездной диспетчерской связи можно оперативно вызвать дежурного любой станции, группы станций или одновременно дежурных всех станций участка и вести с ними двусторонние переговоры. Предусматривается также возможность вызова и переговоров с диспетчером смежного участка.

Одновременно поездной диспетчер должен иметь возможность вести переговоры с машинистами локомотивов.

Поездная межстанционная связь (МЖС) предназначена для ведения служебных переговоров по движению поездов между дежурными смежных раздельных пунктов.

Постанционная связь (ПС) необходима для служебных переговоров работников промежуточных станций (разъездов и остановочных пунктов) между собой, а также с работниками участковых станций, отделений дорог и т. д.

Поездная радиосвязь (ПРС) применяется для служебных переговоров машинистов поездных локомотивов с поездным диспетчером в пределах диспетчерского участка, с дежурными по станциям в пределах смежных перегонов, а также с машинистами других локомотивов, находящихся на одном и том же перегоне. Преимуществом радиосвязи по сравнению с проводной является то, что она дает возможность вести переговоры с работниками, находящимися в движении.

Для обеспечения безопасности движения радиосвязь устанавливается у дежурных по переезду.

Поездную радиосвязь устраивают в виде сочетания радио- и проводной связи (рис. 22.1). Проводной канал организуют между диспетчерским распорядительным и раздельными пунктами (станциями), а радиоканал — между стационарными радиостанциями (т.е. радиостанциями, устанавливаемыми на станциях) и радиостанциями подвижных единиц, между радиостанциями подвижных единиц, а также между стационарными радиостанциями смежных раздельных пунктов.

Ðèñóíîê. Ñõåìà äâóñòîðîííåé ïîåçäíîé ðàäèîñâÿçè

Локомотивные радиостанции устанавливают в кабине или в машинном отделении локомотива, а пульты управления — в месте, удобном для пользования машинистом и его помощником. Стационарные радиостанции размещают в служебных помещениях дежурных по станциям, а пульт управления — на столе ДСП. Все переговоры в системе поездной радиосвязи должны документально регистрироваться с помощью специальных магнитофонов для дальнейшего контроля за регламентом ведения переговоров и анализа причин аварийных ситуаций.

Перегонная связь проектируется на участках железных дорог с автоблокировкой, а также на участках с кабельными линиями связи. Перегонная связь предназначена для ведения переговоров между работниками, находящимися на перегоне, и дежурными раздельных пунктов, ограничивающих перегон, поездным и энергодиспетчером, диспетчерами дистанций пути, сигнализации и связи.

Линейно-путевая связь (ЛПС) организуется в пределах дистанций пути и предназначена для переговоров по вопросам содержания путевого хозяйства. В канал ЛПС включают телефонные аппараты начальника дистанции пути, дорожных и мостовых мастеров, бригадиров пути и путевых обходчиков, участки которых требуют особого внимания, дежурных по переездам, а также дежурных по станциям.

Энергодиспетчерская связь предназначена для оперативного руководства работой хозяйства электрификации и электроснабжения и связь организуется на участках с интенсивным движением поездов, оборудованных автоблокировкой, а также на всех электрифицированных участках.

Служебная диспетчерская связь применяется на участках с автоблокировкой, а также с кабельными линиями связи для служебных переговоров работников дистанций сигнализации и связи с линейными электромеханиками. В канал служебной диспетчерской связи включают: телефонные аппараты начальника и дежурного диспетчера дистанции сигнализации и связи; дежурных по станциям, включая станции, примыкающие к границам дистанции сигнализации и связи; дежурных инженеров и электромехаников СЦБ.

Ремонтно-оперативная радиосвязь предназначена для руководства ремонтными и ремонтно-восстановительными работами различного характера на перегонах грузонапряженных линий. Система радиосвязи должна обеспечивать надежную двустороннюю связь руководителя работ как с ответственными исполнителями, находящимися в зоне ремонтно-восстановительных работ, так и с машинистами локомотивов, с руководством и дежурным аппаратом соответствующей службы.

Информационную телеграфную связь о подходах поездов и грузов организуют между информационным центром отделения и сортировочными станциями своего и соседних отделений, а также между информационным центром, грузовыми станциями и предприятиями-грузополучателями.

На станциях для оперативного руководства технологическим процессом работы используются станционная распорядительная телефонная связь, стрелочная телефонная связь, информационная связь сортировочных станций, двусторонняя парковая связь, связь громкоговорящего оповещения, станционная радиосвязь, а также средства промышленного телевидения.


На железнодорожном транспорте основными средствами электросвязи являются системы и устройства проводной и радиосвязи. Наибольшее распространение получили технические средства проводной телефонной связи с использованием воздушных и кабельных линий. Радиосредства, в основном, используются для организации каналов связи с подвижными единицами, а также при ремонтно-восстановительных работах.

Для построения телеграфной сети, сети передачи данных, телефонной сети общего пользования, в основном, используется комплекс типовых технических средств (в том числе разработанных с учетом особых требований МПС РФ), выпускаемых предприятиями отечественной промышленности. Для построения сетей оперативно-технологической связи преимущественно используются специальные системы и устройства, разработанные и выпускаемые организациями и предприятиями МПС РФ. Это коммутационные станции связи совещаний, избирательной телефонной и радиотелефонной связи, станционной связи; абонентские устройства и установки, телефоны-аппараты; системы передачи, усилительно-коммутационные устройства; вводно-защитные устройства; устройства и оборудование электропитания и др.

В системах поездной и станционной радиосвязи используются железнодорожные радиостанции типов ЖРУ, 42РТМ, 72РТМ, РК-1, РВ-1.

В связи с интенсификацией работы железнодорожного транспорта, увеличением количества источников помех для систем радиосвязи, большей ролью, придаваемой средствам радиосвязи в вопросах обеспечения безопасности движения поездов, существенно усилились требования к системам радиосвязи как с точки зрения качества канала связи, надежности технических средств, так и с точки зрения существенного расширения функциональных возможностей. Дальнейшее развитие средств радиосвязи на железнодорожном транспорте связано с внедрением принципиально новой системы радиосвязи «Транспорт», на базе которой строятся сети поездной, станционной и ремонтно-оперативной радиосвязи.

Широко развернуты работы по созданию, освоению производства и внедрению комплекса технических средств связи «Курс» с использованием единой элементной и конструктивной базы и предназначенного для замены всей морально устаревшей аппаратуры.

В последние годы все большее применение на железнодорожном транспорте находят цифровые системы связи как наиболее прогрессивное направление каналов электросвязи; ускоренными темпами осуществляется замена воздушных линий связи на кабельные, построена опытно-экспериментальная линия связи с использованием световодного кабеля и цифровых средств передачи, начаты работы по использованию средств космической связи в интересах МПС РФ.


Автоматизированная система управления железнодорожным транспортом (АСУЖТ) обеспечивает сбор и обработку информации, необходимой для организации и управления железнодорожным транспортом.

В соответствии со структурой управления железнодорожным транспортом АСУЖТ имеет три уровня: верхний уровень — МПС РФ, средний уровень — железные дороги, нижний уровень — линейные предприятия. Основная технологическая база системы — единая сеть вычислительных центров: главный вычислительный центр (ГВЦ) МПС РФ, информационно-вычислительные центры железных дорог (ИВЦ) и узловые (УВЦ). Вычислительные центры также создали на многих сортировочных станциях и заводах МПС.

В деятельность ГВЦ входит:

· сбор и обработка информации; создание общесетевой базы данных;

· расчет основных нормативных документов железнодорожного транспорта (план формирования вагонов и контейнеров, график движения поездов и др.);

· начисление платежей за пользование вагонными парками стран СНГ и Балтии;

· ведение финансовых расчетов с пользователями услуг железнодорожного транспорта.

В настоящее время информационный фонд ГВЦ включает сведения: о дислокации, техническом и коммерческом состоянии парков вагонов и контейнеров; о поездоотправлении и продвижении грузовых поездов, а также о проследовании пассажирских поездов; о нарушениях безопасности движения; о показателях работы подразделений железнодорожного транспорта. С 1995 года начаты работы по созданию комплексной информационно-вычислительной сети (КИВС), позволяющей перейти на безбумажную форму информационного обслуживания.

Обеспечивающая часть АСУЖТ состоит из комплекса технических средств, программного и информационного обеспечения, а также включает в себя организационные основы.

Комплекс технических средств (КТС) должен обеспечить сбор, обработку и передачу информации, а также хранение информации.

КТС АСУЖТ можно разделить на ряд уровней: линейный, станционный, дорожный, ГВЦ МПС РФ.

Линейный уровень — это системы и устройства автоматики и телемеханики, а также средства съема информации с устройств СЦБ на станциях и перегонах.

Станционный уровень — комплексы технических средств на базе линий ЭВМ, предназначенных для станционных и узловых АСУ. К этой же категории можно отнести и автоматизированные рабочие места работников линейных подразделений на базе персональных и микроЭВМ.

Дорожный уровень — комплекс технических средств информационно-вычислительных центров железных дорог с ЭВМ серии ЕС, а также КТС дорожных диспетчерских центров управления.

Уровень ГВЦ МПС — комплекс технических средств главного вычислительного центра диспетчерского управления МПС РФ на базе мощных ЭВМ и терминального оборудования на рабочих местах диспетчерского аппарата и руководства министерства.

Особое место среди подсистем, реализуемых в рамках АСУЖТ, принадлежит автоматизированной системе оперативного управления перевозками (АСОУП), основной целью которой является достоверное отображение текущего состояния перевозочного процесса и выдача необходимой информации для принятия решения, а в дальнейшем и рекомендаций по оптимизации управления.

Первая очередь АСОУП осуществляет:

· информационное обеспечение работников станций, отделений и управления дороги полными сведениями о наличии организованных поездов, их перемещении и повагонном составе;

· контроль междорожной передачи поездов и вагонов, соблюдения плана формирования поездов, их норм массы и длины, продвижения специальных видов подвижного состава;

· подготовку сведений о подходе поездов и местного груза;

· подготовку технологических документов (справок о составах поездов для поездных диспетчеров, дежурных по станциям, локомотивных бригад и пунктов технического обслуживания вагонов; сортировочных листков и натурных листов поездов).

Информация в виде сообщений о составах поездов, о событиях с поездами поступает из линейных предприятий в ИВЦ непрерывно. Обработка этих данных решает вышеперечисленные задачи и обеспечивает возможность выдачи пользователям необходимой информации по запросу или автоматически.

Вторая очередь АСОУП предусматривает на основе машинного анализа текущего состояния перевозочного процесса прогнозирование на ЭВМ эксплуатационной обстановки на дорожных и сетевых направлениях и составление на период 4-6 ч планов-заданий (рекомендаций) для сортировочных и участковых станций, локомотивных депо и пунктов технического обслуживания вагонов, отделений дорог и дорог в целом.

Составной частью автоматизированной системы оперативного управления перевозками являются также автоматизированные системы управления сортировочными станциями, контроля и дислокации локомотивов, управления грузовыми станциями и контейнерными пунктами.

Автоматизированная система управления сортировочными станциями (АСУ СС) является информационно-технологической системой, обеспечивающей организацию работы сортировочной станции, включая обработку информации на прибывающие поезда, выдачу сортировочных листов, учет накопления вагонов на путях сортировочного парка, обработку информации на формируемые составы, выдачу натурных листов и других сопроводительных документов на отправляемые поезда, информирование корреспондирующих станций и поездных диспетчеров о составах отправляемых поездов. В комплексе АСУ СС, наряду с обработкой информации и выдачей технологических документов, реализованы также задачи по контролю за нарушением плана формирования поездов, ведению архива телеграмм-натурных листов для розыска грузов, слежению за специальным подвижным составом, выдаче предупреждений, автоматизации оперативной станционной отчетности и др.

Автоматизированная система управления контейнерными пунктами (АСУ КП) создает динамическую пономерную модель движения и состояния контейнеров в пределах установленных границ, включая прибытие и отправление контейнеров по железной дороге, вывоз к клиентуре и возвращение из города, сдачу в ремонт и прием из ремонта. Система автоматически ведет инвентарные карточки на каждый контейнер и карточки клиентов, производит поиск контейнеров, выдает статистические и отчетные данные, составляет сменные и суточные планы работы контейнерных пунктов, планы для комплектообразования и формирования максимального числа прямых, без переработки в пути следования вагонов и т. д.

Внедрение и развитие АСОУП, появление средств вычислительной техники нового поколения обеспечили возможность создания и внедрения автоматизированного диспетчерского центра управления железной дорогой (ДАДЦУ), а также региональных автоматизированных центров управления (РАДЦУ). Автоматизированные диспетчерские центры управления являются составным элементом АСОУП и должны информационно взаимодействовать со всеми типовыми системами на железной дороге. Центральное место в диспетчерском центре управления занимает автоматизированное рабочее место поездного диспетчера, которое обеспечивает: отображение поездного положения на участке, ведение графика исполненного движения, представление данных о любом поезде в пределах участка и на подходах к нему, составление прогнозного графика на 3 ч вперед, выдачу абонентам диспетчерских приказов.

Автоматизированная система управления пассажирскими перевозками строится на базе региональных центров обработки данных системы «Экспресс-2».

АСУ «Экспресс-2» — система автоматизации технологических процессов, связанных с распределением и продажей билетов на пассажирские поезда. АСУ «Экспресс-2» обеспечивает автоматизацию учета наличия свободных мест в поездах, поиск запрашиваемого или свободного места, расчет стоимости проезда, печать проездных документов, информационно-справочное обслуживание пассажиров, обработку учетных и статистических данных, а также прогноз пассажиропотоков, назначение и отмену поездов.

В настоящее время на базе региональных систем «Экспресс-2» крупных узлов 15 железных дорог за счет создания единой вычислительной сети коллективного пользования функционирует система управления продажей билетов и бронированием мест, обеспечивающая взаимодействие региональных систем в режиме реального времени, функционирование распределенного банка мест в поездах дальнего следования, курсирующих на всей сети железных дорог, доступ к нему любого абонента и выполнение всех технологических функций региональных систем в масштабе не одного региона, а всей сети. Система обеспечивает оформление проездных документов в прямом и обратном сообщениях при поездках с пересадками по пути следования.

В состав системы «Экспресс-2» входит двухмашинный вычислительный комплекс на базе универсальных вычислительных машин ЕС-1045 и ЕС-1046, мультиплексоры передачи данных МПД ЕС-8410, аппаратура передачи данных, терминальное оборудование с устройствами бланковой печати, каналы связи, а также комплекс пакетов общесистемных и прикладных программ.

В настоящее время внедрена в эксплуатацию система «Экспресс-3».

На сети железных дорог широко внедряются также автоматизированные системы обработки данных (АСОД), которые заняли важное место в работе вычислительных центров как по использованию технических средств, так и по затратам машинного времени. Автоматизированы процессы учета и статистической отчетности о работе железнодорожного транспорта, перевозках грузов и пассажиров, об использовании подвижного состава, о работе локомотивных бригад и др.

В настоящее время на железных дорогах с помощью ЭВМ выполняются: учет наличия и состояния переходного технологического оборудования тягового подвижного состава, номерной учет инвентарного парка грузовых вагонов, диагностика технического состояния дизелей тепловозов. Внедряются также такие системы, как АСУ вагонным депо, автоматизированная информационная система контроля состояния верхнего строения пути, АСУ устройствами электроснабжения и др.

Совершенствование программно-технической среды привело к появлению новых типовых программных средств: автоматизированной системы модели перевозочного процесса «МППС»; автоматизированный банк данных парка вагонов «АБДПВ»; диалоговая информационная система контроля оперативной работы «ДИСКОР» в объеме «Суточного отсчета»; многоуровневая автоматизированная система управления безопасностью движения «МАСУ БД», автоматизированная система пономерного учета, контроля дислокации, анализа использования и регулирования вагонного парка «Диспарк». Внедрена в опытную эксплуатацию система контроля за использованием и продвижением контейнеров «ДИСКОН-1». Для своевременного сбора и обработки информации и управления процессами на железнодорожном транспорте создана информационно-вычислительная система.


РАЗДЕЛ 7

РАЗДЕЛЬНЫЕ ПУНКТЫ


Глава 23

ОБЩИЕ СВЕДЕНИЯ


Все железнодорожные линии делятся на перегоны или блок-участки.

Пункты, которые делят железнодорожные линии на перегоны или блок-участки, называются раздельными (рис. 23.1).

Ðèñ. 23.1. Ñõåìà ðàçäåëüíîãî ïóíêòà: 1 — 6 — ïðèåìî-îòïðàâî÷íûå ïóòè; 7, 8 — ïîãðóçî÷íî–âûãðóçî÷íûå ïóòè; 9, 10 — âûòÿæíûå ïóòè; 11 — ïîäúåçäíîé ïóòü

Основным назначением раздельных пунктов является увеличение пропускной способности железных дорог, а также обеспечение безопасности движения поездов, так как между двумя раздельными пунктами может находиться только один поезд.

Чем чаще размещены на линии раздельные пункты, тем короче перегоны или блок-участки, тем больше пропускная способность линии.

К раздельным пунктам относятся:

· станции — раздельные пункты, имеющие путевое развитие и позволяющие производить операции по приему, отправлению, скрещению и обгону поездов, а также операции по приему и выдаче грузов и обслуживание пассажиров, а при развитых путевых устройствах — маневровую работу по расформированию и формированию поездов и технические операции с вагонами, локомотивами и поездами (рис. 23.2);

Ðèñ. 23.2. Ñõåìà ó÷àñòêîâîé îäíîïóòíîé ëèíèè: Ï-0I è Ï-0II — ïðèåìî–îòïðàâî÷íûå ïàðêè;

Ñ — ñîðòèðîâî÷íûé ïàðê; ÃÄ — ãðóçîâîé äâîð; ÝÓ — ýêèïèðîâî÷íûå óñòðîéñòâà;

ÐÁ — ðåìîíòíàÿ áàçà; 1 — ãîðêè ìàëîé ìîùíîñòè èëè ïîëóãîðêè; 2 — áàãàæíîå îòäåëåíèå;

3 — ïóòü ñòîÿíêè ïàññàæèðñêèõ ñîñòàâîâ; 4 — ìàñòåðñêèå; 5 — ëîêîìîòèâíîå õîçÿéñòâî (ËÕ);

6 — ìåñòî âîçìîæíîãî ðàçìåùåíèÿ ýêèïèðîâî÷íûõ óñòðîéñòâ íà ïðèåìî–îòïðàâî÷íûõ ïóòÿõ;

7 — âîçìîæíîå ðàçìåùåíèå ëüäîïóíêòà

· разъезды — раздельные пункты на однопутных линиях, предназначенные для скрещения и обгона поездов и имеющие путевое развитие (рис. 23.3);

Ðèñ. 23.3. Ñõåìà ðàçúåçäà

обгонные пункты — раздельные пункты на двухпутных линиях, имеющие путевое развитие, которое допускает обгон поездов и в необходимых случаях перевод поезда с одного главного пути на другой, т.е. отправление поезда по неправильному пути (рис. 23.4);

    Ðèñ. 23.4. Ñõåìà îáãîííîãî ïóòè

  • путевые посты— раздельные пункты на железнодорожных линиях, не имеющих путевого развития и служащие для увеличения пропускной способности на участках, оборудованных полуавтоблокировкой (рис. 23.5);

    Ðèñ. 23.5. Äåëåíèå äâóõïóòíîé ëèíèè ïóòåâûìè ïîñòàìè: ÏÇ — ïàññàæèðñêîå çäàíèå íà ñòàíöèè; Ï — ïóòåâîé ïîñò

  • проходные светофоры — раздельные пункты на участках, оборудованных автоблокировкой, каждый из которых на таком участке является границей перегона и в зависимости от сигнального показания разрешает поезду проследовать с одного блок-участка на другой.

    На участках железных дорог, где применяется автоматическая локомотивная сигнализация как самостоятельное средство сигнализации и связи по движению поездов, раздельным пунктом является «Указатель границы блок-участков» со светоотражателями и цифровыми литерными табличками.

    В местах примыкания подъездных путей на перегонах устраиваются вспомогательные посты, которые не являются раздельными пунктами и предназначены только для обслуживания пункта примыкания подъездного пути (рис. 23.6, а и 23.6, б).

Ðèñ. 23.6 Îòâåòâëåíèå íà ïåðåãîíå (à) è ñõåìà óñòàíîâêè ñòðåëîê (á) íà ïåðåãîíå ñîòâåòâëåíèåì:

1 — ïðåäîõðàíèòåëüíûé òóïèê; 2 — âñïîìîãàòåëüíûé ïîñò; 3 — çàïîðíûé áðóñ

Пассажирским остановочным пунктом называется пункт на перегоне, не имеющий путевого развития, предназначенный исключительно для посадки и высадки пассажиров (раздельным пунктом не является).

Пассажирские остановочные пункты должны иметь указатели следования поездов, посадочные пассажирские платформы, билетные кассы для продажи билетов пассажирам, расписание движения поездов и таблицу стоимости билетов до станций данного направления.

Каждый раздельный пункт, вспомогательный пост и пассажирский остановочный пункт должны иметь наименование или номер.

Перегоном называется часть железнодорожной линии, которая ограничивается смежными станциями, разъездами, обгонными пунктами, блок-участками или путевыми постами.

Различают перегоны:

· межстанционные, границами которых являются смежные станции, разъезды или обгонные пункты;

· межпостовые, ограниченные путевыми постами или путевым постом и станцией.


Каждый раздельный пункт имеет четко установленные границы, отделяющие его от прилегающих перегонов. Границами раздельных пунктов являются:

· на однопутных участках — входные светофоры (рис. 23.7, а);

· на двухпутных участках по каждому в отдельности главному пути — с одной стороны — входной светофор, а с другой стороны – сигнальный знак «Граница станции», устанавливаемый на расстоянии не менее 50 м от предельного столбика или стыков рамных рельсов (рис. 23.7, б).

На двухпутных участках, оборудованных двухсторонней автоблокировкой, границей станции по каждому в отдельности главному пути являются входные светофоры (рис. 23.7, в).

Ðèñ. 23.7. Ðàçíûå òèïû ãðàíèö ðàçäåëüíûõ ïóíêòîâ

На тех разъездах, где производятся маневры по отцепке или прицепке вагонов от сборных поездов, входной светофор устанавливается на расстоянии половины длины состава от входной стрелки.

На электрифицированных линиях входные сигналы устанавливаются перед воздушным промежутком со стороны перегона, отделяющим контактную сеть перегона от контактной сети станции, разъезда или обгонного пункта.


На железнодорожных станциях пути подразделяются на главные, станционные и специального назначения.

Главными путями в пределах станции называются пути, являющиеся непосредственным продолжением путей прилегающих перегонов и, как правило, не имеющие отклонения на стрелочных переводах.

Станционными путями считаются все пути в пределах станции.

Каждый станционный путь предназначен (специализирован) для выполнения определенных операций.

В зависимости от этого они подразделяются на приемоотправочные пути, сортировочные, погрузочно-выгрузочные, вытяжные, деповские (локомотивного и вагонного хозяйства) и прочие.

К путям специального назначения относятся:

· пути стоянки восстановительных и пожарных поездов;

· предохранительные тупики— это тупиковые пути, предназначенные для предупреждения выхода подвижного состава на маршруты следования поездов;

· улавливающие тупики — это тупиковые пути, предназначенные для остановки потерявшего управление поезда или части поезда при движении по затяжному спуску;

· железнодорожные подъездные пути на станциях и перегонах.

Все станционные пути имеют свою нумерацию. Главные пути нумеруются римскими цифрами: по нечетному направлению нечетными — I, III и т.д., по четному направлению – четными II, IV и т.д. (рис. 23.8).

Ðèñ. 23.8. Íóìåðàöèÿ ïóòåé è ñòðåëî÷íûõ ïåðåâîäîâ íà ïðîìåæóòî÷íîé ñòàíöèè

Нечетным направлением движения поездов считается движение с Севера на Юг и с Востока на Запад, а движение поездов в обратном направлении — четным.

У каждого станционного пути различают полную и полезную длину.

Полная длина представляет собой расстояние между стыками рамных рельсов стрелочных переводов, ограничивающих данный сквозной путь.

У тупикового пути ее измеряют от переднего стыка стрелочного перевода, ведущего на этот путь, до упора.

Полезной длиной станционного пути считается та часть его длины, на которой можно установить подвижной состав, не нарушая безопасности движения по соседним путям (рис. 23.9, а и 23.9, б).


На железнодорожных станциях, разъездах и обгонных пунктах важным элементом являются устройства, которые служат для перевода подвижного состава с одного пути на другой и носят название соединения путей.

Наиболее распространенным видом соединения путей являются стрелочные переводы. Они позволяют переводить с одного пути на другой вагоны, локомотивы и поезда.

Стрелочные переводы объединяются в посты, которые в зависимости от их перевода подразделяются на стрелочные посты (нецентрализованные) и посты централизации.

Стрелочные посты объединяют стрелки, остряки которых переводит вручную дежурный стрелочного поста при помощи переводного механизма непосредственно у стрелки.

Посты централизации объединяют стрелки, которые переводятся специальными устройствами (электроприводами) с одного центрального пункта.

Эти пункты на станциях называются станционными постами централизации, в которых сосредоточено управление централизованными стрелками и сигналами всей станции или группой централизованных стрелок и сигналов.

Станционные централизованные посты подразделяются на:

· пост ДСП (дежурного по станции);

· пост ГАЦ (горочной автоматизации);

· ДЦ (диспетчерская централизация);

· СП (станционные посты сигнализации, когда стрелками и сигналами управляет сигналист с поста или маневровой колонки, расположенной в районе группы управляемых им стрелок и сигналов).

Стрелочные переводы нумеруются:

· со стороны нечетного направления — нечетными арабскими цифрами;

· со стороны четного направления — четными арабскими цифрами.

Не допускается одинаковая нумерация стрелок на одной станции, а для крупных станций для каждого парка устанавливается своя нумерация.

Номера стрелок указываются в техническо-распорядительном акте станции (ТРА) и выписках из него.

Стрелочные переводы, расположенные на главных и приемоотправочных путях, должны находиться в нормальном положении.

Нормальным положением их является:

· входных на главных путях станций однопутных линий — направление с каждого конца станции на разные пути;

· входных на главных путях станций двухпутных линий — направление по соответствующим главным путям;

· всех остальных на главных путях станций — направление по соответствующим главным путям;

· ведущих в предохранительные и улавливающие тупики — направление в эти тупики.

Установленное нормальное положение обозначается на станинах ручных стрелок и на кожухах приводов стрелок электрической централизации.


Глава 24

ЖЕЛЕЗНОДОРОЖНЫЕ СТАНЦИИ И УЗЛЫ


Наиболее распространенными и значительными раздельными пунктами являются станции. На сети железных дорог Российской Федерации железнодорожных станций насчитывается более 10 тысяч.

Являясь составной частью железнодорожного транспорта, станции имеют решающее значение в его работе. На них размещаются основные устройства, обеспечивающие пропускную и провозную способность железнодорожных линий: это сортировочные устройства, станционные сооружения и устройства путевого развития, вокзалы, грузовые районы, посты централизации и другие, локомотивные и вагонные депо, пункты технического осмотра и ремонта вагонов и локомотивов, устройства автоматики, телемеханики и связи, дистанций пути, энергоснабжения и контактной сети и т.д.

Начальные и конечные операции перевозочного процесса:

· посадка и высадка пассажиров,

· погрузка и выгрузка грузов,

· багажа и грузобагажа совершаются на станциях.

От работы станций зависит выполнение основных качественных показателей железнодорожного транспорта: культурное обслуживание пассажиров, как на вокзалах, так и в поездах, за счет создания сервис-центров, а в области грузовых перевозок — создание центров фирменного транспортного обслуживания (ЦФТО) грузоотправителей и грузополучателей по строгому выполнению заявленной погрузки, в соответствии с установленной номенклатурой грузов, а за счет внедрения Автоматизированной системы управления грузовой станции (АСУГС) и Автоматической системы управления перевозками (АСУП) — безбумажное (бездокументное) оформление перевозочных документов и оказание другого комплекса услуг, связанных с перевозочным процессом.

Станции также обеспечивают движение поездов по графику, отправление всех поездов в строгом соответствии с планом формирования поездов, полными по весу и длине, исправными в техническом и коммерческом отношениях, обеспечение безопасности движения при выполнении операций по приему, отправлению и пропуску поездов, производству маневров, размещению и креплению грузов, перевозимых на открытом подвижном составе, сохранность перевозимых грузов, безопасное обслуживание и перевозку пассажиров по железным дорогам.

Железнодорожная станция является линейным предприятием железной дороги по организации перевозок грузов, пассажиров и багажа, она подведомственна отделению дороги или непосредственно дороге Российской Федерации.

Ее производственно-хозяйственная деятельность регламентируется Положением о железнодорожной станции, которое утверждается Министром путей сообщения РФ.

В Положении излагается классификация станций, порядок их открытия и закрытия, а также перечисляются задачи пассажирских, грузовых, сортировочных, участковых и промежуточных станций.

В зависимости от объемов пассажирских, грузовых и технических операций и сложности выполнения работы Положение делит станции на внеклассные, I, II, III, IV и V классов. Классность станций устанавливается на основе оценки показателей достигнутого уровня объема работы в условных единицах — сумме баллов.

Открытие и закрытие станций для выполнения всех или некоторых операций Министерство путей сообщения РФ производит в порядке, предусмотренном Транспортным уставом железных дорог Российской Федерации.

В связи с выполнением перечисленных операций, железнодорожные станции классифицируются на:

· разъезды,

· обгонные пункты,

· промежуточные,

· участковые,

· сортировочные,

· пассажирские,

· технические пассажирские станции,

· грузовые станции общего пользования,

· грузовые станции не общего пользования (перегрузочные станции, портовые станции),

· железнодорожные станции в крупных узлах.


Разъезды устраиваются на однопутных линиях, имеют путевое развитие, и предназначены для скрещения и обгона поездов (рис.24.1а,б,в,г).

Под скрещением понимают пропуск на однопутных линиях встречных поездов — четных и нечетных.

Обгон поездов состоит в том, что поезд, прибывший на станцию, обычно грузовой, обгоняет другой, более срочный поезд, как правило, пассажирский, идущий в том же направлении.

Путевое развитие разъезда зависит от размеров движения поездов на участке железнодорожного направления и имеет от одного, кроме главного, до трех приемоотправочных путей, на которых, кроме скрещения, может производиться и обгон поездов.

Кроме операций по скрещению и обгону поездов, на разъездах осуществляется посадка и высадка пассажиров, а в некоторых случаях погрузка и выгрузка навалочных грузов в небольшом объеме.

Оформление перевозочных документов на погруженные или выгруженные вагоны в этих случаях обычно производится на соседней промежуточной опорной станции.

Для скрещения поездов в зависимости от расположения приемоотправочных путей разъезды бывают трех типов: поперечные (рис. 24.1, а), продольные (рис. 24.1, б) и полупродольные (рис. 24.1, в).

Ðèñ. 24.1. Ñõåìû ðàçúåçäîâ

Разъезды с поперечным расположением приемоотправочных путей являются основным типом на железных дорогах Российской Федерации.

Такие разъезды требуют небольшой по длине станционной площадки, компактны в управлении и все пути у них обезличенного использования, т.е. на них принимаются поезда четного и нечетного направлений.

Недостатком разъездов с поперечным расположением путей является невозможность осуществлять безостановочное скрещение встречных поездов.

Разъезды с продольным и полупродольным расположением приемоотправочных путей требуют несколько большей длины станционной площадки, т.к. приемоотправочные пути сдвинуты навстречу друг другу и навстречу движению поездов. К недостаткам разъездов с продольным и полупродольным расположением приемоотправочных путей относятся рассредоточенность в размещении стрелочных переводов, что особенно чувствительно при ручном их управлении


На двухпутных линиях устраивают обгонные пункты.

Обгонным пунктом называется раздельный пункт, имеющий путевое развитие, допускающие обгон поездов (рис. 23.14 а, б, в) и в необходимых случаях перевод движения поезда с одного главного пути на другой, т.е. отправление поезда по неправильному пути.

Обгонные пункты двухпутных линий, кроме главных путей, должны иметь еще и приемоотправочные пути для обгона грузовых и пригородных поездов попутными пассажирскими поездами.

Такие приемоотправочные пути называются обгонными путями.

Количество обгонных путей зависит от объема работ, т.е. от количества поездов на участке и удельного веса среди них пассажирских и других поездов, имеющих более высокие скорости.

В зависимости от числа приемоотправочных путей и их расположения применяются три схемы обгонных пунктов: с поперечным расположением приемоотправочных путей (рис. 24.2, а), со смещенным (продольным или полупродольном) расположением путей (рис. 24.2, б) и с одним обгонным путем (рис. 24.2, в, г).

Ðèñ. 24.2. Ñõåìû îáãîííûõ ïóòåé

Схема обгонного пункта с поперечным расположением приемоотправочных путей является самой распространенной. Она требует небольшой по длине станционной площадки и обеспечивает одновременный обгон поездов обоих направлений при хороших условиях наблюдения за входными и выходными горловинами.

Схемы обгонных пунктов с продольным или полупродольным расположением обгонных путей применяются, когда требуется облегчить условия разгона поездов после остановки их и обгона. В этих схемах имеются более благоприятные условия для посадки и высадки пассажиров, так как боковая и промежуточная платформы располагаются у главных путей, а рядом с пассажирским зданием нет обгонного пути, на котором может находиться обгоняемый грузовой поезд, как в предыдущей схеме.

Обгонные пункты с одним обгонным путем между главными применяются при небольших размерах пассажирского движения в трудных топографических условиях.

Пассажирские платформы располагаются каждая сбоку соответствующего главного пути, что обеспечивает безопасную посадку и высадку пассажиров.


Промежуточные станции предназначены для приема, отправления и пропуска поездов, приема и выдачи грузов, багажа и грузобагажа, обслуживания пассажиров.

На промежуточных станциях, кроме того, осуществляется обслуживание подъездных путей, формирование отправительских маршрутов с мест погрузки, оборот пригородных составов.

Промежуточные станции, на которых концентрируется грузовая работа железнодорожного участка, называются опорными.

Схемы промежуточных станций различают расположением приемоотправочных путей, пассажирских и грузовых устройств как на однопутных, так и двухпутных участках (рис. 24.4).

Ðèñ. 24.4. Ñõåìà ïðîìåæóòî÷íîé ñòàíöèè ñ ïðîäîëüíûì ðàñïîëîæåíèåì ïðèåìîîòïðàâî÷íûõ ïóòåé: 1 — 6 — ïðèåìî-îòïðàâî÷íûå ïóòè; 7 — âûòÿæíîé ïóòü

Различают три основных типа промежуточных станций с расположением приемоотправочных путей:

· поперечным;

· продольным;

· полупродольным (см. рис. 24.4);

Наиболее распространенным типом промежуточной станции является станция с поперечным расположением приемоотправочных путей, так как она занимает сравнительно небольшую площадку, длина которой определяется длиной приемоотправочных путей (850, 1050, 1250 м) и плюс по 300 м с каждой стороны для размещения горловины.

Грузовые устройства могут располагаться со стороны пассажирского здания или со стороны, противоположной пассажирскому зданию.

Если грузовые устройства находятся со стороны пассажирского здания, то это удобно для подвоза или вывоза грузов в сторону населенного пункта, расположенного обычно со стороны пассажирского здания. Однако такой вариант возможен только при незначительном объеме грузовой работы. С ростом погрузки и выгрузки развитие грузовых устройств затруднено, что вызывает необходимость переноса ряда грузовых фронтов на другую сторону станции рядом с крайним приемоотправочным путем.

Подача вагонов к местам погрузки и выгрузки в этом случае сопряжена с пересечением главного пути.

Схема промежуточной станции с расположением грузовых устройств со стороны, противоположной пассажирскому зданию, более четко разделяет пассажирские и грузовые операции и имеет благоприятные условия для развития грузовых устройств, что отвечает требованиям концентрации грузовой работы и позволяет осуществить превращение станции в опорную для выполнения грузовой работы на участке.

В этом случае промежуточная станция с малым объемом погрузки и выгрузки закрывается для выполнения этих операций с переносом их на опорные станции.

Промежуточные станции с продольным расположением приемоотправочных путей требуют более длинной станционной площадки, равной удвоенной длине приемоотправочных путей плюс 800 м на размещение горловин. На этих станциях пути для приема и отправления пассажирских и сборных поездов, а также грузовые устройства располагаются на основной площадке против пассажирского здания.

Для промежуточных станций с полупродольным расположением приемоотправочных путей требуется меньшая длина станционной площадки, так как пути сдвинуты навстречу друг другу.

Хотя промежуточные станции с продольным или полупродольным расположением приемоотправочных путей требуют более длинной площадки, они имеют существенные преимущества перед станциями поперечного типа, а именно, создаются лучшие условия для безостановочного скрещения поездов встречных направлений на однопутных участках, что увеличивает участковую скорость, а значит, и пропускную способность участка.

На отдельных промежуточных станциях могут также выполняться техническое обслуживание и другие технические операции с поездами и вагонами.


Железнодорожные линии на определенном направлении разделяются на отдельные участки, ограничиваюшиеся участковыми или сортировочными станциями.

Основное назначение участковых станций — обработка транзитных грузовых и пассажирских поездов, заключающихся в смене локомотивов или их осмотре и экипировке без отцепки от поездов, в смене локомотивных бригад, техническом осмотре и безотцепочном ремонте вагонов, коммерческом осмотре поездов для проверки правильности погрузки и крепления грузов и их сохранности.

Кроме обработки транзитных поездов, участковые станции принимают, расформировывают, формируют и отправляют участковые, сборные, вывозные, передаточные, а в необходимых случаях и другие поезда.

Расстояние между соседними участковыми станциями (длина участка) зависит главным образом от вида тяги и способа обслуживания поездов локомотивами и составляет для размещения основных депо 360-450 км, а оборотных — 180- 250 км.

По этому признаку участковые станции подразделяются на станции, имеющие основное или оборотное депо.

Основное депо наделено средствами, в состав которых входят парк локомотивов, производственнотехнические здания, сооружения и оборудование. В него входят также и локомотивные бригады, которые включены в штат депо. Основные депо включают все виды технического обслуживания и ремонта локомотивов, обеспечивающих нормальную и безаварийную работу по вождению поездов на участках их обращения.

Оборотное депо — это депо, где производится оборот локомотивов на обслуживающих участках обращения со сменой или без смены локомотивных бригад, которые к оборотному депо не приписаны.

В пунктах оборота и пунктах технического обслуживания локомотивов производится технический осмотр и техническое снабжение локомотивов горючесмазочными материалами, песком и т.д., а также обеспечивается отдых локомотивных бригад между поездками. Для выполнения операций по приему, обработке и отправлению поездов участковые станции имеют приемоотправочные парки.

Взаимное расположение парков является основным признаком, по которому различают схемы участковых станций.

Имеются участковые станции с поперечным (рис. 24.5), продольным и полупродольным расположением парков (рис. 24.6).

Ðèñ. 24.5. Ó÷àñòêîâàÿ ñòàíöèÿ ïîïåðå÷íîãî òèïà (ñïåöèàëèçàöèÿ ïàðêîâ ïî «ëèíèÿì»: ÏÇ — ïàññàæèðñêîå çäàíèå; ÏÎ-1 — ïðèåìî-îòïðàâî÷íûé ïàðê äëÿ íå÷åòíûõ ïîåçäîâ; ÏÎ-2 — òî æå äëÿ ÷åòíûõ ïîåçäîâ; Ñ — ñîðòèðîâî÷íûé ïàðê; ÃÄ — ãðóçîâîé äâîð; ËÕ — ëîêîìîòèâíîå õîçÿéñòâî (äåïî)

Ðèñ. 24.6. Ó÷àñòêîâàÿ ñòàíöèÿ ïîëóïðîäîëüíîãî òèïà

Участковые станции поперечного типа, как правило, устраиваются на однопутных участках и имеют обычно один приемоотправочный парк, предназначенный для приема, обработки и отправления транзитных поездов обоих направлений и поездов своего формирования.

Разновидностью участковой станции с поперечным расположением приемоотправочных парков является участковая станция в пункте стыковая разных систем токов.

Участковые станции продольного типа применяются, в основном, на двухпутных участках.

Приемоотправочные парки для поездов различных направлений размещаются на них последовательно. Благодаря этому исключаются пересечение маршрутов следования встречных грузовых и пассажирских поездов, как на станциях поперечного типа.

Для размещения станции продольного типа требуется значительно более длинная станционная площадка, чем поперечного типа.


Основным назначением сортировочных станций является массовая переработка вагонов и формирование поездов по установленному плану формирования технических маршрутов.

За сортировочными станциями закрепляются названия «Фабрики маршрутов», которые формируют сквозные поезда, проходящие несколько технических (участковых и сортировочных) станций без переработки, обеспечивая ускоренную доставку грузов на больших полигонах.

Схемы сортировочных станций зависят от типа сортировочных устройств, объема работы, взаимного расположения парков, главных путей и устройств локомотивного хозяйства.

По техническому оснащению сортировочные станции делятся на горочные и безгорочные.

В зависимости от схемы путевого развития сортировочные станции бывают односторонние, перерабатывающие вагоны четного и нечетного направлений, и двухсторонние, где одна система перерабатывает вагоны четного направления, а другая — нечетного.

По взаимному расположению основных парков сортировочные станции делятся на три типа: с последовательным, параллельным и комбинированным расположением парков.

При последовательной схеме расположены сначала парк прибытия, за ним сортировочные и отправочные парки.

При параллельной схеме станции все три парка: прибытия, сортировочный и парк отправления — расположены параллельно.

При комбинированной схеме сортировочных станций парки могут располагаться параллельно или последовательно сортировочному парку, а также парки могут быть частично объединены.


Грузовыми называются станции, основным назначением которых является массовая погрузка и выгрузка вагонов (рис. 24.7).

Ðèñ. 24.7. Ãðóçîâàÿ ñòàíöèÿ: 1 — ëüíîçàâîä; 2 — ìàñëîçàâîä; 3— çàãîòçåðíî; 4 — íåôòåáàçà;

5 — ñåëüõîçñíàá; 6 — ãîðîäñêîé òîïëèâíûé ñêëàä

На таких станциях перерабатываются как местные грузы, отправленные из данного пункта или прибывающего в него, так и транзитные, передаваемые с железной дороги на другие виды транспорта

Грузовые станции подразделяются на станции общего пользования и не общего пользования (рис. 24.8).

Ðèñ. 24.8. Ñõåìà ñòàíöèè ïåðåãðóçà ñ êîìáèíèðîâàííûì ðàñïîëîæåíèåì óñòðîéñòâ äëÿ ãðóçîâîãî äâèæåíèÿ:

øèðîêàÿ êîëåÿ; ———— óçêàÿ êîëåÿ;

1 — ïðèåìî-îòïðàâî÷íûå ïóòè äëÿ ïðèãîðîäíîãî äâèæåíèÿ; 2 — âîêçàë äëÿ ïðèãîðîäíûõ ïàññàæèðîâ; 3 — ïàññàæèðñêîå çäàíèå äëÿ äàëüíèõ ïàññàæèðîâ; 4 — ïðèåìî-îòïðàâî÷íûå ïóòè êîëåè 1435 ìì äëÿ ïàññàæèðñêîãî äâèæåíèÿ; 5 — áàãàæíîå è ïî÷òîâîå îòäåëåíèÿ; 6 — òóïèêè äëÿ ñòîÿíêè âàãîííûõ òåëåæåê êîëåè 1435 ìì; 7 — ñëóæåáíî–òåõíè÷åñêîå çäàíèå ïóíêòà ïåðåñòàíîâêè; 8 — ïîìåùåíèå äëÿ ìàíåâðîâûõ ëåáåäîê; 9 — ýëåêòðîäîìêðàòû; 10 — òóïèêè äëÿ ñòîÿíêè âàãîííûõ òåëåæåê êîëåè 1520 ìì; 11 — âàãîííî–ìîå÷íàÿ ìàøèíà; 12 — óñòðîéñòâî äëÿ äåãàçàöèè âàãîíîâ; 13 — ïàðê ðåçåðâíûõ âàãîíîâ; 14 — ñêëàä óãëÿ; 15 — ðåìîíòíî–ýêèïèðîâî÷íûå äåïî; 16 — ñëóæåáíî–òåõíè÷åñêèå çäàíèÿ; 17 — ïåððîííûé ïàðê äëÿ äàëüíåãî äâèæåíèÿ êîëåè 1520 ìì; ÏÁ — ïåðåâàëî÷íàÿ áàçà; ÒÏ — òåõíè÷åñêèé ïàðê;

ÝÓ — ýêèïèðîâî÷íûå óñòðîéñòâà

Грузовые станции, которые обслуживают население и предприятия, не имеющие подъездных путей, называются станциями общего пользования.

Они имеют грузовые районы с крытыми складами для тарно-штучных грузов, контейнерные и тяжеловесные площадки, повышение пути для выгрузки сыпучих грузов и другие устройства для погрузки и выгрузки грузов.


Пассажирские станции расположены в крупных городах и промышленных центрах со значительным объемом пассажирских перевозок (рис. 24.9). Они предназначены для обслуживания пассажиров и выполнения операций с пассажирскими поездами различных категорий.

Ðèñ. 24.9. Ïàññàæèðñêàÿ ñòàíöèÿ

Все операции, выполняемые на пассажирских станциях, подразделяются на два основных вида — технические и по обслуживанию пассажиров.

Технические операции состоят в приеме и отправлении пассажирских поездов, подготовке составов в рейс для перевозки пассажиров, техническом осмотре и снабжении составов транзитных поездов и пр.

Обслуживание пассажиров заключается в продаже билетов, организации отдыха пассажиров, в том числе с детьми, приеме, хранении и выдаче багажа и грузобагажа.

Для выполнения этих и других услуг на пассажирских станциях организуется сервис-центры фирменного транспортного обслуживания пассажиров, как на вокзалах, так и в поездах.

По характеру выполнения работы пассажирские станции делятся на три основные вида: собственно пассажирские, где производятся операции по обслуживанию и пропуску пассажирских поездов, а также все операции по оформлению проезда пассажиров и перевозки багажа и грузобагажа.

Технические пассажирские станции имеют пути и устройства для экипировки, ремонта, дезинфекции и отстоя пассажирских составов, начинающих и заканчивающих свое следование на этой станции. Объединенные пассажирские станции выполняют все операции как собственно пассажирских, так и технических станций.

В зависимости от схемы путевого развития различают пассажирские станции сквозного (рис. 24.10, а и б), тупикового (рис. 24.10, в) и комбинированного типаов (рис. 24.10).

Ðèñ. 24.10 Ñõåìû ñêâîçíûõ (à, á) è òóïèêîâûõ (â) ïàññàæèðñêèõ ñòàíöèé:

1 — áàãàæíûé ñêëàä; 2 — ïî÷òà; 3 — òîííåëü; 4 — ïëàòôîðìû; ÒÑ — òåõíè÷åñêàÿ ñòàíöèÿ


Железнодорожными узлами называются пункты слияния или пересечения нескольких линий, а также пункты расположения на одном направлении нескольких станций, технически связанных друг с другом, в которых, помимо обычных участковых и других станционных операций, осуществляется пропуск транзитных пассажирских и грузовых поездов и передача групп вагонов с одной линии на другую, перевозка пассажиров, переработка грузовых поездов с сортировкой вагонов на примыкающих направлениях, а также на отдельные станции узла и промышленные районы.

Железнодорожные узлы обычно классифицируют по следующим основным признакам:

· характеру эксплуатационной работы;

· экономико-географическому расположению;

· геометрическому начертанию их конструкций.

В связи с этим железнодорожные узлы имеют схемы:

· с одной станцией,

· тупикового типа,

· треугольного типа, у

· злы крестообразного типа

· и другие (рис. 24.11).

Ðèñ. 24.11. Óçëû êðåñòîîáðàçíîãî òèïà

Устройства железнодорожных узлов делятся на три основные группы, предназначенные для грузового движения, обслуживающие пассажирские перевозки, используемые для выполнения грузовых и пассажирских операций.

К первой группе относятся сортировочные, грузовые общего пользования, специализированные грузовые станции, главные пути для грузового движения, соединительные пути, подъездные пути и места не общего пользования, локомотивные и вагонные депо.

Ко второй группе относятся пассажирские и пассажирские технические станции, платформы, главные соединительные и другие пути для пассажирского движения, пассажирские локомотивные и вагонные депо.

В третью группу входят объединенные станции, в том числе участковые, промежуточные, портовые и другие, а также главные пути, по которым проходят грузовые и пассажирские поезда, посты слияния и разветвления линий, пересекающихся в уровнях и образующих путепроводные развязки.


Руководство работой станции осуществляет начальник станции, назначенный на эту должность в соответствии с установленной номенклатурой должностей.

Начальники внеклассных станций, а также 1-х и 2-х классов назначаются начальником дороги, остальных станций — начальником отделения дороги. Для руководства производственно-хозяйственной деятельностью внеклассной и 1-го класса сортировочной станций типовым штатным расписанием, кроме начальника станции, предусматриваются заместитель начальника станции по оперативной работе, главный инженер, а при большом объеме переработки вагонов (более 2500 в сутки) — заместитель начальника станции по технической работе.

На пассажирских станциях назначается заместитель начальника станции по пассажирской работе, а также — начальник вокзала, которые осуществляют организацию пассажирских перевозок.

На грузовых станциях и станциях, имеющих места общего пользования (грузовые районы), организацию погрузки, выгрузки грузов в взаимодействии с грузоотправителями и грузополучателями осуществляет заместитель начальника по грузовой работе (ДСЗ), а при больших объемах — заведующий грузовым районом.

Эта организация осуществляется в тесном взаимодействии с механизированной дистанцией погрузочно-разгрузочных работ (МЧ) и ее структурным подразделением — участком погрузочно-разгрузочных работ (МЧУ), которые, имея необходимые погрузо-разгрузочные устройства и механизмы (краны, авто- и электропогрузчики, повышенные пути, закрытые и открытые склады для хранения грузов, контейнерные и тяжеловесные площадки и т.д.), осуществляют на местах общего пользования погрузку и выгрузку грузов.

Руководят дистанцией и участком соответственно начальник дистанции и начальник участка, планируя свою работу в тесном взаимодействии с руководством станции.

В соответствии с Положением о железнодорожной станции начальник станции распоряжается всем имуществом станции и средствами станции, заключает договора, выдает доверенности, подписывает денежные документы, заверяя их круглой станционной печатью и угловым штампом, а также представительствует от имени станции в учреждениях и органах исполнительной власти на местах. Начальник станции контролирует работу станции по приему, отправлению, пропуску поездов и производству маневровой работы согласно технологическому процессу работы станции и техническо-распорядительному акту (ТРА) станции.

Он имеет право давать распоряжения по всем вопросам, связанным с обеспечением нормальной работы станции, а также работникам других служб: дорожным мастерам и бригадирам пути, электромеханикам СЦБ и связи, осмотрщикам вагонов, машинистам маневровых локомотивов и т.д.

Оперативное руководство движением поездов на станциях осуществляет дежурный по станции, а на крупных станциях, где имеются парки, дежурные по парку или посту, разграничение обязанностей между ними определено в ТРА станции.

Станционной работой — формированием поездов руководят станционный или маневровый диспетчер, а на крупных грузовых станциях — грузовой диспетчер.

Подробная система оперативного руководства движением поездов и маневровой работой на станции определена в техническо-распорядительном акте и технологическом процессе станции.


Техническо-распорядительный акт (ТРА) станции устанавливает порядок использования технических средств станции, обеспечивающий безопасный и бесперебойный прием, отправление и проследование поездов по ее путям, а также безопасность внутристанционной маневровой работы.

Техническо-распорядительный акт состоит из трех разделов.

В первом разделе «Общие сведения о станции» указываются следующие данные: тип станции и ее классность, прилегающие к станции перегоны и средства сигнализации и связи по движении поездов, установленные на них, примыкания к станции подъездных путей и границах между путями станции и других служб, назначение, длина и вместимость каждого станционного пути и их номера, а также номера и нормальное положение стрелочных переводов и т.д.

Во втором разделе «Прием и отправление поездов» перечисляются районы управления и круг обязанностей работников, руководящих приемом и отправлением поездов в каждом районе. Предусматривается порядок проверки свободности пути приема и убеждение дежурного по станции (посту или парку) в правильности приготовленного маршрута, а также устанавливает порядок выполнения всех операций, связанных с приемом и отправлением поездов.

В третьем разделе «Организация маневровой работы» подробно определен порядок производства маневровой работы на станции и порядок закрепления вагонов на путях станции.

Техническо-распорядительный акт станции, составленный начальником станции и проверенный ревизором движения, утверждается:

· для станций сортировочных и пассажирских, а также грузовых и участковых в соответствии с перечнем, устанавливаемым начальником железной дороги, — начальником службы перевозок железной дороги и, кроме того, для указанных станций согласовывается руководителями локомотивных и вагонных депо, дистанций пути, сигнализации и связи, электроснабжения и дирекций по обслуживанию пассажиров для пассажирских станций;

· для остальных станций — начальником отдела перевозок отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги – заместителем начальника службы перевозок железной дороги.

К техническо-распорядительному акту прилагается схематический план станции и в зависимости от местных условий необходимые инструкции.

Копии ТРА и выписки из него должны находиться в помещениях всех работников, связанных с движением поездов на данной станции, а также у поездного диспетчера при отсутствии АРМ поездного диспетчера. ТРА — это технический паспорт станции, с которым должны быть ознакомлены под расписку не только работники станции, но и работники других служб, работающие на данной станции.


Технологическим процессом работы станции называется система организации работы станции, обеспечивающая наилучшее использование технических средств и штата станции, основанная на научной организации труда, применении опыта новаторов производства и научном определении технических норм на выполнение отдельных операций.

Технологический процесс определяет не только норму на выполнение отдельных операций, но и последовательность их выполнения. В технологическом процессе даются техническая и эксплуатационная характеристики станции и примыкающих перегонов, число путей в парках и их специализация, наличие маневровых устройств и типы работающих на маневрах локомотивов и т. д.

Технологический процесс также подробно отражает объем и характер работы станции по приему и отправлению поездов, количество вагонов, подлежащих погрузке и выгрузке, устанавливает систему оперативного руководства движением поездов и маневровой работой, обеспечивая наилучшую согласованность в работе между отдельными парками и цехами.

Технологический процесс работы станции разрабатывается начальником станции на основе графика движения поездов, плана формирования поездов и объемов работы станции в целом и по ее отдельным цехам.

Утверждается технологический процесс для крупных сортировочных и грузовых станций (по перечню) начальником дороги, а для остальных станций — начальником отделения дороги.

Неотъемлемой частью технологического процесса является суточный план-график работы станции, который показывает графическое выполнение всех операций, выполняемых на станции.

Для промежуточных станций вместо технологического процесса составляются технологические карты.


РАЗДЕЛ 8

ОРГАНИЗАЦИЯ ПЕРЕВОЗОК И ДВИЖЕНИЕ ПОЕЗДОВ


Глава 25

ОРГАНИЗАЦИЯ ГРУЗОВЫХ ПЕРЕВОЗОК


Грузовые перевозки на железных дорогах осуществляются в строгом соответствии с Транспортным Уставом железных дорог Российской Федерации (ТУЖД), который регулирует отношения, возникающие между железными дорогами Российской Федерации и грузоотправителями, грузополучателями, другими юридическими лицами при пользовании услугами железнодорожного транспорта и определяет их права, обязанности и ответственность.

Транспортный Устав железных дорог Российской Федерации утверждается правительством и является основным документом, определяющим обязанности, права и ответственность железных дорог по обеспечению перевозок грузов, с одной стороны, и предприятий, организаций, граждан, пользующихся железнодорожным транспортом, — с другой.

Он регулирует правовые взаимоотношения железных дорог с предприятиями и гражданами, пользующимися железнодорожным транспортом, и имеет силу закона для работников железных дорог, отправителей и получателей грузов и пассажиров.

Устав регламентирует порядок составления и выполнения заявок на перевозки, основные положения по условиям перевозок грузов, пассажиров, багажа и почты, положения об эксплуатации железнодорожных подъездных путей, взаимоотношения железных дорог с другими видами транспорта и нормы ответственности при перевозках.

В Уставе приведены только основные принципиальные положения и правовые нормы при перевозках грузов. Предусмотреть в нем все многообразие условий и особенностей перевозок отдельных видов грузов невозможно, поэтому в развитие и дополнение положений Устава издаются правила и условия перевозок.

Основными официальными дополнениями Устава являются издаваемые Министерством путей сообщения Российской Федерации «Правила перевозок грузов», «Технические условия погрузки и крепления грузов». «Правила перевозок пассажиров и багажа», «Правила перевозок экспортных и импортных грузов», «Правила перевозок грузов в прямом смешанном железнодорожно-водном сообщении», «Правила перевозок грузов с участием новостроящихся железнодорожных линий». Они разрабатываются и утверждаются Министерством путей сообщения РФ в порядке, предусмотренном Уставом.

Правила и технические условия, а также все вносимые в них изменения и дополнения публикуются в издаваемых МПС РФ сборниках правил перевозок и тарифов железнодорожного транспорта и вводятся в действие с момента опубликования. Они являются обязательными для железных дорог, отправителей и получателей грузов.

В настоящее время на сети железных дорог Российской Федерации внедряется Система фирменного транспортного обслуживания (СФТО) в области грузовых и пассажирских перевозок.

Необходимость создания СФТО органично вытекает из новой экономической политики, осуществляемой на ж. д. транспорте РФ, на основе маркетинговой стратегии, ориентированной на коммерческую эффективность транспортной продукции, и является средством достижения основной цели — обеспечения устойчивого функционирования железных дорог на рынке транспортных услуг.

Создание СФТО позволяет увеличить долю ж.д. на транспортном рынке за счет полного удовлетворения требований клиентов к качеству перевозки грузов, а также пассажиров в пассажирских перевозках.

СФТО позволяет в максимальной степени эффективно использовать технические средства и персонал и является фундаментом оптимальной структуры и управления отраслью.

Все операции по погрузке, выгрузке, сортировке грузов и контейнеров выполняются в местах общего пользования и местах не общего пользования.

Места общего пользования — это грузовые районы, на которых расположены крытые и открытые склады, а также участки, специально выделенные на территории железнодорожной станции, принадлежащие железной дороге и используемые для выполнения операции по погрузке, выгрузке, сортировке и хранению грузов.

Местами не общего пользования, как правило, являются подъездные пути, предназначенные для обслуживания отдельных предприятий, организаций и учреждений (заводов, фабрик, шахт, карьеров и т.д.), связанные с общей сетью железных дорог непрерывной рельсовой колеей и принадлежащие железной дороге или предприятию, организации, учреждению.


На железных дорогах грузы перевозят грузовой, большой и пассажирской скоростью. Вид скорости определяет и указывает в перевозочном документе отправитель. Перевозки грузовой скоростью осуществляются в обычных грузовых поездах.

Скоропортящиеся грузы в изотермических вагонах перевозят только большой скоростью. Мелкие отправки грузов, требующие срочной доставки, перевозят пассажирской скоростью в багажных вагонах пассажирских поездов. В исключительных случаях разрешаются перевозки пассажирской скоростью повагонных отправок (живая рыба, ранние овощи, ягоды) с прицепкой к пассажирским поездам.

По видам сообщений перевозки грузов подразделяются на следующие виды:

· местное сообщение — в пределах одной дороги;

· прямое сообщение — в пределах двух и более дорог;

· прямое смешанное железнодорожно-водное сообщение — перевозка по единому перевозочному документу с участием железнодорожного и водного транспорта;

· прямое международное сообщение — перевозка с участием железных дорог двух и более государств по единому перевозочному документу.

Кроме того, Транспортный устав железных дорог Российской Федерации предусматривает организацию железнодорожно-автомобильных, железнодорожно-воздушных, а в необходимых случаях, и других сообщений.

В зависимости от количества груза, предъявляемого по одному перевозочному документу, перевозки осуществляются мелкими, малотоннажными, повагонными, групповыми и маршрутными отправками.

Мелкой отправкой считается партия груза, предъявляемая по одной накладной, для перевозки которого не требуется предоставление отдельного вагона. По действующим правилам объем мелкой отправки не должен превышать 1/3 вместимости крытого четырехосного вагона, полувагона или платформы, а по массе — не более 5 т. В отдельных случаях, предусмотренных правилами, разрешается принимать груз к перевозке мелкой отправкой массой до 10 т. Малотоннажная отправка — это партия груза массой от 10 до 20 т, предъявляемая к перевозке по одной накладной и занимающая не более 1/2 объема четырехосного вагона. Для повагонной отправки требуется предоставление отдельного вагона. Групповая отправка — это такое количество груза, для которого требуется более одного вагона, но менее маршрута. Маршрутной отправкой называется партия груза, предъявляемого к перевозке по одной накладной, для которой требуется предоставление вагонов в количестве, соответствующем весовой норме маршрутного поезда.


На всем пути следования груз сопровождает накладная, являющаяся основным перевозочным документом. На станции назначения накладная выдается грузополучателю вместе с грузом. Форму накладной и порядок ее заполнения утверждает Министерство путей сообщения РФ по согласованию с Государственным арбитражем РФ.

Бланк накладной заполняет и подписывает грузоотправитель на каждую отправку груза на имя определенного грузополучателя. Все требуемые бланком накладной сведения должны вноситься грузоотправителем или железной дорогой в соответствующие графы. Никакие исправления, подчистки и помарки не допускаются. При изменении сведений, внесенных в накладную грузоотправителем, он обязан заполнить новую накладную. Изменения и дополнения сведений, внесенных в накладную железной дорогой, делают за подписью соответствующего работника и удостоверяют штемпелем станции.


Грузоотправители могут предъявлять грузы к перевозке повагонными, мелкими, малотоннажными, групповыми или маршрутными отправками. До предъявления к перевозке груз должен быть подготовлен так, чтобы обеспечивались транспортабельность и сохранность его в пути следования.

В комплекс подготовки грузов к перевозке входят такие важные операции, как оформление перевозочных документов, ввоз груза на станцию или подготовка его к погрузке, определение массы, упаковка, объединение мелких грузовых мест в транспортные пакеты, транспортная маркировка, уплотнение (прессование стружки, сена, соломы и др.), дробление крупных деталей металлолома, частичная разборка сельхозмашин, предварительное охлаждение и подсортировка груза, подготовка приспособлений и материалов для погрузки и крепления груза.

По способу упаковки и погрузки грузы подразделяются на:

тарные — перевозятся в упаковке (таре) и предъявляются к перевозке счетом мест, а в отдельных случаях по стандартной массе, указанной на каждом месте (сахар, мука, крупа в мешках, ткань в тюках, кондитерские изделия в ящиках и др.);

штучные — перевозятся без тары и предъявляются к перевозке по количеству штук (сельскохозяйственные машины, автомобили, электродвигатели, живность и т.д.);

навалочные— перевозятся без упаковки и счета мест повагонными, групповыми или маршрутными отправками (уголь, руда, лес, минерально-строительные материалы);

насыпные— перевозятся насыпью в крытых специальных вагонах (зерно, цемент, минеральные удобрения и др.);

наливные— перевозятся в специальных вагонах-цистернах (нефть, нефтепродукты, спирт, кислоты, сжиженные газы и др.).

Соблюдения особых условий при приеме к перевозке и выдаче требуют грузы: опасные, скоропортящиеся, смерзающиеся, негабаритные и экспортные.


Общие условия погрузки

Под погрузку подают вагоны исправные, годные для перевозки данного груза, очищенные от остатков ранее перевозимых грузов и мусора, а в необходимых случаях промытые и продезинфицированные. Перед погрузкой вагоны тщательно осматривают в техническом и коммерческом отношении. Осмотр вагонов в техническом отношении производит осмотрщик вагонов, и результаты его регистрирует в книге предъявления вагонов к техническому осмотру (форма ВУ-14). Осмотр и определение пригодности вагона для перевозки данного груза в коммерческом отношении производит грузополучатель, если погрузка производится его средствами, или приемосдатчик грузов, если погрузка производится средствами железной дороги.

На местах общего пользования погрузку грузов производят под руководством приемосдатчика грузов, в распоряжение которого выделяют бригады механизаторов и грузчиков. На местах не общего пользования погрузкой и креплением грузов руководят специально выделенные работники, сдавшие испытания на знание Технических условий погрузки и крепления грузов.


Все прибывающие и отправляющиеся со станции местные и транзитные груженые вагоны осматривают в коммерческом отношении, при этом проверяют соответствие вагонов и погруженных на них грузов требованиям безопасности движения поездов и сохранности грузов. Осмотру также подлежат вагоны перед подачей, особенно при приеме их с подъездных путей и других мест не общего пользования.

Порядок и сроки коммерческого осмотра определяются технологическим процессом работ станции.


Транспортный устав железных дорог Российской Федерации и «Правила перевозки грузов» предусматривают перевозки грузов на особых условиях.

Особые условия требуются при перевозке:

· опасных грузов;

· негабаритных грузов;

· наливных грузов;

· хлебных грузов;

· скоропортящихся грузов;

· живности;

· грузов, перевозимых в контейнерах;

· грузов, перевозимых на открытом подвижном составе;

· мелких отправок и в транспортных пакетах.

Эти условия определены в соответствующих правилах, технических условиях и инструкциях, которые разрабатываются и издаются Министерством путей сообщения РФ.


Общие положения.

К железнодорожным подъездным путям относятся пути, предназначенные для обслуживания предприятий и организаций, связанные с общей сетью железных дорог рельсовой колеей.

Железнодорожные подъездные пути принадлежат предприятиям и организациям, а подъездные пути с небольшим объемом работы, не связанные с технологическими перевозками, могут принадлежать железным дорогам или предприятиям и организациям.

Порядок обслуживания подъездных путей определяется договором на эксплуатацию подъездного пути или договором на подачу и уборку вагонов. Подача вагонов на строящиеся подъездные пути может производиться на основе временного соглашения.

Порядок заключения договоров и временных соглашений устанавливается правилами эксплуатации железнодорожных подъездных путей. В договорах на эксплуатацию подъездных путей и договорах на подачу и уборку вагонов определяются фронты погрузки и выгрузки грузов, порядок подачи и уборки вагонов, сроки оборота или нормы простоя вагонов и другие условия работы подъездных путей.

Фронты погрузки и выгрузки грузов.

Фронтом погрузки и выгрузки считается протяженность пути, которая может быть использована для одновременной погрузки и выгрузки грузов. Деление фронтов по однородным грузам производится при условии постоянной специализации складских площадей для таких грузов.

Фронт для грузов, требующих хранения в крытых складах, определяют числом дверей в складе. Для зерновых, хлебных грузов допускается установление фронтов по культурам (не более трех) зерна.

Размер фронта налива и слива жидких грузов, перевозимых наливом в цистернах, определяют по числу стояков для налива и слива, а при межрельсовом сливе — по числу цистерн, устанавливаемых по полезной длине пути у мест слива.

Размер фронта погрузки и выгрузки всех других грузов, кроме наливных, при механизированном способе работ определяется, исходя из числа и перерабатывающей способности механизмов. В случаях, когда вместимость путей позволяет производить подачу вагонов в количестве, превышающем размер фронта погрузки или выгрузки, устанавливается размер одновременно подаваемой партии вагонов. На подъездных путях, обслуживаемых локомотивами дороги, размеры и специализация фронтов, а также размер одновременно подаваемой группы указывают в договоре.

Подача и уборка вагонов.

Для каждого подъездного пути, принадлежащего предприятию или организации, составляют инструкцию о порядке обслуживания и организации движения. Она содержит данные о весовой норме и длине передач, допускаемых скоростях движения, типах локомотивов, порядке производства маневровых передвижений, нормальном положении стрелок, наличии и расположении сигналов и т.д.

Порядок обслуживания и организации маневровой работы на подъездных путях, принадлежащих железной дороге, указывается в ведомости подъездных путей, которая прилагается к ТРА станции.


Глава 26

ОРГАНИЗАЦИЯ ПАССАЖИРСКИХ ПЕРЕВОЗОК


Железные дороги должны обеспечивать своевременность перевозок пассажиров, багажа и грузобагажа, безопасность и качественное обслуживание пассажиров на вокзалах и в поездах. Это обслуживание обеспечивается разработанной в последнее время Системой фирменного транспортного обслуживания (СФТО) в области пассажирских перевозок, а на крупных пассажирских станциях и вокзалах созданием сервис-центров, которые предусматривают комплекс предоставляемых услуг пассажирам по продаже билетов, комфортному, фирменному транспортному обслуживанию их как на вокзалах, так и в поездах.

Фирменное транспортное обслуживание пассажиров зависит, в первую очередь, от видов сообщения и продажи проездных документов в соответствующие категории вагонов и поездов.

По видам сообщений пассажирские поезда делятся в зависимости от расстояния на:

· дальние — более 700 км;

· местные— до 700 км

· пригородные — до 150 км.

Перевозки на расстояние свыше 700 км называются прямым сообщением и осуществляются в пределах двух и более дорог.

Перевозка пассажиров в пределах двух и более государств называется международным сообщением.

Местное сообщение выполняется в пределах одной дороги или на расстояние, выходящее за границы пригородного сообщения.

К пригородному сообщению относятся перевозки в крупных городах и промышленных центрах, а также на участках по обслуживанию пригородных пассажиров прилегающих населенных пунктов.


Перевозка пассажиров производится по перевозочным документам (билетам) с указанием фамилии на лицевой стороне.

Оформление проездного билета производится на основании документа, удостоверяющего личность пассажира: паспорта, военного билета, служебного удостоверения с фотографией и печатью, а для детей в возрасте до 16 лет — свидетельства о рождении.

Формы перевозочных документов на перевозки пассажиров, багажа и грузобагажа устанавливает Федеральный орган исполнительной власти в области железнодорожного транспорта по согласованию с Федеральным органом исполнительной власти в области финансов.

Оформление поездки в пассажирских поездах дальнего сообщения производится в следующем порядке:

пассажирам, следующим без пересадки в пути, выдается один билет, соответствующий роду вагона и категории поезда;

пассажирам, имеющим пересадки, на весь путь выдается билет на проезд в жестком вагоне пассажирского поезда, а при проезде в вагоне или поезде вышеоплачиваемой категории к его билету на станции отправления или в пункте пересадки выдается не далее конечного пункта следования или пункта пересадки квитанция доплат на проезд в соответствующем вагоне или поезде.

В пригородном сообщении производится продажа:

· билетов в один конец («туда») и обратных («туда» и «обратно»);

· абонементных именных билетов всем гражданам;

· льготных абонементных именных билетов рабочим, служащим, учащимся и пенсионерам.

Перевозка пассажиров в пригородном сообщении может осуществляться с помощью магнитных транспортных карт.

Для контроля за безбилетным проездом пассажиров в пригородном сообщении в дополнение к традиционным видам контрольно-ревизионной работы широко внедряются турникеты, а в дальнейшем, с учетом применения магнитных транспортных карт контроль будет осуществляться с помощью магнитных носителей.

При пассажире может ехать бесплатно один ребенок в возрасте не старше пяти лет, если он не занимает отдельного места. На право занятия места приобретается детский билет. Если с пассажиром едет более одного ребенка в возрасте до пяти лет, а также для каждого ребенка в возрасте от 5 до 10 лет приобретается детский билет. Для детей старше 10 лет должны приобретаться билеты как для взрослых. Детям до 10 лет без сопровождения взрослых не разрешается проезд в пассажирских поездах, за исключением учащихся, пользующихся железнодорожным транспортом для посещения школ. Для ребенка в возрасте от 5 до 10 лет плацкарту можно не приобретать, если он не занимает отдельного места. Если с пассажиром по детским билетам едут двое или трое детей, для них должно быть приобретено одно плацкартное место, а для четырех или пятерых — два плацкартных места. При желании пассажир может приобрести плацкарту для каждого ребенка в возрасте до 10 лет.

Утерянные пассажирами проездные документы не возобновляются, и уплаченные деньги за них не возвращаются.

Билеты продаются:

· в кассах предварительной продажи — заблаговременно в пределах 45 сут. до отправления поезда;

· в суточных кассах этих станций — за 24 ч до отправления поезда;

· на промежуточных станциях — с момента получения телеграммы о наличии свободных мест, но не позднее, чем за час до прибытия поезда.

Билетные кассы вокзалов должны работать круглосуточно и открываться заблаговременно для своевременного оформления пассажирских проездных документов. Проездные билеты выдаются за наличный расчет или при предъявлении соответствующих документов в кредит или по безналичному расчету.


К ручной клади относятся предметы и вещи пассажира независимо от рода упаковки, которые по своим размерам помещаются в вагонах на специально выделенных для этого местах. Каждый пассажир имеет право бесплатно перевозить ручную кладь массой не свыше 36 кг (на билет полный или детский).

Не допускается перевозить ручной кладью вещи, которые могут повредить и загрязнить вагон или вещи других пассажиров, а также заряженное оружие, зловонные, огнеопасные, отравляющие, легко воспламеняющиеся, взрывчатые и другие опасные вещества, кроме случаев, предусмотренных специальными правилами.


Перевозка багажа производится между станциями, которые производят операции по приему и выдаче багажа. Багаж принимается к перевозке по предъявлению проездного билета. Отдельное место (кроме неделимых предметов) по массе должно быть в пределах 5-80 кг.

Каждое место должно быть приспособлено или иметь устройство для переноса его при погрузке, перегрузке и выгрузке. Чемоданы, сундуки, корзины, ящики, коробки и тюки должны быть прочно перевязаны. Тара и упаковка должны обеспечивать сохранность вещей при перевозке.

Предметы домашней обстановки и обихода (столы, стулья, диваны, кровати, шкафы, холодильники, стиральные и швейные машины и т. п.) принимаются к перевозке в багажных вагонах в любой упаковке на общих основаниях. Вещи с остеклением или зеркалами должны иметь упаковку, гарантирующую целостность стекла и зеркала при погрузке и выгрузке. На каждом таком месте должна быть сделана надпись: «Осторожно, стекло».

Пассажир, желающий отправить багаж, обязан предъявить его к сдаче заблаговременно, но не позднее, чем за 20 мин до отправления поезда.

Багаж по прибытии на станцию назначения выдается предъявителю багажной квитанции.

Грузобагажом считаются вещи, которые принимаются от граждан, предприятий и организаций по письменному заявлению на имя ДС (вокзала) без предъявления перевозочного документа (билета).

Не допускается прием грузобагажем места весом более 80 кг и длиной более 3 м.

Места весом более 80 кг, но не более 165 кг (в одном месте) разрешается принимать грузобагажом до всех станций, открытых для багажных операций, которые указаны в ТР №4, книга 2.


Общие сведения о пригородных перевозках.

Из всего количества перевозимых железнодорожным транспортом пассажиров свыше 89 % составляют пригородные. Пригородные перевозки осуществляются на всех дорогах, однако, большинство из них сосредоточено на участках, примыкающих к большим городам и промышленным центрам. Концентрация этих перевозок в крупнейших городах, их большой объем и непрерывный рост обусловливаются быстрым развитием городов, интенсивной застройкой пригородных районов, созданием городов-спутников, организацией в пригородах мест отдыха и спортивно-оздоровительных учреждений, повышением материального благосостояния и культурного уровня населения.

Быстрый рост пригородных перевозок потребовал усиления технической оснащенности пригородных участков. В связи с этим большинство пригородных участков, примыкающих к крупным городам, оборудованы автоблокировкой и электрифицированы. Для ускорения доставки пассажиров на пригородных линиях в последние 5-8 лет начали обращаться комфортабельные электропоезда — «Экспрессы», развивающие большие скорости движения.

Особенности пригородных перевозок.

По сравнению с другими видами для пригородных пассажирских перевозок характерны следующие особенности:

· перевозка большого числа пассажиров на короткие расстояния — обычно от 10 до 50 км от головной станции участка;

· неравномерность движения по часам суток, дням, месяцам и сезонам. Неравномерность, в первую очередь, обусловливается следованием большого числа пассажиров утром, преимущественно в город, на работу, а вечером, после работы— обратно. В выходные и праздничные дни поток пассажиров имеет обратное направление. Для отдельных участков с ярко выраженным характером сезонных поездок коэффициент месячной неравномерности колеблется в пределах 1,3-1,8.

· быстрое убывание пассажиропотока по мере удаления от города. На многих пригородных участках происходит резкое падение пассажиропотока в отдельных местах по длине участка. Места перепада, как правило, совпадают с крупными населенными пунктами и являются границами зон пригородного движения;

· необходимость частых остановок для посадки и высадки пассажиров. Частота остановок зависит от плотности населения пригородных участков, суточной и часовой неравномерности пассажиропотока. Для большинства крупных административно-хозяйственных и промышленных центров с большим пассажиропотоком и интенсивными размерами движения целесообразное расстояние между смежными остановками пригородных поездов в головной зоне участка составляет 2-3 км, а для отдельных пригородных участков особо крупных узлов — 1-2 км;

· потребность необходимой частоты движения для максимального сокращения времени ожидания пассажирами поездов.

Требования, предъявляемые к пригородному движению. Для четкой организации пригородных перевозок и быстрейшего передвижения пригородных пассажиров количество поездов по часам суток и дням должно полностью соответствовать размерам пассажиропотока с учетом необходимой частоты движения. Кроме того, должны быть обеспечены:

· высокая ходовая скорость движения поездов;

· минимальное время на разгон и замедление, что особенно важно при наличии многих остановок;

· малая продолжительность стоянок поездов за счет быстрой посадки и высадки пассажиров, для чего у вагонов должно быть достаточное число дверей и широкие проходы внутри.

Этим требованиям в наибольшей мере соответствуют электрифицированные линии с мотор-вагонным подвижным составом при наличии высоких пассажирских платформ. На электрифицированных пригородных участках с интенсивным движением применяются электропоезда типа ЭР.

На неэлектрифицированных пригородных линиях с пассажиропотоком до 20 тыс. человек в сутки целесообразнее применять дизель-поезда и автомотрисы, являющиеся весьма экономичным подвижным составом.

Организация работы вокзалов.

Вокзалы предназначены для обслуживания пассажиров и создания им необходимых удобств во время ожидания поездов. В зависимости от объема выполняемой работы вокзалы подразделяются на внеклассные, I, II, III, IV и V классов. Вокзалы внеклассные, I и II классов имеют крупные пассажирские станции, обслуживающие большие суточные пассажиропотоки; III — V классы устанавливаются вокзалам средних и небольших станций с меньшим объемом пассажиропотоков. В зависимости от категории вокзала определяется штат обслуживающих его работников.

Организация работы вокзала определяется технологическим процессом, который должен предусматривать:

· увязку работы вокзала с графиком движения поездов, пропускной способностью отдельных элементов вокзала, с работой городского транспорта;

· рациональную специализацию помещений и устройств вокзала, позволяющую пассажирам выполнять операции последовательно с минимальной затратой времени;

· порядок работы билетных и багажных касс, камер хранения, справочного бюро и других пунктов, связанных с обслуживанием пассажиров;

· организацию передвижения пассажиропотоков на вокзале, перроне, платформах и привокзальной площади, а также размещение их в помещениях вокзала;

· порядок уборки внутренних помещений вокзала, перронов и привокзальной площади;

· организацию труда работников вокзала с учетом широкого применения новой техники и передовых методов в обслуживании пассажиров.

При разработке технологического процесса вокзала особое внимание должно быть обращено на следующие вопросы:

· установление поточности движения пассажиров в здании вокзала, на платформах и привокзальной площади с учетом кратчайших расстояний следования;

· четкую организацию справочной работы, сводящую до минимума затрату времени передвижения пассажиров для получения ими необходимой информации;

· недопущение большого скопления пассажиров на вокзале из-за недостатка работающих билетных касс и механизмов, продающих билеты;

· организацию посадки пассажиров, которая обеспечивается своевременной информацией о времени и порядке посадки пассажиров в поезд, своевременной подачей состава под посадку и четкой работой посадочных бригад (проводников вагонов, дежурных по вокзалу и перрону, носильщиков и т.д.).


Глава 27

ОРГАНИЗАЦИЯ ДВИЖЕНИЯ ПОЕЗДОВ


Грузопотоками называются грузы, которые зарождаются в местах погрузки, следуют к местам выгрузки и подразделяются по видам: уголь, нефть, лес, строительные грузы, зерно и т.д. и определяются в суточных, месячных и годовых объемах перевозки грузов в тоннах.

При массовой погрузке грузов с шахт, карьеров эти грузы отправляются отправительскими маршрутами.

Одиночные вагоны и группы вагонов, следующие со станции погрузки на станции выгрузки, образуют вагонопотоки.


Организация продвижения вагонов, погруженных на разных станциях, в разном количестве в разное время и следующих на разные станции назначения под выгрузку представляет собой очень трудную задачу, от успешного решения которой в большой мере зависит скорость доставки грузов к месту назначения и расходы на перевозки.

Каждый погруженный вагон или группу погруженных вагонов не отправляют непосредственно на станцию назначения, а включают в состав поезда данного направления.

Процесс ожидания необходимого количества вагонов на полный состав поезда называется накоплением. После накопления вагонов вагонопотоки организуются в специальные поезда. Эта организация называется планом формирования поездов.

По условию формирования грузовые поезда делятся на:

· отправительские маршруты с мест погрузки, в том числе из вагонов, погруженных одним грузоотправителем на одной станции;

· ступенчатые, погруженные разными грузоотправителями на одной станции или на нескольких станциях одного участка;

· технические маршруты, формируемые на технических станциях МПС РФ (участковых и сортировочных).


Грузоотправители, отправляющие массовые грузы, обязаны предъявлять к перевозке каменный уголь, кокс, руду, нефть, зерновые хлебные грузы, лес и т. д. отправительскими или ступенчатыми маршрутами, которые позволяют избежать накопления вагонов при формировании поездов на участковых, сортировочных или грузовых станциях или сократить время на их расформирование, значительно ускорить доставку грузов и сберечь средства, устранив переработку вагонов на ряде попутных станций.

Маршрутизация перевозок в отправительские и ступенчатые маршруты осуществляется посредством календарного планирования погрузки в разные направления по определенным дням.

Календарное планирование позволяет организовать маршруты из вагонов несколькими грузоотправителями, когда размеры погрузки у каждого из них для маршрута незначительны.

Для перевозки массовых грузов между постоянными отправителями и получателями в определенных условиях применяют особые отправительские маршруты, которые называются кольцевыми. Такие маршруты обращаются между станциями их погрузки и выгрузки по строго установленным расписаниям, причем со станций погрузки они отправляются всегда с одним и тем же грузом (углем, рудой и др.), а обратно возвращаются порожняком или с другим грузом.

Кольцевые маршруты, работающие на коротких расстояниях, называют вертушками.

Отправительская маршрутизация охватывает не всю грузовую работу железных дорог, а только мощные грузо-и вагонопотоки.

Поэтому важно правильно организовать продвижение этого разрозненного вагонопотока, которое осуществляется разными рода поездами.


Поездом называется сформированный и сцепленный состав вагонов с одним или несколькими действующими локомотивами или моторными вагонами, имеющий установленные сигналы. Локомотивы без вагонов, моторные вагоны, специальный самоходный подвижной состав, отправляемые на перегон, рассматриваются как поезд.

В соответствии с планом формирования на железных дорогах составляют грузовые поезда следующих основных категорий:

· отправительские маршруты;

· сквозные поезда, проходящие без переработки не менее одной технической станции (участковой или сортировочной);

· участковые поезда, следующие между соседними участковыми станциями (участковой и сортировочной);

· сборные поезда, формируемые из вагонов, предназначенных для отцепки на промежуточных станциях и прицепки вагонов, убираемых с этих станций;

· вывозные поезда, предназначенные для подачи вагонов с сортировочной или участковой станции на одну или несколько промежуточных станций;

· передаточные поезда, обращающиеся между станциями железнодорожного узла;

· ускоренные грузовые поезда для перевозок скоропортящихся грузов, молока и живности.

По мере необходимости формируют также хозяйственные поезда для обслуживания нужд самих железных дорог. Каждому поезду присваивается номер, установленный графиком движения. Поездам одного направления присваиваются четные номера, а поездам обратного направления — нечетные. Кроме номера, каждому грузовому поезду на станции его формирования присваивается индекс, который не изменяется до станции расформирования. Поездам, не предусмотренным графиком движения, номера присваиваются при их назначении.

Поезда делятся на:

· А. Внеочередные — восстановительные, пожарные, снегоочистители, локомотивы без вагонов, специальный самоходный подвижной состав, которые назначаются для восстановления нормального движения и для тушения пожара.

· Б. Очередные — в порядке приоритетности:

· 1) пассажирские скоростные;

· 2) пассажирские скорые;

· 3) пассажирские всех остальных наименований;

· 4) почтово-багажные, воинские, грузопассажирские, людские и ускоренные грузовые поезда;

· 5) грузовые (сквозные, участковые, сборные, вывозные, передаточные), хозяйственные поезда и локомотивы без вагонов;

· В. Поезда, назначаемые по особым требованиям, очередность которых устанавливается при назначении.

Движение поездов производится по московскому поясному времени в 24-часовом исчислении.

Установлена следующая нумерация для поездов различных категорий:

Пассажирские поезда

Скорые (круглогодичного обращения) | 1—99
Скорые (летние) | 101—149
Скоростные | 151—169
Дальние (круглогодичного обращения) | 171—299
Дальние летние | 301—399
Дальние разового назначения (вывозные) | 401—499
Дальние разового назначения (пунктирные) | 501—599
Местные | 601—699
Туристско-экскурсионные | 801—899
Пригородные | 6001—6999

Почтово-багажные, грузопассажирские и другие людские поезда

Почтово-багажные | 901—948
Грузопассажирские (по билетам) | 951—968
Людские (по грузовым документам) | 971—998

Ускоренные грузовые поезда

Рефрижераторные | 1001—1098
Для перевозки молока | 1101—1198
Для перевозки грузов в контейнерах | 1201—1298
Для перевозки скоропортящихся грузов | 1301—1498
Для перевозки живности | 1501—1598

Грузовые поезда

Сквозные | 2001—2998
Участковые | 3001—3398
Сборные | 3401—3448
Сборные со сборно-раздаточными вагонами | 3451—3498
Вывозные для уборки и подачи вагонов на отдельные промежуточные станции участка и подъездные пути | 3501—3598
Передаточные для передачи вагонов с одной станции узла на другую | 3601—3798
Диспетчерские локомотивы для уборки и подачи вагонов на промежуточные станции | 3801—3898
Подача вагонов на перегон по коммерческим документам под выгрузку или погрузку и уборку их обратно | 3901—3998

Локомотивы

Толкачи | 4001—4098
Локомотивы (резервные), следующие без вагонов, а также локомотивы от ускоренных, сквозных и участковых грузовых поездов с прицепленными к ним не более 10 физическими вагонами | 4301—4398

Хозяйственные поезда

Обкатка пассажирских составов, пробные поезда, обкатка и следование в ремонт локомотивов | 5001—5098
Автодрезины и мотовозы | 5101—5198
Хозяйственные поезда и поезда из арендованных вагонов строительных и хозрасчетных организаций, а также поезда из других вагонов нерабочего парка | 5201—5298
Поезда для перевозки воды по хозяйственным документам | 5301—5398
Поезда из порожних пассажирских вагонов, следующих на технические станции, в пункты отстоя и возвращающиеся в пункты посадки пассажиров | 5401—5698
Снегоочистители | 7001—7098
Восстановительные и пожарные поезда | 8001—8098
Поезда из порожних вагонов, следующие на заводы для ремонта или переоборудования | 9001—9098

Номер поезду присваивается на станциях формирования (или оборота пассажирских составов) и сохраняется на всем пути следования до станции назначения (расформирования). Вспомогательным локомотивам, отправляемым на перегон с целью оказания помощи, присваивается нумерация резервного локомотива, а при вывозе остановившегося поезда — номер этого поезда. Сплоткам локомотивов, идущим по коммерческим документам, присваивается нумерация грузовых поездов. Запрещается присваивать поездам номер, не соответствующий категории и назначению данного поезда, а также вносить изменения и дополнения к установленной нумерации.

Пассажирские дальнего, местного и пригородного сообщения, почтово-багажные и грузопассажирские поезда, следующие в пределах двух и более дорог, назначаются заместителем министра, а в пределах одной дороги — начальником дороги. Начальнику отделения дороги предоставляется право назначения и отмены дополнительных пригородных поездов, обращающихся в пределах отделения дороги. Отмена пригородных поездов постоянного обращения, курсирующих в пределах отделения или дороги, производится с разрешения начальника дороги.

Воинские, людские, ускоренные грузовые и грузовые поезда для следования в пределах двух и более дорог назначаются Министерством путей сообщения РФ, а в пределах одной дороги — начальником дороги.

Восстановительные и пожарные поезда, снегоочистители, локомотивы без вагонов, специальный самоходный подвижной состав, хозяйственные и другие поезда, не предусмотренные графиком движения, назначаются поездным диспетчером, который одновременно с назначением каждого из таких поездов устанавливает порядок его следования.


Поезда формируют с учетом установленных для каждого участка в графике движения поездов норм массы и длины. Масса поезда складывается из массы груза (нетто) во всех вагонах, включенных в поезд, и массы самих вагонов в порожнем состоянии (тара). В сумме получается общая масса поезда (брутто). Массу груза подсчитывают по грузовым документам, а тару — по таблицам, которые помещаются в служебных книжках расписаний движения поездов. Выписками из этих таблиц снабжаются все станционные технологические центры (СТЦ). Длина поезда определяется в условных вагонах (14 м). Таблицы условной длины всех типов подвижного состава также помещаются в служебных книжках расписаний движения поездов.

Во избежание дополнительной переработки поездов, связанной с изменением массы и длины, обычно между основными сортировочными станциями устанавливаются единые (унифицированные) нормы на целом направлении. Участковые нормы массы и длины поездов устанавливают начальники дорог.

На железных дорогах проводятся широкомасштабные мероприятия по увеличению массы и длины поездов, так как это повышает провозную способность железнодорожных линий, ускоряет продвижение грузов, дает экономию топлива и электроэнергии.


График — основа организации движения поездов; он объединяет работу всех подразделений железных дорог и призван:

· удовлетворять потребности в перевозках пассажиров и грузов;

· обеспечивать безопасность движения поездов;

· эффективно использовать пропускную и провозной способности участков и перерабатывающую способность станций;

· рационально использовать подвижной состав;

· соблюдать установленную продолжительность непрерывной работы локомотивных бригад;

· обеспечивать возможность производства работ по текущему содержанию и ремонту пути, сооружений, устройств СЦБ, связи и электроснабжения.

График устанавливает:

· размеры движения пассажирских и грузовых поездов на каждом участке,

· серии локомотивов, которые их обслуживают,

· нормы массы и длины составов.

Вычерчивают его на бумаге с сеткой из горизонтальных и вертикальных линий. Горизонтальные линии соответствуют станциям (сплошные) или остановочным пунктам (штриховые). Вертикальными линиями поле графика делится на 24 части — часы суток. Для удобства пользования вертикальные линии, соответствующие 06, 12, 18 и 24 ч, делают толще остальных (рис. 27.1).

Ðèñ. 27.1. Ñåòêà ãðàôèêà

Каждый час делится на шесть равных частей — 10-минутных интервалов; линию, соответствующую 30 мин, изображают обычно пунктиром. Поезда прокладывают на графике наклонными прямыми линиями, идущими слева вниз направо (нечетные) и слева вверх направо (четные). Над каждой линией в начале и конце участка проставляют номер поезда. В месте пересечения наклонных линий с горизонтальными, обозначающими станцию, ставят время прибытия, отправления или проследования поезда через данный раздельный пункт.


Графики движения поездов разделяются:

· по соотношению скоростей движения поездов — на параллельные и непараллельные;

· по числу главных путей — на однопутные, двухпутные и многопутные;

· по соотношению числа поездов по направлениям следования и по времени занятия перегонов парой поездов или поездом — на парные и непарные, идентичные и неидентичные;

· по порядку следования поездов в попутном направлении — на пачечные, пакетные и частично пакетные.

На однопутных участках, а следовательно, и на графике, скрещение поездов происходит лишь на раздельных пунктах, имеющих путевое развитие. На двухпутных — линии хода поездов пересекаются на перегонах и на станциях. На многопутных участках, в зависимости от принятой системы организации движения, отдельные пути используются для движения поездов обоих направлений.

По отношению скоростей движения поездов разных категорий графики делятся на параллельные и непараллельные. Параллельным называется график, на котором поезда всех категорий имеют одинаковую ходовую скорость, и поэтому линии хода их на графике параллельны. В непараллельном графике пассажирские и грузовые поезда разных категорий (скорые, пассажирские, грузовые, грузовые ускоренные и др.) имеют разные скорости. Этот тип графика — основной.


К основным элементам графика движения относятся:

· перегонное время хода поезда, определяемое тяговыми расчетами и опытными поездками с учетом достижений передовых машинистов;

· технологические нормы времени стоянок поездов на промежуточных станциях, сортировочных и участковых станциях для выполнения технологических операций, а также на станциях оборота, экипировки и профилактических осмотров;

· станционные и межпоездные интервалы.

На однопутных участках основные станционные интервалы разделяются на:

· интервал скрещения;

· интервал неодновременного прибытия поездов противоположных направлений;

· интервал попутного следования;

· интервал неодновременного отправления и прибытия, прибытия и отправления попутных поездов и др.

Для графиков движения поездов на двухпутных участках из числа перечисленных определяются интервалы: попутного прибытия поездов, попутного отправления поездов, неодновременного прибытия и попутного отправления поездов, неодновременного отправления и попутного прибытия поездов, неодновременного отправления и встречного прибытия поездов, попутного следования (для линий, не оборудованных автоблокировкой).

Межпоездные интервалы определяются по кривым времени хода поездов при движении по участку без остановок на раздельных пунктах, в соответствии с размещением проходных светофоров. Как правило, при трехзначной автоблокировке, эти интервалы рассчитываются из условий разграничения попутно следующих поездов тремя блок-участками (езда на зеленый огонь светофора). При необходимости и в случаях, когда это не влечет за собой снижения скорости движения поездов, применяют интервалы с разграничением попутно следующих поездов двумя блок-участками (езда на зеленый огонь).

На скоростных участках, оборудованных автоблокировкой с четырехзначной сигнализацией, движение поездов осуществляется по зеленому огню проходного светофора при свободности трех и более блок-участков; по желтому и зеленому огню — при свободности двух блок-участков.


На основе графика составляют служебные расписания движения поездов — таблицы с указанием времени прибытия, отправления и продолжительности стоянок на станциях для каждого поезда. Расписания выдают машинистам, дежурным по станциям и другим работникам, связанным с движением поездов.

В служебных расписаниях также помещают:

· установленные нормативы по обеспечению поезда автоматическими и ручными тормозами;

· установленную нумерацию поездов и таблицы массы тары и условной длины подвижного состава;

· таблицы времени хода, норм массы и длины составов поездов и норм времени на технические операции с поездами на станциях.

Для пассажиров выпускают афиши и справочники о движении пассажирских поездов.


Каждая железнодорожная линия или участок имеет определенную пропускную способность.

Пропускной способностью железнодорожной линии называется число пар поездов или поездов установленной массы, которое может быть пропущено по линии в течение определенного времени (суток или часа) при имеющейся технической оснащенности и принятой системе организации движения поездов.

Возможные размеры движения на линии определяются мощностью ее отдельных элементов — перегонов, станций, локомотивного хозяйства, устройств энергоснабжения на электрифицированных дорогах и пр. Каждый из этих элементов имеет свою пропускную способность, поэтому расчет пропускной способности каждого из них производится в соответствии с «Инструкцией по расчету пропускной способности железнодорожных участков».

Пропускная способность перегонов зависит от их технического оснащения (числа путей, устройств сигнализации и связи и др.), от времени хода поездов по перегонам, организации их движения (типа графика).

Пропускную способность перегонов предварительно рассчитывают по параллельному графику движения грузовых поездов.

На однопутных участках по одному и тому же главному пути перегона следуют (обычно поочередно) поезда четного и нечетного направлений. Поэтому на однопутных перегонах пропускную способность измеряют в парах поездов и определяют делением суточного периода времени (1440 мин) на время, мин, занятия перегона парой поездов, которое называется периодом графика.

Период графика Тпер. — это время занятия перегона группой поездов, идентичной для данного типа графика, которое складывается из времени хода по перегону соответственно нечетного и четного поезда t'x и t"x и станционных интервалов tа и tб.

На двухпутных участках главные пути специализированы по направлениям движения, поэтому пропускная способность определяется для каждого пути отдельно и не в парах поездов, а в поездах. Ее рассчитывают также делением суточного периода времени (1440 мин) на межпоездной интервал, который в этом случае является временем занятия перегона, мин, одним поездом соответствующего четного или нечетного направления.

На двухпутных участках поезда следуют друг за другом в пакетном движении, поэтому пропускная способность перегонов не зависит от времени хода и длины перегона. Пропускная способность на двухпутных участках определяется интервалом между поездами в пакете I — это минимальное время разграничения поездов при следовании их по перегону на участках, оборудованных автоматической или полуавтоматической блокировкой.

От пропускной способности отличают провозную способность участка, линии, железной дороги, определяющую объем перевозок в тонно-километрах, который может быть освоен имеющимся количеством технических средств — локомотивов, вагонов, электроэнергии, топлива и других переменных средств, а также при данной обеспеченности кадрами.

Провозная способность, также как и пропускная способность, определяется числом поездов, вагонов или тонн груза. Для того, чтобы проверить соответствие провозной способности пропускной, необходимо для размеров движения, определяющих пропускную способность, рассчитать соответствующие пары вагонов и локомотивов, количество локомотивных бригад и других работников, связанных с движением поездов.


Эксплуатационной работой железнодорожного транспорта называется производственная деятельность всех подразделений железных дорог, направленная на обеспечение перевозочного процесса по удовлетворению потребностей в перевозках пассажиров, грузов, багажа и грузобагажа при безусловном обеспечении безопасности движения и сохранности перевозимых грузов, багажа и грузобагажа, эффективном использовании технических средств, соблюдении требований охраны окружающей природной среды.

Наука об эксплуатации железных дорог - одна из важнейших ведущих транспортных технологических наук, которая на основе изучения закономерностей использования технических средств железнодорожного транспорта и перевозочного процесса, составления его математических моделей, применения математических методов анализа и эксплуатационных расчетов, обобщения передового опыта организации движения определяет методы:

· наиболее рациональной и безопасной организации движения, грузовой и коммерческой работы;

· наилучшего использования всего комплекса технических средств железных дорог (вагонов, локомотивов, пути, устройств автоматики, телемеханики, а также деповских устройств, связанных с организацией движения, и т. п.);

· обеспечения перевозок необходимой пропускной и провозной способностью железных дорог;

· проектирования железнодорожных станций и узлов;

· расчета и установления эксплуатационных требований для проектирования новых и реконструкции существующих технических средств и их размещения на сети железных дорог (новые железнодорожные линии, их электрификация и реконструкция, вагоны, локомотивы, устройства автоматики и телемеханики, а также локомотивного, вагонного и энергетического хозяйств и т. п.).


Эксплуатационную работу характеризуют количественные и качественные показатели. Первые определяют объем планируемой или фактически выполненной работы; вторые — ее качество, особенно степень использования подвижного состава (вагонов и локомотивов).

К основным количественным показателям в грузовом движении, выполнение которых находится в прямой зависимости от работы станции, относятся:

· погрузка — по дороге и отделению, определяемая как сумма погруженных всеми станциями вагонов;

· выгрузка — сумма всех выгруженных в пределах дороги или отделения вагонов;

· прием и сдача-сумма по всем стыковым пунктам груженых и порожних вагонов;

· работа — сумма погруженных и принятых груженых вагонов. Для сети дорог работа — это число погруженных вагонов.

Важнейшим качественным показателем работы является оборот вагона. В целом по сети оборот вагона — это время, затрачиваемое в среднем на каждый вагон эксплуатируемого парка на выполнение всего цикла операций, связанных с перевозками, т. е. время (в сутках или часах) от начала одной погрузки до начала следующей. В пределах одной дороги (отделения) оборот вагона — это время от погрузки или от приема вагона с соседней дороги (отделения) в груженом состоянии до следующей его погрузки или сдачи на соседнюю дорогу (отделение). В оборот вагона входит время нахождения вагона в движении (в том числе простой на промежуточных станциях), время, затрачиваемое на грузовые операции (погрузка и выгрузка), и время простоя вагона на технических станциях, связанное с формированием и расформированием поездов, техническим обслуживанием и ремонтом вагонов в составах поездов, коммерческим осмотром, сменой локомотивов и локомотивных бригад и другими операциями. При наличии таких составляющих элементов оборот вагона является универсальным показателем, характеризующим качество работы железных дорог. Его ускорение имеет огромнейшее значение для повышения эффективности работы железнодорожного транспорта.

Степень использования грузоподъемности вагона характеризуется его нагрузкой. Различают два вида нагрузок — статическую и динамическую. Статическая нагрузка характеризует использование грузоподъемности вагона при его погрузке и выражается числом тонн груза, приходящихся в среднем на один вагон. Динамическая нагрузка характеризует степень использования грузоподъемности вагона с учетом расстояния пробега и определяется как частное от деления выполненных тонно-километров на вагонокилометры пробега, т. е. количеством тонн груза, приходящихся в среднем на вагон на всем пути следования.

Важнейшим показателем работы железных дорог является скорость движения поездов. На железнодорожном транспорте различают несколько категорий скорости движения поездов, в том числе:

· максимальную — наибольшую допускаемую на сети железных дорог;

· техническую — по участку без учета стоянок на всех промежуточных станциях;

· участковую — по участку с учетом стоянок на промежуточных станциях;

· маршрутную — среднюю на рассматриваемом направлении (маршруте) с учетом стоянок на всех промежуточных и участковых станциях.


Прием каждого поезда на станцию должен производиться при открытом входном светофоре на свободный путь, предназначенный (специализированный) для этого техническо-распорядительным актом станции. Нельзя принимать поезда на пути, не соответствующие специализации и назначению поезда, например, нечетный поезд — на путь, предназначенный для приема четных поездов, пассажирский поезд — на путь, предназначенный для приема грузовых поездов, пассажирский поезд дальнего следования — на путь, предназначенный для приема пригородных поездов и т. д.

Дежурный по станции обязан обеспечить готовность свободных путей для своевременного приема поездов. С этой целью, руководствуясь информацией о подходе поездов, он обязан заранее планировать последовательность занятия путей прибывающими поездами и в соответствии с этим своевременно готовить путь для приема каждого поезда.

Занимать приемоотправочные пути отдельными вагонами или группами вагонов, отцепленными от проходящих поездов для подачи под погрузку, выгрузку, ремонт и другие операции, запрещается. На промежуточных станциях временное занятие приемоотправочных путей отдельными вагонами или группами вагонов может быть допущено только по разрешению поездного диспетчера.

Перед приемом поезда дежурный по станции обязан обеспечить приготовление маршрута приема. К числу основных элементов, связанных с выполнением операций по приготовлению маршрута, относятся:

· прекращение маневров с выходом на путь и маршрут приема поезда. Руководитель маневров, а через него машинист маневрового локомотива должны быть предупреждены о предстоящем приеме поезда, в том числе в тех случаях, когда маневровая работа производится не непосредственно по маршруту следования поезда, а на путях и стрелках, с которых возможен выход подвижного состава на маршрут;

· проверка свободности пути по маршруту следования поезда ;

· установка стрелок в надлежащее положение и их запирание;

· проверка правильности установки стрелок в заданном маршруте.

Операции по приготовлению маршрута выполняются лично дежурным по станции или по его распоряжению оператором поста централизации или дежурными стрелочных постов.

Приготовление маршрутов на станциях с централизацией стрелок осуществляется лично дежурным по станции или под его непосредственным руководством оператором поста централизации. При наличии исполнительных постов централизации дежурный по станции передает операторам этих постов словесное распоряжение о приготовлении того или иного маршрута, подтверждая это распоряжение соответствующими действиями на аппаратах управления. Правильность выполнения распоряжения контролируется по показаниям приборов управления. Детальный порядок действий соответствующих работников по приготовлению маршрутов приема поездов на станциях с централизованным управлением стрелками и сигналами устанавливается в инструкциях о порядке пользования устройствами СЦБ станции.

На станциях с нецентрализованными стрелками распоряжение о приготовлении маршрута приема поезда дежурный по станции должен передавать одновременно на все стрелочные посты, участвующие в приготовлении маршрута. Если дежурство старших дежурных стрелочного поста на станции не установлено, то это распоряжение дается непосредственно дежурным стрелочных постов. Каждое распоряжение должно быть передано четко и ясно с соблюдением установленного регламента переговоров. Во время передачи распоряжения о приготовлении маршрута приема поезда дежурному по станции запрещается вести переговоры, не связанные с передаваемым распоряжением.


Дежурный по станции перед отправлением поезда должен быть твердо убежден в том, что перегон до соседнего раздельного пункта свободен.

При отправлении поезда на однопутный перегон или по неправильному пути на двухпутный перегон дежурный по станции, кроме того, должен установленным порядком получить разрешение (согласие) от станции, на которую отправляется поезд.

При отправлении поезда на однопутный перегон, оборудованный автоблокировкой, дежурный по станции не получает предварительного разрешения от дежурного по соседней станции и может отправлять поезд после освобождения первого блок-участка, однако перед отправлением каждого поезда он обязан предварительно согласовать с поездным диспетчером право занятия перегона.

Отправление поезда на двухпутный перегон по правильному пути производится после получения установленным порядком с соседней станции уведомления о прибытии туда ранее отправленного поезда, а при автоблокировке — после освобождения первого блок-участка, при этом предварительного согласия дежурного по станции, на которую отправляется поезд, не требуется.

Разрешением поезду занять перегон служит разрешающее показание выходного светофора, жезл или письменное разрешение установленной формы (путевая записка, заполненный бланк зеленого цвета и др.).

Дежурному по станции запрещается открывать выходной светофор или давать другое разрешение на занятие перегона, не убедившись в том, что маршрут для отправления поезда готов, стрелки заперты, маневры на стрелках маршрута отправления прекращены, техническое обслуживание и коммерческий осмотр состава закончены, а на станциях формирования и смены хвостовых сигнальных приборов убедиться и в наличии хвостового сигнала.

Выходной светофор открывается лично дежурным по станции или по его распоряжению в каждом отдельном случае оператором поста централизации. Выходной светофор должен закрываться автоматически после прохода его первой колесной парой отправляющегося поезда, а на станциях, не имеющих электрических рельсовых цепей, — дежурным по станции, оператором поста централизации или дежурным стрелочного поста после прохода светофора всем составом отправляющегося поезда.


Основа организации эксплуатационной работы на железных дорогах РФ— система диспетчерского руководства, которая предусматривает единоначалие и централизованное оперативное командование движением поездов на станциях, участках, направлениях и районах сети, обеспечивает согласованность действий всех работников, непосредственно связанных с движением поездов, что является непременным условием безопасности движения. Оперативное руководство поездной работой на дорогах осуществляет диспетчерский аппарат. В отделениях дорог движением поездов на каждом участке руководит дежурный поездной диспетчер. Протяженность участка (диспетчерского круга) зависит от интенсивности движения и объема грузовой работы, выполняемой на станциях и подъездных путях. На особо грузонапряженных линиях и в пригородных зонах протяженность диспетчерских кругов, как правило, 50-80 км.


Движением поездов на участке руководит поездной диспетчер, отвечающий за выполнение графика движения поездов на обслуживаемом участке. Он имеет связь с дежурными по станции, работниками локомотивного депо и тяговых подстанций, а также с энергодиспетчером. Кроме того, в распоряжении поездного диспетчера имеется поездная радиосвязь.

Приказы поездного диспетчера подлежат безоговорочному выполнению всеми работниками, непосредственно связанными с движением поездов на данном участке. Помимо диспетчера, кому бы то ни было, запрещается давать оперативные распоряжения по движению поездов на участке.

Все указания об очередности формирования и отправления поездов, о прицепке к поездам вагонов, погруженных на данной станции, об отцепке и прицепке порожних вагонов, о скрещениях и обгонах поездов и т.д. дежурный по станции получает от поездного диспетчера.

В зависимости от обстановки на участке поездной диспетчер принимает меры для устранения нарушений графика движения поездов, дает указания об изменении порядка и пунктов скрещения и обгона поездов, отправлении поездов по неправильному пути, о переходе с одних средств сигнализации и связи на другие и т.д. Наиболее важные приказы поездного диспетчера дежурный по станции или оператор записывает в журнал диспетчерских распоряжений. Обязательна запись в журнал следующих приказов:

· об открытии и закрытии перегонов или отдельных путей перегонов (в том числе для движения электропоездов в связи со снятием напряжения);

· о переходе с двухпутного движения на однопутное и о восстановлении двухпутного движения:

· о переходе с одних средств сигнализации и связи при движении поездов на другие;

· об отправлении поездов по неправильному пути;

· об отправлении поездов с опасными грузами класса I (ВМ) и негабаритными грузами;

· о приеме и отправлении пассажирских, почтово-багажных, грузопассажирских и людских поездов на пути и с путей, не предусмотренных для этих операций техническо-распорядительным актом станции;

· о назначении поездов, не предусмотренных графиком, с указанием порядка их следования и об отмене поездов, за исключением выпуска на участок одиночных локомотивов, специального самоходного подвижного состава и хозяйственных поездов, назначение и порядок следования которых можно не регистрировать приказами;

· а также некоторых других приказов, связанных с движением поездов на участке (по усмотрению диспетчера).

· Приказы об отправлении по неправильному пути пассажирских поездов поездной диспетчер дает с разрешения дежурного по отделению. Кроме того, дежурному по станции без получения регистрируемого приказа поездного диспетчера запрещается:

· выдавать машинистам письменные разрешения или передавать им приказы по радиосвязи для отправления поезда при запрещающем показании выходного светофора на однопутный перегон, оборудованный автоблокировкой, а также по неправильному пути на двухпутный перегон с двусторонней автоблокировкой. Поездной диспетчер дает такой приказ лишь после того, как предварительно проверит свободность перегона от встречных поездов. Блок-система при этом должна быть установлена в направлении отправляемого поезда;

· изменять с помощью рукояток (кнопок) вспомогательного режима направление автоблокировки на однопутном перегоне и на двухпутном с двусторонней автоблокировкой.

Необходимо каждый раз получать устное разрешение поездного диспетчера в случаях:

· отправления поезда на однопутный перегон, оборудованный автоблокировкой, или по неправильному пути на двухпутный перегон, оборудованный двусторонней автоблокировкой;

· необходимости подачи блокировочного сигнала прибытия посредством вспомогательной кнопки или после искусственного срабатывания педальной замычки (при полуавтоматической блокировке);

· необходимости выезда маневрового состава за границу станции по правильному пути на двухпутный перегон. При выезде за границу станции на однопутный или на двухпутный перегон по неправильному пути, помимо устного согласия поездного диспетчера, должно быть в установленном порядке получено согласие дежурного по соседней станции.


Дежурный поездной диспетчер организует всю эксплуатационную работу, чтобы обеспечить выполнение заданий по перевозкам, лучше использовать технические средства. Главное внимание он должен сосредоточить на выполнении графика и условий безопасного проследования поездов, увеличении скорости движения и сокращении времени и средств на обработку поездов и вагонов на станциях участка. Постоянно контролируя работу станций, поездной диспетчер принимает необходимые меры для выполнения сменно-суточного плана формирования и отправления поездов со станций, следит за соблюдением работниками порядка приема и отправления поездов на станциях, особенно при обгонах и скрещениях пассажирских, грузопассажирских, людских, длинносоставных поездов и поездов с опасными грузами класса I (ВМ) и негабаритными грузами.

На участках, не оборудованных устройствами для автоматической записи графиков исполненного движения, станции по селекторной связи передают дежурному поездному диспетчеру: время прибытия, отправления или проследования поезда. На основе информации, непрерывно поступающей со станций, депо и соседних участков, дежурный поездной диспетчер ведет график исполненного движения, нанося на нем линии фактического хода поездов, их номера, занятие приемоотправочных путей и изменение состава поезда из-за прицепки и отцепки вагонов на промежуточных станциях. На графике показывают предупреждения об ограничении скорости движения, а также закрытие перегонов, путей на станциях и др. В приложении к графику указываются номера поездов и локомотивов, вес, длина и назначение составов.

Линии хода поездов на графике наносят различным цветом в зависимости от категории (пассажирские, наливные, порожние маршруты и др.), отмечая те из них, которые требуют соблюдения особых условий пропуска по участку (длинносоставные, тяжеловесные, с опасными грузами класса I (ВМ), следующие по неправильному пути и др.). Зная фактическое положение на участке, поездной диспетчер может непрерывно контролировать движение поездов, а также погрузку, выгрузку и оперативно принимать необходимые регулировочные меры для выполнения заданий.

Одно из решающих условий движения поездов по графику — своевременное отправление их из пунктов формирования. Поэтому поездной диспетчер контролирует формирование поездов и обеспечение их локомотивами, особенно на тех станциях, где нет депо. Используя информацию о назначении вагонов, поступающих на участок и имеющихся на промежуточных станциях, а также зная потребности в вагонах для погрузки, он составляет план работы сборных поездов, а при необходимости и расписание следования их, учитывая возможность прицепки местных вагонов к сквозным поездам, использования для ускоренного продвижения диспетчерских, вывозных и резервных, а также маневровых локомотивов, работающих на опорных станциях.

Руководитель смены поездных и локомотивных диспетчеров, а на электрифицированных линиях и энергодиспетчеров — дежурный по отделению, который обеспечивает выполнение заданий поездной и грузовой работы на отделении, особое внимание уделяя работе стыковых и сортировочных станций, а также согласованному подводу поездов и локомотивов к ним.

На участках увеличенной протяженности дежурный по отделению совместно с локомотивным диспетчером организует наиболее эффективное использование локомотивного парка и рациональный режим работы и отдыха локомотивных бригад.

Координируют работу дежурных по отделению дежурные помощники начальника оперативно-распорядительного отдела службы перевозок (ДГП), которые, используя дорожную распорядительную связь с отделениями, сортировочными и некоторыми участковыми станциями, контролируют отправление и проследование поездов по участкам, ведут сокращенный график исполненного движения (без указания прохода поездов через промежуточные станции). Каждый ДГП руководит поездной работой на своем направлении, куда входят, как правило, несколько диспетчерских участков, обеспечивая согласованный подвод поездов и локомотивов к межотделенческим и междорожным стыковым пунктам. Руководит работой ДГП сменный заместитель начальника оперативно-распорядительного отдела службы перевозок (зам. ДГ). В Министерстве путей сообщения РФ оперативное руководство эксплуатационной работой осуществляет оперативно-распорядительный отдел Департамента управления перевозками МПС России.


Внедрение компьютерной техники позволило автоматизировать рабочие места железнодорожников, осуществляющих перевозочный процесс. Так, Терминал «Экспресс 2» — автоматизированная система управления продажей пассажирских билетов на сети железных дорог предназначена для комплексной автоматизации билетно-кассовых операций на выделенном полигоне сети, что позволяет сократить время на приобретения билетов пассажирами, улучшает полноту использования мест в пассажирских поездах, а в пунктах посадки и приобретение билетов на обратный поезд. Система выполняет и другие справочно-кассовые операции, связанные с перевозками пассажиров, багажа и грузобагажа.

В настоящее время на сети дороге действующих еще системах «Экспресс-2» используются бывшие в употреблении ЭВМ, срок работы которых превышает 20 лет, поэтому они не удовлетворяют потребностям сервисного обслуживания пассажиров, что явилось причиной разработки новой системы «Экспресс-3».

В системе «Экспресс-3» сервисное обслуживание пассажиров выполняется через подсистему СЕРВИС, которая обеспечивает взаимодействие с другими системами как для оформления проездных документов на других видах транспорта (в смешанном сообщении), так и для предоставления по требованию пассажиров разнообразных услуг.

При наличии компьютера пользователь транспортных услуг может обратиться в систему «Экспресс-3» за любой справкой через интернет.

Для комплексного фирменного транспортного обслуживания грузоотправителей и грузополучателей на крупных грузовых станциях внедрена АСУГС — Автоматизированная система управления грузовой станцией, а на рабочих местах товарных кассиров, приемосдатчиков и агентов ЦФТО (РАФТО — региональные агентства Фирменного транспортного обслуживания) установлены АРМы –– автоматизированные рабочие места.

Такие же компьютерные АРМы установлены на рабочих местах операторов СТЦ, станционных и поездных диспетчеров, в том числе и на рабочих местах диспетчеров технических служб локомотивной, вагонной, энергоснабжения и др., которые имеют визуальный доступ к информационному табло коллективного пользования, на котором в автоматическом режиме оперативно отображается информация о всех операциях, связанных с перевозочным процессом: поездная ситуация на участке, станции, узле; наличие локомотивов и бригад для обеспечения поездов, планирование поездной и грузовой работы на участке и т.д.

На сортировочных станциях введена Автоматизированная система управления сортировочной станцией — АСУСС, а на сортировочных горках — АСУ РСГ, а также Автоматизированная система управления технологическим процессом — АСУ ТП.

В последнее время на сети железных дорог Российской Федерации нашло применение автоматическое управление движением поездов (или группы поездов) для магистральных линий, где поезда, особенно пассажирские, следуют с высокими скоростями. Это управление осуществляется «Автомашинистом», который во время следования поезда получает от датчиков показания о скорости поезда и пройденном пути и выбирает для каждого участка пути экономичный режим работы двигателей так, чтобы выполнить график движения поезда. «Автомашинистом» осуществляется ведение поезда по участку без участия машиниста, однако он может вмешаться в его работу.

Для автоматического выполнения основных функций поездных диспетчеров при помощи компьютера оборудуется Автоматизированное рабочее место — АРМ поездного диспетчера, которое решает следующие задачи:

  • составляет план-график движения поездов для конкретных условий на заданный период времени и при необходимости печатает его;
  • без участия диспетчера регулирует движение поездов;
  • ведет исполненный график движения поездов;
  • выполняет и другие функции поездного диспетчера;
  • позволяет в несколько раз увеличить протяженность диспетчерских участков и повысить участковую скорость грузовых поездов на 5-8 %, а также несколько улучшить использование пропускной способности линии.

Внедряются и другие автоматизированные рабочие места железнодорожников и автоматизированные комплексы, обеспечивающие перевозочный процесс на железнодорожном транспорте.

В целом на сети железных дорог Российской Федерации внедрена Автоматизированная система оперативного управления перевозками АСОУП, базовой основой которой является Информационно-вычислительный центр (ИВЦ) МПС РФ.


Учебно-методический кабинет МПС России предлагает

для использования в учебном процессе следующие учебники,

иллюстрированные учебные пособия и компьютерные программы:

Учебники и учебные пособия для средних специальных учебных

заведений

Код УМК | Наименование | Год разработки
50004 | Змеев С. И. Как научиться учиться (технология самостоятельного учения). 60с. | 1997
50012 | Трубочкина Н. К. Интернет для начинающих. 187 с. | 1999
50011 | Яковлев А.И. Юридический практикум по правоведению. 80 с. | 2000
76000 | Зеленченко А.П. Устройства диагностики тяговых двигателей электрического подвижного состава (CD-ROM) | 2002
50704 | Куренков В.П., Котляренко А.Ф. Внешнеторговые перевозки в смешанном сообщении Экономика, логистика, управление.,636 с. | 2002
50705 | Мудраченко С.В., Родионов А.В., Родионов Р.А. Железнодорожная безопасность | 2003
50017 | Аксютин В.П. Основы пожарной безопасности в пассажирских поездах,240 с. | 2001
50020 | Космин В.В. Англо-русский путейско-строительный словарь. 865 с. | 2003
50021 | Андросюк В.Н. Перевозка взрывчатых материалов по железным дорогам (правовое регулирование, организация, безопасность), 422 с. | 2003
50419 | Волков В.Н., Гучков С.Ф. Геодезия. 350 с. | 2000
50422 | Карпецкая Д.В. Правовое регулирование деятельности отрасли (железнодорожный транспорт). 372 с. | 2001
50418 | Почаевец В.С. Электрические подстанции. 512 с. | 2001
50420 | Савичев Н.В. Электрические схемы электровоза ЧС2т. 184 с. | 2001
50423 | Шабалина Л.А. Организация и технология строительства железных дорог. 256 с. | 2001
50421 | Шишкина Л.Н. Транспортная система России. 208 с. | 2001
50403 | Бройтман Э.З. Эксплуатационная работа станций и отделений. 423 с. | 2002
50417 | Ветров Ю.Н., Приставко М.В. Конструкция тягового подвижного состава. 316 с. | 2002
50428 | Виноградов В.В., Котов В.К., Нуприк В.Н. Волоконно-оптические линии связи. 278 с. | 2002
50433 | Волков А.А. Радиопередающие устройства. 352 с. | 2002
50416 | Дайлидко А.А. Электрические машины тягового подвижного состава. 404 с. | 2002
50426 | Игнатов А.П. Погрузочно-разгрузочные машины на железнодорожном транспорте. 384 с. | 2002
50430 | Карпов И.В., Климович С.Г., Хляпов Л.И. Экономика, организация и планирование хозяйства сигнализации и связи. 436 с. | 2002
50425 | Кудряшов В.А., Глушко В.П. Системы передачи дискретной информации. 384 с. | 2002
50427 | Лякишева О.М. Менеджмент на железнодорожном транспорте. 296 с. | 2002
50431 | Хасин Л.Ф., Матвеев А.Н. Экономика, организация и управление локомотивным хозяйством. 450 с. | 2002
50433 | Дайлидко А.А., Юрченко Ю.А. Стандартизация, метрология и сертификация на железнодорожном транспорте. 262 с. | 2002
50414 | Папченков С.И. Электрические аппараты и схемы тягового подвижного состава железных дорог. | 2000
50409 | Крейнис З.Л., Федоров И.В. Железнодорожный путь,362 с. | 1999
50435 | Шмытинский В.В., Глушков.П. Многоканальные системы передачи.558 с. | 2002
50410 | Осипов С.И. Основы тяги поездов, 592 с. | 2000
50429 | Соколов В.Н. и др. Общий курс железных дорог, 296 с. | 2002
50424 | Крейнис З.Л., Коршикова Н.П. Техническое обслуживание и ремонт железнодорожного пути | 2001
50480 | Почаевец В.С. Автоматизированные системы управления устройствами электроснабжения железных дорог, 318 с. | 2003
50482 | Акимова Г.Н. Электронная техника, 290 с. | 2003
50605 | Егоров В.П. Устройство и эксплуатация пассажирских вагонов. 336 с. | 1994
59702 | Тишкин Е.М. Автоматизация управления вагонным парком. 224 с. | 2000
50614 | Просвирин Б.К. Электропоезда постоянного тока. 669 с. | 2001
50615 | Венцевич Л.Е. Локомотивные скоростемеры и расшифровка скоростемерных и диаграммных лент. 272 с. | 2002
50616 | Путевые механизмы и инструменты. Под редакцией Р.Д. Сухих. 428 с. | 2002

Иллюстрированные учебные пособия (альбомы):
51007 | Ерохин В.Г. Экологические основы природопользования. 14 л. | 2000
51014 | Быков Б.В. Конструкция пассажирских вагонов. 25 л. | 2002
51013 | Гуркин А.Н. Электротехника. 55 л. | 2002
51015 | Дайлидко А.А., Дайлидко О.А. Электрические машины. 44 л. | 2002
51016 | Кондратьева Л.А. Реле и трансмиттеры. 24 л. | 2002
51012 | Шабалина Л.А., Симонов В.Б. Геодезия. 44 л. | 2002
51017 | Асадченко В.П. Автоматические тормоза подвижного состава железнодорожного транспорта. 128 л. | 2002
51018 | Сапожников «Электрическая централизация стрелок и светофоров»,168 л. | 2002
51019 | Почаевец В.С. Электрооборудование и аппаратура электрических подстанций. 56 л. | 2002
51020 | Соколов Н.Л. Контактная сеть,50 л. | 2003
51042 | Пронин М.П. Монтаж, восстановление и измерение волоконно-оптических кабелей ВОЛП ЖТ69 л. | 2003
51044 | Мизерная З.А. Цифровые устройства. Микропроцессоры и их программирование, 46 л. | 2002
51043 | Грицик В.И. Возможные деформации земляного полотна, 64 л. | 2003
51027 | Свиридова Т.А. Инженерная графика. Часть 1. | 2003
51045 | Виноградова В.Ю. Автоблокировка и переездная сигнализация, 20 л. | 2003
51040 | Хряпенков Г.А. Электрические аппараты и цепи пассажирских вагонов, 25 л. | 2003
51041 | Иконников Е.А. Средства измерения массы и весоповерочные средства, применяемые на железнодорожном транспорте,40 л. | 2003
51039 | Наумов А.С., Соколов К.Н. Стрелочные переводы и глухие пересечения,48 л. | 2003

Для приобретения заинтересовавшей Вас учебно-методической литературы направляйте заявки в УМК МПС России: 107078, г.Москва, Басманный пер., д.6; тел/факс: 262-12-47, факс: 262-74-85.
E-mail: marketing_umkmps@mail.ru